<!DOCTYPE html><html lang="uk" prefix="og: https://ogp.me/ns#"><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%7CMulish%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMulish%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMulish%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMulish%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMulish%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;display=swap" /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><link rel="shortcut icon" href="https://nikopolnews.net/wp-content/uploads/2022/12/android-chrome-192x192-1.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://nikopolnews.net/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://nikopolnews.net/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://nikopolnews.net/feed/atom/" /><link rel="pingback" href="https://nikopolnews.net/xmlrpc.php" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#d7d7d7"><meta property="og:image" content="https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9-1000x600.jpg" /><meta name="twitter:image" content="https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9-1000x600.jpg" /><link rel="alternate" href="https://nikopolnews.net/" hreflang="x-default" /><meta property="og:type" content="article" /><meta property="og:description" content="Радник Міноборони України розповів, яку ціль переслідують окупанти, здійснюючи ракетні удари по енергетиці України і яка тактика ворога Росіяни розраховують, що масованими ракетними ударами по енергетиці України злякають наш народ та примусять до певних дій. Окупанти будуть продовжувати дострілювати свій арсенал, але їх тактика зламалася Про це в інтерв’ю РБК-Україна розповів голова Українського центру безпеки [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://nikopolnews.net/ukraina/janina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha/"><meta name="twitter:title" content="Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога"><meta name="twitter:description" content="Радник Міноборони України розповів, яку ціль переслідують окупанти, здійснюючи ракетні удари по енергетиці України і яка тактика ворога Росіяни розраховують, що масованими ракетними ударами по енергетиці України злякають наш народ та примусять до певних дій. Окупанти будуть продовжувати дострілювати свій арсенал, але їх тактика зламалася Про це в інтерв’ю РБК-Україна розповів голова Українського центру безпеки [&hellip;]"> <!-- Пошукова оптимізація (SEO) з Rank Math PRO - https://s.rankmath.com/home --><title>Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога</title><meta name="description" content="Радник Міноборони України розповів, яку ціль переслідують окупанти, здійснюючи ракетні удари по енергетиці України і яка тактика ворога"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://nikopolnews.net/ukraina/janina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha/" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога" /><meta property="og:description" content="Радник Міноборони України розповів, яку ціль переслідують окупанти, здійснюючи ракетні удари по енергетиці України і яка тактика ворога" /><meta property="og:url" content="https://nikopolnews.net/ukraina/janina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha/" /><meta property="og:site_name" content="НСН Україна" /><meta property="article:publisher" content="https://www.facebook.com/nacnews/" /><meta property="article:author" content="https://www.facebook.com/zagranichny" /><meta property="article:tag" content="Війна" /><meta property="article:section" content="Україна" /><meta property="fb:app_id" content="452854536973576" /><meta property="og:image" content="https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9.jpg" /><meta property="og:image:secure_url" content="https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9.jpg" /><meta property="og:image:width" content="1100" /><meta property="og:image:height" content="733" /><meta property="og:image:alt" content="ракетний обстріл по енергетиці України - чи є у росії запасний план" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-12-21T10:53:37+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога" /><meta name="twitter:description" content="Радник Міноборони України розповів, яку ціль переслідують окупанти, здійснюючи ракетні удари по енергетиці України і яка тактика ворога" /><meta name="twitter:image" content="https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">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</script> <!-- /Плагін Rank Math WordPress SEO --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="НСН Україна &raquo; стрічка" href="https://nikopolnews.net/feed/" /><link rel="alternate" type="application/rss+xml" title="НСН Україна &raquo; Канал коментарів" href="https://nikopolnews.net/comments/feed/" /><link rel='stylesheet' id='pt-cv-public-style-css' href='https://nikopolnews.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://nikopolnews.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://nikopolnews.net/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='cresta-posts-box-pro-style-css' href='https://nikopolnews.net/wp-content/plugins/cresta-posts-box-pro/css/cresta-posts-box-pro-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='rss-retriever-css' href='https://nikopolnews.net/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css' href='https://nikopolnews.net/wp-content/themes/flex-mag/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-child-style-css' href='https://nikopolnews.net/wp-content/themes/flex-mag-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-reset-css' href='https://nikopolnews.net/wp-content/themes/flex-mag/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='mvp-style-css' href='https://nikopolnews.net/wp-content/themes/flex-mag-child/style.css' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='mvp-iecss-css' href='https://nikopolnews.net/wp-content/themes/flex-mag-child/css/iecss.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='mvp-media-queries-css' href='https://nikopolnews.net/wp-content/themes/flex-mag/css/media-queries.css' type='text/css' media='all' /><link rel='stylesheet' id='rtrs-app-css' href='https://nikopolnews.net/wp-content/plugins/review-schema/assets/css/app.min.css' type='text/css' media='all' /><link rel='stylesheet' id='rtbs-css' href='https://nikopolnews.net/wp-content/plugins/responsive-tabs/inc/css/rtbs_style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='crb-template-css' href='https://nikopolnews.net/wp-content/plugins/cherrylink/css/crb-template-simple.css' type='text/css' media='all' /><link rel='stylesheet' id='crb-template-override-css' href='https://nikopolnews.net/wp-content/plugins/cherrylink/css/crb-template-admin-options.css' type='text/css' media='all' /><style id='crb-template-override-inline-css' type='text/css'>.crb-container {
                    display: grid !important;
                    grid-template-columns: 1fr 1fr 1fr !important;
                    grid-column-gap: 20px !important; 
                }
                @media screen and (max-width: 40em) {
                .crb-container {
                    grid-template-columns: 1fr 1fr !important;
                    grid-column-gap: 10px !important; 
                }
            }</style> <script type='text/javascript' src='https://nikopolnews.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!-- Фрагмент Google Analytics, доданий Site Kit --> <script type='text/javascript' defer='defer' src='https://www.googletagmanager.com/gtag/js?id=UA-154914675-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["nikopolnews.net"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-154914675-1",{"anonymize_ip":true});gtag("config","G-1CT9BCNLSJ");</script> <!-- Кінець фрагменту Google Analytics, доданого Site Kit --><link rel="https://api.w.org/" href="https://nikopolnews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://nikopolnews.net/wp-json/wp/v2/posts/111966" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nikopolnews.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nikopolnews.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://nikopolnews.net/?p=111966' /><link rel="alternate" type="application/json+oembed" href="https://nikopolnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikopolnews.net%2Fukraina%2Fjanina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nikopolnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikopolnews.net%2Fukraina%2Fjanina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha%2F&#038;format=xml" /><style id='cresta-posts-box-pro-inline-css'>.crestaBoxImage {height: 80px; }
						.crestaBoxImage img {width: 130px; }
						
						.crestaPostsBox.show {box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
						
						.crestaPostsBox {border-color: #ffffff !important; border-width: 0px; background: #ffffff !important; width: 390px; right: -390px; bottom: 0%; color: #5b5b5b !important; border-radius: 0px; z-index: 999; font-size: 15px; line-height: 16px; }
						.crestaPostsBox a {color: #444343 !important;}
						.crestaPostsBoxExcerpt:before {background: #ffffff !important;}
						.crestaCloseBox:before, .crestaCloseBox:after, .crestaPostsBoxSeparator {background: #5b5b5b !important;}
						.crestaPostsBox.sliderActive div.cresta_control_prev {border-right: 15px solid #5b5b5b !important;}
						.crestaPostsBox.sliderActive div.cresta_control_next {border-left: 15px solid #5b5b5b !important;}
						.crestaPostsBox.show {right: 0px;}
						@media all and (max-width: 767px) {
							.crestaPostsBox {right: -100%;}
							.crestaPostsBox.show {right: 0px;}
						}</style><!--Start CPB Custom CSS--><style id="cresta-posts-box-pro-custom-css">@media (max-width: 767px)
 {
.crestaPostsBox {
 
    z-index: 9999 !important;
    padding: 15px;
    top: 0% !important;
}
.cresta-nav-next, .cresta-nav-previous {
    font-weight: 700;
    margin-top: -4px;
}
}



.crestaPostsBox {
 max-height: 135px;
    height: auto;
    z-index: 9999 !important;
    padding: 15px;
    top: 0% !important;
}
.crestaBoxImage {
    float: left;
    margin-right: 10px;
    overflow: hidden;
}</style><!--End CPB Custom CSS--><meta name="generator" content="Site Kit by Google 1.90.0" /><style type='text/css'>#wallpaper {
	background: url() no-repeat 50% 0;
	}
body,
.blog-widget-text p,
.feat-widget-text p,
.post-info-right,
span.post-excerpt,
span.feat-caption,
span.soc-count-text,
#content-main p,
#commentspopup .comments-pop,
.archive-list-text p,
.author-box-bot p,
#post-404 p,
.foot-widget,
#home-feat-text p,
.feat-top2-left-text p,
.feat-wide1-text p,
.feat-wide4-text p,
#content-main table,
.foot-copy p,
.video-main-text p {
	font-family: 'Mulish', sans-serif;
	}

a,
a:visited,
.post-info-name a {
	color: #ff3b00;
	}

a:hover {
	color: #ff3b00;
	}

.fly-but-wrap,
span.feat-cat,
span.post-head-cat,
.prev-next-text a,
.prev-next-text a:visited,
.prev-next-text a:hover {
	background: #444343;
	}

.fly-but-wrap {
	background: #444343;
	}

.fly-but-wrap span {
	background: #ffffff;
	}

.woocommerce .star-rating span:before {
	color: #444343;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #444343;
	}

.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #444343;
	}

span.post-header {
	border-top: 4px solid #444343;
	}

#main-nav-wrap,
nav.main-menu-wrap,
.nav-logo,
.nav-right-wrap,
.nav-menu-out,
.nav-logo-out,
#head-main-top {
	-webkit-backface-visibility: hidden;
	background: #444343;
	}

nav.main-menu-wrap ul li a,
.nav-menu-out:hover ul li:hover a,
.nav-menu-out:hover span.nav-search-but:hover i,
.nav-menu-out:hover span.nav-soc-but:hover i,
span.nav-search-but i,
span.nav-soc-but i {
	color: #ffffff;
	}

.nav-menu-out:hover li.menu-item-has-children:hover a:after,
nav.main-menu-wrap ul li.menu-item-has-children a:after {
	border-color: #ffffff transparent transparent transparent;
	}

.nav-menu-out:hover ul li a,
.nav-menu-out:hover span.nav-search-but i,
.nav-menu-out:hover span.nav-soc-but i {
	color: #ffffff;
	}

.nav-menu-out:hover li.menu-item-has-children a:after {
	border-color: #ffffff transparent transparent transparent;
	}

.nav-menu-out:hover ul li ul.mega-list li a,
.side-list-text p,
.row-widget-text p,
.blog-widget-text h2,
.feat-widget-text h2,
.archive-list-text h2,
h2.author-list-head a,
.mvp-related-text a {
	color: #444343;
	}

ul.mega-list li:hover a,
ul.side-list li:hover .side-list-text p,
ul.row-widget-list li:hover .row-widget-text p,
ul.blog-widget-list li:hover .blog-widget-text h2,
.feat-widget-wrap:hover .feat-widget-text h2,
ul.archive-list li:hover .archive-list-text h2,
ul.archive-col-list li:hover .archive-list-text h2,
h2.author-list-head a:hover,
.mvp-related-posts ul li:hover .mvp-related-text a {
	color: #ff3b00 !important;
	}

span.more-posts-text,
a.inf-more-but,
#comments-button a,
#comments-button span.comment-but-text {
	border: 1px solid #ff3b00;
	}

span.more-posts-text,
a.inf-more-but,
#comments-button a,
#comments-button span.comment-but-text {
	color: #ff3b00 !important;
	}

#comments-button a:hover,
#comments-button span.comment-but-text:hover,
a.inf-more-but:hover,
span.more-posts-text:hover {
	background: #ff3b00;
	}

nav.main-menu-wrap ul li a,
ul.col-tabs li a,
nav.fly-nav-menu ul li a,
.foot-menu .menu li a {
	font-family: 'Mulish', sans-serif;
	}

.feat-top2-right-text h2,
.side-list-text p,
.side-full-text p,
.row-widget-text p,
.feat-widget-text h2,
.blog-widget-text h2,
.prev-next-text a,
.prev-next-text a:visited,
.prev-next-text a:hover,
span.post-header,
.archive-list-text h2,
#woo-content h1.page-title,
.woocommerce div.product .product_title,
.woocommerce ul.products li.product h3,
.video-main-text h2,
.mvp-related-text a {
	font-family: 'Mulish', sans-serif;
	}

.feat-wide-sub-text h2,
#home-feat-text h2,
.feat-top2-left-text h2,
.feat-wide1-text h2,
.feat-wide4-text h2,
.feat-wide5-text h2,
h1.post-title,
#content-main h1.post-title,
#post-404 h1,
h1.post-title-wide,
#content-main blockquote p,
#commentspopup #content-main h1 {
	font-family: 'Mulish', sans-serif;
	}

h3.home-feat-title,
h3.side-list-title,
#infscr-loading,
.score-nav-menu select,
h1.cat-head,
h1.arch-head,
h2.author-list-head,
h3.foot-head,
.woocommerce ul.product_list_widget span.product-title,
.woocommerce ul.product_list_widget li a,
.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,
.woocommerce .related h2,
.woocommerce div.product .woocommerce-tabs .panel h2,
.woocommerce div.product .product_title,
#content-main h1,
#content-main h2,
#content-main h3,
#content-main h4,
#content-main h5,
#content-main h6 {
	font-family: 'Mulish', sans-serif;
	}</style><style type="text/css">.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.home-wrap-out2,
.home-wrap-in2 {
	margin-left: 0;
	}
@media screen and (max-width: 1099px) and (min-width: 768px) {
	.col-tabs-wrap {
		display: none;
		}
	.home .tabs-top-marg {
		margin-top: 50px !important;
		}
	.home .fixed {
		-webkit-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	 	   -moz-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	  	    -ms-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	   	     -o-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
			box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
		}
}
@media screen and (max-width: 767px) {
	ul.col-tabs li.latest-col-tab {
		display: none;
		}
	ul.col-tabs li {
		width: 50%;
		}
}

.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}</style><!-- This Google structured data (Rich Snippet) auto generated by RadiusTheme Review Schema plugin version 2.1.2 --> <script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"\u0420\u0430\u043a\u0435\u0442\u043d\u0456 \u0443\u0434\u0430\u0440\u0438 \u043f\u043e \u0435\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0446\u0456 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u2013 \u0447\u0438 \u0454 \u0443 \u0440\u043e\u0441\u0456\u0457 \u0437\u0430\u043f\u0430\u0441\u043d\u0438\u0439 \u043f\u043b\u0430\u043d \u0456 \u044f\u043a\u0430 \u0442\u0430\u043a\u0442\u0438\u043a\u0430 \u0432\u043e\u0440\u043e\u0433\u0430","mainEntityOfPage":{"@type":"WebPage","@id":"https://nikopolnews.net/ukraina/janina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha/"},"author":{"@type":"Person","name":"\u042f\u043d\u0430 \u041a\u0443\u043d\u0438\u0446\u044c\u043a\u0430","url":"https://nikopolnews.net/author/janina/"},"image":{"@type":"ImageObject","url":"https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9.jpg","height":733,"width":1100},"datePublished":"2022-12-21 10:53:37","dateModified":"2022-12-21 10:53:37","articleBody":"\u0420\u0430\u0434\u043d\u0438\u043a \u041c\u0456\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0440\u043e\u0437\u043f\u043e\u0432\u0456\u0432, \u044f\u043a\u0443 \u0446\u0456\u043b\u044c \u043f\u0435\u0440\u0435\u0441\u043b\u0456\u0434\u0443\u044e\u0442\u044c \u043e\u043a\u0443\u043f\u0430\u043d\u0442\u0438, \u0437\u0434\u0456\u0439\u0441\u043d\u044e\u044e\u0447\u0438 \u0440\u0430\u043a\u0435\u0442\u043d\u0456 \u0443\u0434\u0430\u0440\u0438 \u043f\u043e \u0435\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0446\u0456 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0456 \u044f\u043a\u0430 \u0442\u0430\u043a\u0442\u0438\u043a\u0430 \u0432\u043e\u0440\u043e\u0433\u0430\r\n\r\n\r\n\r\n\u0420\u043e\u0441\u0456\u044f\u043d\u0438 \u0440\u043e\u0437\u0440\u0430\u0445\u043e\u0432\u0443\u044e\u0442\u044c, \u0449\u043e \u043c\u0430\u0441\u043e\u0432\u0430\u043d\u0438\u043c\u0438 \u0440\u0430\u043a\u0435\u0442\u043d\u0438\u043c\u0438 \u0443\u0434\u0430\u0440\u0430\u043c\u0438 \u043f\u043e "}</script> <!-- All in one Favicon 4.7 --><link rel="icon" href="https://nikopolnews.net/wp-content/uploads/2022/02/348-1.png" type="image/png"/><style type="text/css" id="custom-background-css">body.custom-background { background-color: #f7f7f7; }</style> <script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1" async="async" type="text/javascript"></script> <script id="google_gtagjs-inline" type="text/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-154914675-1',{});</script> <!-- Фрагмент Менеджера тегів Google, доданого Site Kit --> <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MNPGPH9');</script> <!-- Кінець фрагменту Менеджера тегів Google, доданого Site Kit --> <script async id="kama-postviews" src="data:text/javascript;base64,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"></script> <style type="text/css" id="wp-custom-css">.fly-to-top.back-to-top.to-top-trans {
    display: none;
}</style></head><body class="post-template-default single single-post postid-111966 single-format-standard custom-background wp-embed-responsive"><div class="review_schema"><div class="rtrs"><div class="rtrs-review-wrap review_schema  rtrs-affiliate-wrap rtrs-affiliate-sc-101759"><div class="rtrs-summary"><div class="rtrs-title-area rtrs-clearfix"><div class="rtrs-title"></div><div class="rtrs-price-area"></div></div><div class="rtrs-summary-box"><div class="rtrs-rating-box"><div class="rtrs-rating-number"> <span class="rtrs-rating">5</span> <span class="rtrs-rating-out">/5</span></div><div class="rtrs-rating-icon"> <i class="rtrs-star"></i><i class="rtrs-star"></i><i class="rtrs-star"></i><i class="rtrs-star"></i><i class="rtrs-star"></i><div class="rtrs-rating-text"> Based on 5 ratings</div></div></div></div><div class="rtrs-summary-box"><div class="rtrs-progress-wrap"></div></div></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"Product","name":"\u041e\u0446\u0456\u043d\u043a\u0430 \u0447\u0438\u0442\u0430\u0447\u0456\u0432","description":"\u041d\u0430 \u043e\u0441\u043d\u043e\u0432\u0456 \u0432\u043f\u0430\u0434\u043e\u0431\u0430\u043d\u044c","sku":"1","brand":"\u041d\u0421\u041d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0432\u0457\u043d\u0438","mpn":"nikopolnews.net","aggregateRating":{"@type":"AggregateRating","ratingValue":"5","reviewCount":"1080"},"review":{"@type":"Review","reviewRating":{"@type":"Rating","ratingValue":"4","bestRating":"5","worstRating":"3"},"author":{"@type":"Person","name":"\u0427\u0438\u0442\u0430\u0447"}}}</script></div></div><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/nacnews" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/user/nikopolnews/videos" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="https://nikopolnews.net/feed/rss/" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><!--fly-side-wrap--><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="menu-verkhnee-meniu-ua-container"><ul id="menu-verkhnee-meniu-ua" class="menu"><li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75641"><a href="https://nikopolnews.net/category/ukraina/">Україна</a></li><li id="menu-item-75638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75638"><a href="https://nikopolnews.net/category/region/">Регіони</a></li><li id="menu-item-75640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75640"><a href="https://nikopolnews.net/category/svit/">Світ</a></li><li id="menu-item-75637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75637"><a href="https://nikopolnews.net/category/usefuls-2/">Корисне</a></li><li id="menu-item-104028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104028"><a href="https://nikopolnews.net/mapa-sajtu/">Мапа сайту</a></li></ul></div><div class="meta-fly"><div id="post-contrek"> <!-- В статью 336*280 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9583942834"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></nav></div><!--fly-menu-wrap--></div><!--fly-wrap-in--></div><!--fly-wrap-out--></div><!--fly-wrap--><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><!--head-main-top--><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><!--fly-but-wrap--><div class="nav-logo left"> <a itemprop="url" href="https://nikopolnews.net/"><noscript><img itemprop="logo" src="https://nikopolnews.net/nsn.png" alt="НСН Україна" data-rjs="2" /></noscript><img class="lazyload" itemprop="logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/nsn.png" alt="НСН Україна" data-rjs="2" /></a><h2 class="mvp-logo-title">НСН Україна</h2></div><!--nav-logo--></div><!--nav-left-wrap--><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"><nav class="main-menu-wrap left"><div class="menu-verkhnee-meniu-ua-container"><ul id="menu-verkhnee-meniu-ua-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75641"><a href="https://nikopolnews.net/category/ukraina/">Україна</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75638"><a href="https://nikopolnews.net/category/region/">Регіони</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75640"><a href="https://nikopolnews.net/category/svit/">Світ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75637"><a href="https://nikopolnews.net/category/usefuls-2/">Корисне</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104028"><a href="https://nikopolnews.net/mapa-sajtu/">Мапа сайту</a></li></ul></div></nav></div><!--nav-menu-in--><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="https://nikopolnews.net/"> <input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><!--search-fly-wrap--></div><!--nav-search-wrap--></div><!--nav-right-wrap--><div class="nav-translite"></div></div><!--nav-menu-out--></div><!--nav-logo-in--></div><!--nav-logo-out--></div><!--main-nav-cont--></div><!--nav-in--></div><!--nav-out--></div><!--main-nav-wrap--></div><!--head-main-wrap--><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://nikopolnews.net/ukraina/janina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha/"/><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"><article id="post-area" class="post-111966 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraina category-favorites tag-vojna"><div class="oblivki"></div><header id="post-header"><div class="archive-list-img left relative"><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span
 class="feat-info-text">26</span></div><!--feat-info-views--></div><!--feat-info-wrap--></div><!--archive-list-img--> <a class="post-cat-link" href="https://nikopolnews.net/category/ukraina/"><span class="post-head-cat">Україна</span></a><div class="post-tags"><span class="post-tags-header">Тег:</span><span itemprop="keywords"><a href="https://nikopolnews.net/tag/vojna/" rel="tag">Війна</a></span></div><!--post-tags--><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span
 class="feat-info-text">26</span></div><!--feat-info-views--><h1 class="post-title entry-title left" itemprop="headline">Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога</h1><div id="post-info-wrap" class="left relative"><div class="post-info-out"><div class="post-info-img left relative"> <noscript><img alt='' src='https://nikopolnews.net/wp-content/uploads/2022/02/avatar_user_3_1645090507-65x65.jpg' srcset='https://nikopolnews.net/wp-content/uploads/2022/02/avatar_user_3_1645090507-130x130.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' decoding='async'/></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2065%2065%22%3E%3C/svg%3E' data-src='https://nikopolnews.net/wp-content/uploads/2022/02/avatar_user_3_1645090507-65x65.jpg' data-srcset='https://nikopolnews.net/wp-content/uploads/2022/02/avatar_user_3_1645090507-130x130.jpg 2x' class='lazyload avatar avatar-65 photo' height='65' width='65' decoding='async'/></div><!--post-info-img--><div class="post-info-in"><div class="post-info-right left relative"><div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="post-info-text">Автор</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://nikopolnews.net/author/janina/" title="Записи автора Яна Куницька" rel="author">Яна Куницька</a></span></div><!--post-info-name--><div class="post-info-dates left relative"> <span class="post-info-text">Дата</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-21">21.12.2022</time></span><meta itemprop="dateModified" content="2022-12-21"/> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"> 🕑</span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">хв.</span></span></div><!--post-info-date--></div><!--post-info-right--></div><!--post-info-in--></div><!--post-info-out--></div><!--post-info-wrap--><div class="social-sharing-bot"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://nikopolnews.net/ukraina/janina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha/&amp;t=Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога -&amp;url=https://nikopolnews.net/ukraina/janina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a> <a href="#" onclick="window.open('https://telegram.me/share/url?url=https://nikopolnews.net/ukraina/janina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha/&amp;t=Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога -&amp;url=https://nikopolnews.net/ukraina/janina-raketni-udary-po-enerhetytsi-ukrainy-chy-ie-u-rosii-zapasnyj-plan-i-iaka-taktyka-voroha/', 'telegramShare', 'width=626,height=436'); return false;" title="Поделиться в Telegram"><div class="telegram-share"><span class="telegram-but1"><i class="fa fa-telegram fa-2"></i></span><span class="social-text">Telegram</span></div></a><div class="enadd-fb"></div></div><!--social-sharing-bot--></header><!--post-header--><div id="donata"><div class="donata_bottom"><a class="double-border-button" href="https://nikopolnews.net/donation-confirmation/" target="_blank" rel="noopener">Перерахувати 20 грн.</a></div></div><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <noscript><img width="1100" height="733" src="https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9.jpg" class="attachment- size- wp-post-image" alt="ракетний обстріл по енергетиці України - чи є у росії запасний план" decoding="async" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9.jpg 1100w, https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9-768x512.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" title="Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога 1"></noscript><img width="1100" height="733" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201100%20733%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9.jpg" class="lazyload attachment- size- wp-post-image" alt="ракетний обстріл по енергетиці України - чи є у росії запасний план" decoding="async" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9.jpg 1100w, https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9-768x512.jpg 768w" data-sizes="(max-width: 1100px) 100vw, 1100px" title="Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога 1"><div class="ccfic"></div><meta itemprop="url" content="https://nikopolnews.net/wp-content/uploads/2022/12/ilyustratyvne-foto_large-9.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="733"><div class="post-feat-text"></div><!--post-feat-text--><div class="fb-subsribe"><div class="fb-page" data-href="https://www.facebook.com/nacnews" data-tabs="events" data-width="365" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/nacnews" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nacnews">Національна служба новин - NNS</a></blockquote></div></div></div><!--post-feat-img--><div id="content-area" itemprop="articleBody" class="post-111966 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraina category-favorites tag-vojna"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><p>Радник Міноборони України розповів, яку ціль переслідують окупанти, здійснюючи ракетні удари по енергетиці України і яка тактика ворога</p><p><span id="more-111966"></span></p><div class="kvzeLegw" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="post-contrek"> <!-- В статью 336*280 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9583942834"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><p>Росіяни розраховують, що масованими ракетними ударами по енергетиці України злякають наш народ та примусять до певних дій. Окупанти будуть продовжувати дострілювати свій арсенал, але їх тактика зламалася</p><p>Про це в інтерв’ю РБК-Україна розповів голова Українського центру безпеки та співпраці, радник Міноборони Сергій Кузан, передає <span style="color: #99cc00;"><a style="font-size: 1em !important;" title="Новини України, Новини України сьогодні, Останні новини України" href="https://nikopolnews.net/mapa-sajtu/" target="_blank" rel="noopener">НСН</a></span></p><h4>Яку ціль переслідують окупанти, здійснюючи ракетні удари по енергетиці України</h4><div id="attachment_111968" style="width: 1110px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-111968" decoding="async" class="wp-image-111968 size-full" src="https://nikopolnews.net/wp-content/uploads/2022/12/Kuzan-uscc-org-ua_1.jpg" alt="Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога" width="1100" height="733" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/Kuzan-uscc-org-ua_1.jpg 1100w, https://nikopolnews.net/wp-content/uploads/2022/12/Kuzan-uscc-org-ua_1-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/12/Kuzan-uscc-org-ua_1-768x512.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" title="Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога 2"></noscript><img aria-describedby="caption-attachment-111968" decoding="async" class="lazyload wp-image-111968 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201100%20733%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/Kuzan-uscc-org-ua_1.jpg" alt="Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога" width="1100" height="733" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/Kuzan-uscc-org-ua_1.jpg 1100w, https://nikopolnews.net/wp-content/uploads/2022/12/Kuzan-uscc-org-ua_1-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/12/Kuzan-uscc-org-ua_1-768x512.jpg 768w" data-sizes="(max-width: 1100px) 100vw, 1100px" title="Ракетні удари по енергетиці України – чи є у росії запасний план і яка тактика ворога 2"><p id="caption-attachment-111968" class="wp-caption-text">Сергій Кузан</p></div><p>За його словами, у росіян насправді залишився дуже обмежений арсенал дій. Він пояснив, ворог розраховує на постачання іранських ракет та дронів, оскільки хоче завдавати масованих ударів, щоб хоч якось встигнути спричинити гуманітарну кризу</p><div class="kIhukDkI" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="post-contrek"><div id="MIXADV_8656" class="MIXADVERT_NET"></div> <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8656" async ></script> </div></div><blockquote><p>&#8220;Вони фактично перестали вважати своїми пріоритетними цілями наші системи ППО, наші військові об&#8217;єкти. І так &#8211; вони влаштовують для нас гуманітарну катастрофу&#8221;, &#8211; <span style="color: #f3603c;">каже Кузан</span>, &#8211; І тоді, за їхнім задумом, люди без води, без тепла та світла мають виходити на вулиці і вимагати від чинної влади припинити цю війну за будь-яку ціну. Це їхня звичайна тактика, яку вони застосовували і в Афганістані, і в Сирії. Ми ж усе це бачили. І тільки об Україну зламалася їхня тактика&#8221;.</p></blockquote><p>Він акцентував, що <a title="Де росія бере ракети для обстрілів України – відповідь ГУР і Повітряних сил" href="https://nikopolnews.net/svit/de-rosiia-bere-rakety/">у арсеналі противника</a> фактично більше нічого не залишиться.</p><blockquote><p>&#8220;Вони будуть дострілювати свої ракети. Скільки їх у них буде &#8211; стільки вони й будуть стріляти. Вони могли б і усі вистріляти за один раз, але в них немає достатньої кількості саме пускових установок: літаків, кораблів &#8211; ракетоносіїв, установок наземного базування. Тому вони вистрілюють частину і готують наступну партію ракет&#8221;, &#8211; <span style="color: #f3603c;">вважає Кузан.</span></p></blockquote><p>Цією кризою, звертає увагу радник Міноборони, росіяни лякають не лише наш народ, а й Захід. За його словами, <a title="Скільки доведеться сидіти без світла у разі повномасштабного блекауту – пояснення експерта" href="https://nikopolnews.net/ukraina/janina-skilky-dovedetsia-sydity-bez-svitla-u-razi-povnomasshtabnoho-blekautu-poiasnennia-eksperta/">у разі блекауту</a> українські біженці заполонять країни Європи. Тоді місцеве населення буде незадоволене і повалить свої уряди.</p><div class="1SXuxaca" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="post-contrek"> <!-- В статью 336*280 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9583942834"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><blockquote><p>&#8220;Бо нібито після того, як Україна буде в темряві, мільйони українських біженців просто заполонять європейські країни. Тоді місцеве населення буде незадоволене і просто повалить свої уряди. Цей розрахунок теж провалюється&#8221;, &#8211; <span style="color: #f3603c;">підсумував Кузан.</span></p></blockquote><p>Джерело: <a href="https://www.rbc.ua/rus/news/chi-e-plan-b-kih-diy-mozhe-vdatisya-rosiya-1671605522.html" target="_blank" rel="noopener">РБК-Україна</a></p><p><a title="Як ракетна тактика окупантів може привести Україну до перемоги – Олексій Резніков" href="https://nikopolnews.net/ukraina/janina-iak-raketna-taktyka-okupantiv-mozhe-pryvesty-ukrainu-do-peremohy-oleksij-reznikov/">Як ракетна тактика окупантів може привести Україну до перемоги – Олексій Резніков</a></p><div class="cresta-box-class" attr-when="0"></div></p><div class="Bmf4624v" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="post-contrek"> <!-- В статью 336*280 --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9583942834"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></p><div id="donatas"> <a href="https://nikopolnews.net/donation-confirmation/" class="support-post"><span class="support-post__text">Допоможіть проєкту</span><span class="support-post__btn">Перерахувати 20 грн.</span></a></div><div class="social-btn-bottom"> <a href="https://www.facebook.com/groups/460122638240927" class="social-btn-bottom__item fb" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 48 48" width="25px" height="25px"><path fill="#039be5" d="M24 5A19 19 0 1 0 24 43A19 19 0 1 0 24 5Z"/><path fill="#fff" d="M26.572,29.036h4.917l0.772-4.995h-5.69v-2.73c0-2.075,0.678-3.915,2.619-3.915h3.119v-4.359c-0.548-0.074-1.707-0.236-3.897-0.236c-4.573,0-7.254,2.415-7.254,7.917v3.323h-4.701v4.995h4.701v13.729C22.089,42.905,23.032,43,24,43c0.875,0,1.729-0.08,2.572-0.194V29.036z"/></svg><span>Коменттувати</span></a> <a href="https://t.me/nns_news" class="social-btn-bottom__item tg" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" width="25" height="25" preserveAspectRatio="xMidYMid meet" viewBox="0 0 256 256"><path fill="#40B3E0" d="M128 0C57.307 0 0 57.307 0 128s57.307 128 128 128s128-57.307 128-128S198.693 0 128 0Z"/><path fill="#FFF" d="M190.283 73.63L167.42 188.899s-3.197 7.994-11.99 4.157l-52.758-40.448l-19.184-9.272l-32.294-10.872s-4.956-1.758-5.436-5.595c-.48-3.837 5.596-5.915 5.596-5.915l128.376-50.36s10.552-4.636 10.552 3.038"/><path fill="#D2E5F1" d="M98.618 187.603s-1.54-.144-3.46-6.22c-1.917-6.075-11.67-38.049-11.67-38.049l77.538-49.24s4.477-2.718 4.317 0c0 0 .799.48-1.6 2.718c-2.397 2.239-60.91 54.836-60.91 54.836"/><path fill="#B5CFE4" d="m122.901 168.115l-20.867 19.026s-1.632 1.238-3.416.462l3.996-35.34"/></svg><span>Читати НСН в Telegram</span></a> <a href="https://news.google.com/publications/CAAqBwgKMOrfjAswnoOdAw?hl=uk&amp;gl=UA&amp;ceid=UA:uk" target="_blank" rel="nofollow noopener" class="social-btn-bottom__item gn"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="16" viewBox="0 0 35 16" fill="none"><path d="M30.5 5H20.5V3H30.5V5Z" fill="#2D7DD2"></path><path d="M32.5 13H20.5V11H32.5V13Z" fill="#2D7DD2"></path><path d="M34.5 9H20.5V7H34.5V9Z" fill="#2D7DD2"></path><path d="M8.5 7V10H13.5C13.1358 11.8314 11.073 12.8324 8.67477 12.8324C5.99926 12.8324 3.82975 10.6177 3.82975 7.9991C3.82975 5.3805 5.99926 3.16579 8.67477 3.16579C9.87984 3.16579 10.9587 3.57148 11.8105 4.36584V4.36763L14.1429 2.08485C12.7265 0.792568 10.879 0 8.67385 0C4.16007 0 0.5 3.58133 0.5 8C0.5 12.4187 4.15916 16 8.67385 16C13.3944 16 16.5 12.7518 16.5 8.1818C16.5 7.6579 16.5 7.4 16.5 7H8.5Z" fill="#2D7DD2"></path></svg><span>НСН в Google News</span></a></div><div id="MIXADV_7807" class="MIXADVERT_NET"></div> <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7807" async ></script> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <noscript><img src="https://nikopolnews.net/nsn.png"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/nsn.png"/><meta itemprop="url" content="https://nikopolnews.net/nsn.png"></div><!--mvp-org-logo--><meta itemprop="name" content="НСН Україна"></div><!--mvp-org-wrap--><div class="posts-nav-link"></div><!--posts-nav-link--></div><!--content-main--></div><!--post-cont-in--></div><!--post-cont-out--></div><!--content-area--></article></div><!--post-left-col--></div><!--post-wrap-in1--><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative theiaStickySidebar"><div id="shortcode-widget-7" class="side-widget shortcode_widget"><h4 class="post-header"><span class="post-header">Головне</span></h4><div class="textwidget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-754e1449en"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://nikopolnews.net/ukraina/vijna-v-ukraini-21-hrudnia/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><noscript><img width="360" height="240" src="https://nikopolnews.net/wp-content/uploads/2022/12/321209117_5911971018825863_4086941676289315380_n-360x240.jpg" class="pt-cv-thumbnail" alt="" decoding="async" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/321209117_5911971018825863_4086941676289315380_n-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/12/321209117_5911971018825863_4086941676289315380_n-768x513.jpg 768w, https://nikopolnews.net/wp-content/uploads/2022/12/321209117_5911971018825863_4086941676289315380_n.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></noscript><img width="360" height="240" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20360%20240%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/321209117_5911971018825863_4086941676289315380_n-360x240.jpg" class="lazyload pt-cv-thumbnail" alt="" decoding="async" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/321209117_5911971018825863_4086941676289315380_n-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/12/321209117_5911971018825863_4086941676289315380_n-768x513.jpg 768w, https://nikopolnews.net/wp-content/uploads/2022/12/321209117_5911971018825863_4086941676289315380_n.jpg 1200w" data-sizes="(max-width: 360px) 100vw, 360px" /></a><h4 class="pt-cv-title"><a href="https://nikopolnews.net/ukraina/vijna-v-ukraini-21-hrudnia/" class="_self" target="_self" >Майже 100 000 осіб та понад 3000 танків втратила росія – війна в Україні 21 грудня, ситуація на фронті</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://nikopolnews.net/ukraina/mariana-povernuty-koshty/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><noscript><img width="360" height="203" src="https://nikopolnews.net/wp-content/uploads/2022/12/bankomat-2-360x203.jpg" class="pt-cv-thumbnail" alt="повернути кошти" decoding="async" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/bankomat-2-360x203.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/12/bankomat-2-768x432.jpg 768w, https://nikopolnews.net/wp-content/uploads/2022/12/bankomat-2.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></noscript><img width="360" height="203" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20360%20203%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/bankomat-2-360x203.jpg" class="lazyload pt-cv-thumbnail" alt="повернути кошти" decoding="async" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/bankomat-2-360x203.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/12/bankomat-2-768x432.jpg 768w, https://nikopolnews.net/wp-content/uploads/2022/12/bankomat-2.jpg 1200w" data-sizes="(max-width: 360px) 100vw, 360px" /></a><h4 class="pt-cv-title"><a href="https://nikopolnews.net/ukraina/mariana-povernuty-koshty/" class="_self" target="_self" >Як повернути кошти, якщо при користуванні банкоматом вимкнули світло – інструкція</a></h4></div></div></div></div></div></div></div><div id="mvp_pop_widget-2" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Хіти</span></h4><div class="blog-widget-wrap left relative"><ul class="blog-widget-list left relative"><li> <a href="https://nikopolnews.net/region/na-ternopilshchyni-kanalizatsiiu/" rel="bookmark"><div class="blog-widget-img left relative"> <noscript><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2022/12/1-24-300x180.jpg" class="widget-img-main wp-post-image" alt="На Тернопільщині каналізацію забили купюрами – переважно євро і фунти (відео)" decoding="async" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/1-24-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/12/1-24-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/2022/12/1-24-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" title="На Тернопільщині каналізацію забили купюрами – переважно євро і фунти (відео) 3"></noscript><img width="300" height="180" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20180%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/1-24-300x180.jpg" class="lazyload widget-img-main wp-post-image" alt="На Тернопільщині каналізацію забили купюрами – переважно євро і фунти (відео)" decoding="async" loading="lazy" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/1-24-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/12/1-24-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/2022/12/1-24-450x270.jpg 450w" data-sizes="(max-width: 300px) 100vw, 300px" title="На Тернопільщині каналізацію забили купюрами – переважно євро і фунти (відео) 3"> <noscript><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2022/12/1-24-80x80.jpg" class="widget-img-side wp-post-image" alt="На Тернопільщині каналізацію забили купюрами – переважно євро і фунти (відео)" decoding="async" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/1-24-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/12/1-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="На Тернопільщині каналізацію забили купюрами – переважно євро і фунти (відео) 4"></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/1-24-80x80.jpg" class="lazyload widget-img-side wp-post-image" alt="На Тернопільщині каналізацію забили купюрами – переважно євро і фунти (відео)" decoding="async" loading="lazy" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/1-24-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/12/1-24-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" title="На Тернопільщині каналізацію забили купюрами – переважно євро і фунти (відео) 4"><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">255</span></div><!--feat-info-views--></div><!--feat-info-wrap--></div><!--blog-widget-img--><div class="blog-widget-text left relative"> <span class="side-list-cat">Регіони</span><h2>На Тернопільщині каналізацію забили купюрами – переважно євро і фунти (відео)</h2><p>Чого тільки не бачать співробітники комунальних служб, які приїжджають на виклики з приводу забитої...</p></div><!--blog-widget-text--> </a></li><li> <a href="https://nikopolnews.net/region/mariana-zakhysnyk-vsynovyv-8/" rel="bookmark"><div class="blog-widget-img left relative"> <noscript><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-300x180.jpg" class="widget-img-main wp-post-image" alt="захисник всиновив" decoding="async" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" title="Український захисник всиновив 8-х дітей, чиї батьки загинули від вибуху: зворушлива історія 5"></noscript><img width="300" height="180" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20180%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-300x180.jpg" class="lazyload widget-img-main wp-post-image" alt="захисник всиновив" decoding="async" loading="lazy" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-450x270.jpg 450w" data-sizes="(max-width: 300px) 100vw, 300px" title="Український захисник всиновив 8-х дітей, чиї батьки загинули від вибуху: зворушлива історія 5"> <noscript><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-80x80.jpg" class="widget-img-side wp-post-image" alt="захисник всиновив" decoding="async" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Український захисник всиновив 8-х дітей, чиї батьки загинули від вибуху: зворушлива історія 6"></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-80x80.jpg" class="lazyload widget-img-side wp-post-image" alt="захисник всиновив" decoding="async" loading="lazy" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/12/320975631_866322664715538_1520315443098262912_n-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" title="Український захисник всиновив 8-х дітей, чиї батьки загинули від вибуху: зворушлива історія 6"><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">145</span></div><!--feat-info-views--></div><!--feat-info-wrap--></div><!--blog-widget-img--><div class="blog-widget-text left relative"> <span class="side-list-cat">Регіони</span><h2>Український захисник всиновив 8-х дітей, чиї батьки загинули від вибуху: зворушлива історія</h2><p>У Житомирській області український захисник всиновив вісьмох дітей-сиріт. Їх батьки підірвалися на міні, коли...</p></div><!--blog-widget-text--> </a></li><li> <a href="https://nikopolnews.net/ukraina/lehendarnyj-plavkran-zakharij/" rel="bookmark"><div class="blog-widget-img left relative"> <noscript><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-300x180.jpg" class="widget-img-main wp-post-image" alt="Військові рф розбомбили найбільший у Європі легендарний плавкран «Захарій» (відео)" decoding="async" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" title="Військові рф розбомбили найбільший у Європі легендарний плавкран «Захарій» (відео) 7"></noscript><img width="300" height="180" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20180%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-300x180.jpg" class="lazyload widget-img-main wp-post-image" alt="Військові рф розбомбили найбільший у Європі легендарний плавкран «Захарій» (відео)" decoding="async" loading="lazy" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-450x270.jpg 450w" data-sizes="(max-width: 300px) 100vw, 300px" title="Військові рф розбомбили найбільший у Європі легендарний плавкран «Захарій» (відео) 7"> <noscript><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-80x80.jpg" class="widget-img-side wp-post-image" alt="Військові рф розбомбили найбільший у Європі легендарний плавкран «Захарій» (відео)" decoding="async" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Військові рф розбомбили найбільший у Європі легендарний плавкран «Захарій» (відео) 8"></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-80x80.jpg" class="lazyload widget-img-side wp-post-image" alt="Військові рф розбомбили найбільший у Європі легендарний плавкран «Захарій» (відео)" decoding="async" loading="lazy" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/12/picture-1-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" title="Військові рф розбомбили найбільший у Європі легендарний плавкран «Захарій» (відео) 8"><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">140</span></div><!--feat-info-views--></div><!--feat-info-wrap--></div><!--blog-widget-img--><div class="blog-widget-text left relative"> <span class="side-list-cat">Україна</span><h2>Військові рф розбомбили найбільший у Європі легендарний плавкран «Захарій» (відео)</h2><p>Військові російської федерації прицільно обстріляли найбільший у Європі плавкран «Захарій, відповідне відео оприлюднене в...</p></div><!--blog-widget-text--> </a></li><li> <a href="https://nikopolnews.net/ukraina/saira-posyliat-mobilizatsiiu/" rel="bookmark"><div class="blog-widget-img left relative"> <noscript><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-300x180.jpg" class="widget-img-main wp-post-image" alt="Чи дійсно після Нового року в Україні посилять мобілізацію - у ЗСУ відповіли" decoding="async" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" title="Чи дійсно після Нового року в Україні посилять мобілізацію - у ЗСУ відповіли 9"></noscript><img width="300" height="180" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20180%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-300x180.jpg" class="lazyload widget-img-main wp-post-image" alt="Чи дійсно після Нового року в Україні посилять мобілізацію - у ЗСУ відповіли" decoding="async" loading="lazy" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-450x270.jpg 450w" data-sizes="(max-width: 300px) 100vw, 300px" title="Чи дійсно після Нового року в Україні посилять мобілізацію - у ЗСУ відповіли 9"> <noscript><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-80x80.jpg" class="widget-img-side wp-post-image" alt="Чи дійсно після Нового року в Україні посилять мобілізацію - у ЗСУ відповіли" decoding="async" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Чи дійсно після Нового року в Україні посилять мобілізацію - у ЗСУ відповіли 10"></noscript><img width="80" height="80" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-80x80.jpg" class="lazyload widget-img-side wp-post-image" alt="Чи дійсно після Нового року в Україні посилять мобілізацію - у ЗСУ відповіли" decoding="async" loading="lazy" data-srcset="https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/12/b3vc6-d6f3v0c2n50bvcx3c6xz78vc6532-150x150.jpg 150w" data-sizes="(max-width: 80px) 100vw, 80px" title="Чи дійсно після Нового року в Україні посилять мобілізацію - у ЗСУ відповіли 10"><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">132</span></div><!--feat-info-views--></div><!--feat-info-wrap--><div class="feat-vid-but"> <i class="fa fa-play fa-3"></i></div><!--feat-vid-but--></div><!--blog-widget-img--><div class="blog-widget-text left relative"> <span class="side-list-cat">Україна</span><h2>Чи дійсно після Нового року в Україні посилять мобілізацію &#8211; у ЗСУ відповіли</h2><p>Чи дійсно після Нового року в Україні посилять мобілізацію. Що з цього приводу кажуть...</p></div><!--blog-widget-text--> </a></li></ul></div><!--blog-widget-wrap--></div><div id="shortcode-widget-19" class="side-widget shortcode_widget"><h4 class="post-header"><span class="post-header">Новини дивовижного світу</span></h4><div class="textwidget"><div class="wp_rss_retriever"><ul class="wp_rss_retriever_list"><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_image" style="width:100%; height:160px;" target="_blank" rel="nofollow" href="https://thebest.world/avtotehno/mariana-google-zmozhe-rozshifruvati/"><noscript><img class="portrait" src="https://thebest.world/wp-content/uploads/2022/12/Bezplatni-onlay-n-konsultatsii-v-likariv-yak-otrymaty-e1645967023584.jpg" alt="Google зможе розшифрувати нерозбірливий почерк лікарів" onerror="this.parentNode.style.display='none'"/></noscript><img class="lazyload portrait" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://thebest.world/wp-content/uploads/2022/12/Bezplatni-onlay-n-konsultatsii-v-likariv-yak-otrymaty-e1645967023584.jpg" alt="Google зможе розшифрувати нерозбірливий почерк лікарів" onerror="this.parentNode.style.display='none'"/></a><a class="wp_rss_retriever_title" target="_blank" href="https://thebest.world/avtotehno/mariana-google-zmozhe-rozshifruvati/" rel="nofollow"title="Google зможе розшифрувати нерозбірливий почерк лікарів">Google зможе розшифрувати нерозбірливий почерк лікарів</a></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_image" style="width:100%; height:160px;" target="_blank" rel="nofollow" href="https://thebest.world/grace/mariana-podaruvala-prezidentu/"><noscript><img class="portrait" src="https://thebest.world/wp-content/uploads/2022/12/b764a822-3530-4761-a93d-8e920dd48185.jpeg" alt="Шкарпетки для Зеленського: дівчинка з Фінляндії подарувала президенту особливий подарунок" onerror="this.parentNode.style.display='none'"/></noscript><img class="lazyload portrait" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://thebest.world/wp-content/uploads/2022/12/b764a822-3530-4761-a93d-8e920dd48185.jpeg" alt="Шкарпетки для Зеленського: дівчинка з Фінляндії подарувала президенту особливий подарунок" onerror="this.parentNode.style.display='none'"/></a><a class="wp_rss_retriever_title" target="_blank" href="https://thebest.world/grace/mariana-podaruvala-prezidentu/" rel="nofollow"title="Шкарпетки для Зеленського: дівчинка з Фінляндії подарувала президенту особливий подарунок">Шкарпетки для Зеленського: дівчинка з Фінляндії подарувала президенту особливий подарунок</a></div></li></ul></div></div></div><div id="custom_html-2" class="widget_text side-widget widget_custom_html"><div class="textwidget custom-html-widget"> <!-- NikopolNews - правая колонка --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="8241508406"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><!--sidebar-wrap--></div><!--post-right-col--></div><!--post-wrap-out1--></div><!--post-main-wrap--></div><!--body-main-cont--></div><!--body-main-in--></div><!--body-main-out--></div><!--body-main-wrap--> <!--noindex--><footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"></div><!--foot-widget-wrap--></div><!--body-main-in--></div><!--body-main-out--></div><!--foot-top--><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu"><ul><li class="page_item page-item-82842"><a href="https://nikopolnews.net/donation-confirmation/">Допомога ЗМІ</a></li><li class="page_item page-item-46094"><a href="https://nikopolnews.net/contact/">Контакти</a></li><li class="page_item page-item-104024"><a href="https://nikopolnews.net/mapa-sajtu/">Мапа сайту</a></li><li class="page_item page-item-46096"><a href="https://nikopolnews.net/about/">Про нас</a></li></ul></div></div><!--foot-menu--><div class="foot-copy relative"><p><!-- noindex --><p><span style="color:#ffffff"><strong>Copyright © 2009-2022</strong><br /> Національна служба новин <strong>«НСН»</strong> Новини України, війна, головні новини україни. українські новини</span><br /> <strong><a href="mailto:nikopol.net@ukr.net"><span style="color:#ffffff">Пошта: nikopol.net@ukr.net</span></a></strong></p><!--/ noindex --></p></div><!--foot-copy--></div><!--foot-bot--></div><!--body-main-in--></div><!--body-main-out--></div><!--foot-bot--></footer><!--/noindex--></div><!--site-wrap--></div><!--site--><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">To Top</span></div><!--fly-to-top--><div class="fly-fade"></div><!--fly-fade--> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4305834550386423" crossorigin="anonymous"></script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v15.0&appId=452854536973576&autoLogAppEvents=1" nonce="YEGlNUzu"></script> <div class="crestaPostsBox cresta-rotate right active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Ще новини ⬇</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://nikopolnews.net/ukraina/mariana-povernuty-koshty/" rel="prev"><noscript><img src="https://nikopolnews.net/wp-content/uploads/2022/12/bankomat-2-360x203.jpg" alt="Ще новини ⬇"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nikopolnews.net/wp-content/uploads/2022/12/bankomat-2-360x203.jpg" alt="Ще новини ⬇"/></a></div><div class="cresta-nav-previous"><a href="https://nikopolnews.net/ukraina/mariana-povernuty-koshty/" rel="prev">Як повернути кошти, якщо при користуванні банкоматом вимкнули світло – інструкція</a></div></div></div> <script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled'))
{$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}
$(this).toggleClass('tog-minus');return false;});$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});$(".comment-click-111966").on("click",function(){$(".com-click-id-111966").show();$(".disqus-thread-111966").show();$(".com-but-111966").hide();});$('.infinite-content').infinitescroll({navSelector:".nav-links",nextSelector:".nav-links a:first",itemSelector:".infinite-post",loading:{msgText:"Loading more posts...",finishedMsg:"Sorry, no more posts"},errorCallback:function(){$(".inf-more-but").css("display","none")}});$(window).unbind('.infscr');$(".inf-more-but").click(function(){$('.infinite-content').infinitescroll('retrieve');return false;});if($('.nav-links a').length){$('.inf-more-but').css('display','inline-block');}else{$('.inf-more-but').css('display','none');}
$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://nikopolnews.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <!-- Фрагмент Менеджера тегів Google (noscript), доданого Site Kit --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNPGPH9" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- Кінець фрагменту Менеджера тегів Google (noscript), доданого Site Kit --> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f2e4aec6c7","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' id='rss-retriever-ajax-js-extra'>var rss_retriever={"ajax_url":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='rtrs-app-js-extra'>var rtrs={"pro":"1","recaptcha":"","recaptcha_sitekey":"","highlight":"Highlight?","remove_highlight":"Remove Highlight?","loading":"Loading...","edit":"Edit","upload_img":"Upload Image","upload_video":"Upload Video","sure_txt":"Are you sure to delete?","pro_label":"[PRO]","pro_cons_limit":"3","pros_alt_txt":"3 pros field are allowed","cons_alt_txt":"3 cons field are allowed","write_txt":"Write here!","nonce":"e02f8b1cd1","ajaxurl":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php","post_id":"111966","current_page":"1"};</script> <script type="application/ld+json">{"@context":"http://schema.org/","@type":"WebSite","url":"https://nikopolnews.net/","potentialAction":{"@type":"SearchAction","target":"https://nikopolnews.net/?s={query}","query-input":"required name=query"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://nikopolnews.net/","name":"\u041d\u0421\u041d \u0423\u043a\u0440\u0430\u0457\u043d\u0430 - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","alternateName":"\u041d\u0421\u041d \u0423\u043a\u0440\u0430\u0457\u043d\u0430","image":["https://nikopolnews.net/wp-content/uploads/2022/12/1000-kopyia.jpg"],"logo":"https://nikopolnews.net/wp-content/uploads/2022/12/1000-kopyia.jpg","sameAs":["https://www.facebook.com/nacnews"],"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"","url":"https://nikopolnews.net/author/admin-nns/","email":"nikopol.net@ukr.net","contactOption":"","areaServed":"","availableLanguage":""},"address":[{"@type":"PostalAddress","addressLocality":"\u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c","addressRegion":"\u0414\u043d\u0456\u043f\u0440\u043e\u043f\u0435\u0442\u0440\u043e\u0432\u0441\u044c\u043a\u0430 \u043e\u0431\u043b\u0430\u0441\u0442\u044c","postalCode":"53200","streetAddress":"\u0411\u043e\u0433\u0443\u043d\u0430, 2","addressCountry":"UA"}],"subOrganization":[{"@type":"Organization","name":"\u041d\u043e\u0432\u0438\u043d\u0438 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044f - NikopolNews","url":"https://nikopol.nikopolnews.net/"}],"geo":{"@type":"GeoCircle","geoMidpoint":{"@type":"GeoCoordinates","latitude":"47.56915389347066","longitude":"34.39164291510028"},"geoRadius":50},"url":"https://nikopolnews.net/","openingHoursSpecification":[{"@type":"OpeningHoursSpecification","dayOfWeek":"06:00-24:00","opens":"","closes":""}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@graph":[{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0423\u043a\u0440\u0430\u0457\u043d\u0430","url":"https://nikopolnews.net/category/ukraina/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0420\u0435\u0433\u0456\u043e\u043d\u0438","url":"https://nikopolnews.net/category/region/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0421\u0432\u0456\u0442","url":"https://nikopolnews.net/category/svit/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u041a\u043e\u0440\u0438\u0441\u043d\u0435","url":"https://nikopolnews.net/category/usefuls-2/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u041c\u0430\u043f\u0430 \u0441\u0430\u0439\u0442\u0443","url":"https://nikopolnews.net/mapa-sajtu/"}]}</script><script type="application/ld+json">{"@context":"http://schema.org/","@type":"WebSite","url":"https://nikopolnews.net/","potentialAction":{"@type":"SearchAction","target":"https://nikopolnews.net/?s={query}","query-input":"required name=query"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://nikopolnews.net/","name":"\u041d\u0421\u041d \u0423\u043a\u0440\u0430\u0457\u043d\u0430 - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","alternateName":"\u041d\u0421\u041d \u0423\u043a\u0440\u0430\u0457\u043d\u0430","image":["https://nikopolnews.net/wp-content/uploads/2022/12/1000-kopyia.jpg"],"logo":"https://nikopolnews.net/wp-content/uploads/2022/12/1000-kopyia.jpg","sameAs":["https://www.facebook.com/nacnews"],"contactPoint":{"@type":"ContactPoint","contactType":"customer support","telephone":"","url":"https://nikopolnews.net/author/admin-nns/","email":"nikopol.net@ukr.net","contactOption":"","areaServed":"","availableLanguage":""},"address":[{"@type":"PostalAddress","addressLocality":"\u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c","addressRegion":"\u0414\u043d\u0456\u043f\u0440\u043e\u043f\u0435\u0442\u0440\u043e\u0432\u0441\u044c\u043a\u0430 \u043e\u0431\u043b\u0430\u0441\u0442\u044c","postalCode":"53200","streetAddress":"\u0411\u043e\u0433\u0443\u043d\u0430, 2","addressCountry":"UA"}],"subOrganization":[{"@type":"Organization","name":"\u041d\u043e\u0432\u0438\u043d\u0438 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044f - NikopolNews","url":"https://nikopol.nikopolnews.net/"}],"geo":{"@type":"GeoCircle","geoMidpoint":{"@type":"GeoCoordinates","latitude":"47.56915389347066","longitude":"34.39164291510028"},"geoRadius":50},"url":"https://nikopolnews.net/","openingHoursSpecification":[{"@type":"OpeningHoursSpecification","dayOfWeek":"06:00-24:00","opens":"","closes":""}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@graph":[{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0423\u043a\u0440\u0430\u0457\u043d\u0430","url":"https://nikopolnews.net/category/ukraina/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0420\u0435\u0433\u0456\u043e\u043d\u0438","url":"https://nikopolnews.net/category/region/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u0421\u0432\u0456\u0442","url":"https://nikopolnews.net/category/svit/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u041a\u043e\u0440\u0438\u0441\u043d\u0435","url":"https://nikopolnews.net/category/usefuls-2/"},{"@context":"https://schema.org","@type":"SiteNavigationElement","@id":"#table-of-contents","name":"\u041c\u0430\u043f\u0430 \u0441\u0430\u0439\u0442\u0443","url":"https://nikopolnews.net/mapa-sajtu/"}]}</script><script defer src="https://nikopolnews.net/wp-content/cache/autoptimize/js/autoptimize_111bd2ad698c599a5c11bf2fbba78da8.js"></script></body></html> <script>var jq=jQuery.noConflict();jq(document).ready(function(){jq('#content-main ul li').wrapInner('<span></span>');});</script>
<!-- Dynamic page generated in 0.300 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-21 12:27:32 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->