<!DOCTYPE html>
<html lang="uk" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="https://nikopolnews.net/wp-content/uploads/2022/02/348.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://nikopolnews.net/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://nikopolnews.net/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://nikopolnews.net/feed/atom/" />
<link rel="pingback" href="https://nikopolnews.net/xmlrpc.php" />
<meta name="theme-color" content="#c7c7c7">

<meta property="og:image" content="https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4-1000x600.jpg" />
<meta name="twitter:image" content="https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Читай новини України у Google NewsСервіси з обходу блокувань, зокрема VPN, можуть бути небезпечні при вході до деяких програм на смартфоні. Інакше власник пристрою стає беззахисним перед кібершахраями Будь-які програми, які містять дані про місцезнаходження, логіни та паролі доступу, дані про банківські картки, плани щодо великих покупок або подорожей, не можна включати разом із працюючим [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/">
<meta name="twitter:title" content="Чим небезпечний сервіс VPN  при вході до деяких програм на смартфоні">
<meta name="twitter:description" content="Читай новини України у Google NewsСервіси з обходу блокувань, зокрема VPN, можуть бути небезпечні при вході до деяких програм на смартфоні. Інакше власник пристрою стає беззахисним перед кібершахраями Будь-які програми, які містять дані про місцезнаходження, логіни та паролі доступу, дані про банківські картки, плани щодо великих покупок або подорожей, не можна включати разом із працюючим [&hellip;]">



<!-- Пошукова оптимізація (SEO) з Rank Math PRO - https://s.rankmath.com/home -->
<title>Чим небезпечний сервіс VPN при вході до деяких програм на смартфоні</title>
<meta name="description" content="Чим небезпечний сервіс VPN при вході до деяких програм на смартфоні - власник пристрою стає беззахисним перед кібершахраями"/>
<meta name="robots" content="follow, index, max-snippet:500, max-video-preview:60, max-image-preview:large"/>
<link rel="canonical" href="https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Чим небезпечний сервіс VPN при вході до деяких програм на смартфоні" />
<meta property="og:description" content="Чим небезпечний сервіс VPN при вході до деяких програм на смартфоні - власник пристрою стає беззахисним перед кібершахраями" />
<meta property="og:url" content="https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/" />
<meta property="og:site_name" content="NNS - Новини України" />
<meta property="article:publisher" content="https://www.facebook.com/nacnews/" />
<meta property="article:tag" content="Технології" />
<meta property="article:section" content="Україна" />
<meta property="og:image" content="https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4.jpg" />
<meta property="og:image:secure_url" content="https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="Чим небезпечний сервіс VPN" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-14T12:21:11+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Чим небезпечний сервіс VPN при вході до деяких програм на смартфоні" />
<meta name="twitter:description" content="Чим небезпечний сервіс VPN при вході до деяких програм на смартфоні - власник пристрою стає беззахисним перед кібершахраями" />
<meta name="twitter:image" content="https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4.jpg" />
<meta name="twitter:label1" content="Написано" />
<meta name="twitter:data1" content="Janina" />
<meta name="twitter:label2" content="Час для читання" />
<meta name="twitter:data2" content="Менше хвилини" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Плагін Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NNS - Новини України &raquo; стрічка" href="https://nikopolnews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="NNS - Новини України &raquo; Канал коментарів" href="https://nikopolnews.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nikopolnews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://nikopolnews.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nikopolnews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://nikopolnews.net/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://nikopolnews.net/wp-content/themes/flex-mag/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://nikopolnews.net/wp-content/themes/flex-mag-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://nikopolnews.net/wp-content/themes/flex-mag/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://nikopolnews.net/wp-content/themes/flex-mag-child/style.css?ver=5.9.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://nikopolnews.net/wp-content/themes/flex-mag-child/css/iecss.css?ver=5.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://nikopolnews.net/wp-content/themes/flex-mag/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='crb-template-css'  href='https://nikopolnews.net/wp-content/plugins/cherrylink/css/crb-template-simple.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='crb-template-override-css'  href='https://nikopolnews.net/wp-content/plugins/cherrylink/css/crb-template-admin-options.css?ver=5.9.3' type='text/css' media='all' />
<style id='crb-template-override-inline-css' type='text/css'>

                .crb-container {
                    display: grid !important;
                    grid-template-columns: 1fr 1fr 1fr !important;
                    grid-column-gap: 20px !important; 
                }
                @media screen and (max-width: 40em) {
                .crb-container {
                    grid-template-columns: 1fr 1fr !important;
                    grid-column-gap: 10px !important; 
                }
            }
</style>
<script type='text/javascript' src='https://nikopolnews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nikopolnews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://nikopolnews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://nikopolnews.net/wp-json/wp/v2/posts/80167" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nikopolnews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nikopolnews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://nikopolnews.net/?p=80167' />
<link rel="alternate" type="application/json+oembed" href="https://nikopolnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikopolnews.net%2Fukraina%2Fjanina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nikopolnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikopolnews.net%2Fukraina%2Fjanina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni%2F&#038;format=xml" />
	<style id="kama-postviews-chart-css">
		.kpv-chart-overlay{ display:none; z-index:999000; position:fixed; top:0; right:0; bottom:0; left:0;
			background:rgb(240, 240, 240);
		}
		.kpv-chart-overlay__close{ position:absolute; top:0;right:0; padding:1em; line-height:0;
			font-size:200%; color:rgba(0,0,0,0.6);
		}
		.kpv-chart-overlay__close:hover{ background:rgba(0,0,0,0.1); cursor:pointer; }
		.kpv-chart-overlay__inner{ position:absolute; top:45vh; left:50%; width:90%; transform:translate(-50%,-50%); }
		.kpv-chart-overlay__loader{ font-size:800%; text-align:center; }
		.kpv-chart-overlay__inner .kpv-chart-wrap{ height:40vh !important; }
		.kpv-chart-overlay__inner .chart-title{ text-align:center; margin-bottom:3em; color:#333; }
	</style>
	
<style type='text/css'>

#wallpaper {
	background: url() no-repeat 50% 0;
	}
body,
.blog-widget-text p,
.feat-widget-text p,
.post-info-right,
span.post-excerpt,
span.feat-caption,
span.soc-count-text,
#content-main p,
#commentspopup .comments-pop,
.archive-list-text p,
.author-box-bot p,
#post-404 p,
.foot-widget,
#home-feat-text p,
.feat-top2-left-text p,
.feat-wide1-text p,
.feat-wide4-text p,
#content-main table,
.foot-copy p,
.video-main-text p {
	font-family: 'Nunito', sans-serif;
	}

a,
a:visited,
.post-info-name a {
	color: #004f6d;
	}

a:hover {
	color: #f3603c;
	}

.fly-but-wrap,
span.feat-cat,
span.post-head-cat,
.prev-next-text a,
.prev-next-text a:visited,
.prev-next-text a:hover {
	background: #004f6d;
	}

.fly-but-wrap {
	background: #004f6d;
	}

.fly-but-wrap span {
	background: #ffffff;
	}

.woocommerce .star-rating span:before {
	color: #004f6d;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #004f6d;
	}

.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #004f6d;
	}

span.post-header {
	border-top: 4px solid #004f6d;
	}

#main-nav-wrap,
nav.main-menu-wrap,
.nav-logo,
.nav-right-wrap,
.nav-menu-out,
.nav-logo-out,
#head-main-top {
	-webkit-backface-visibility: hidden;
	background: #004f6d;
	}

nav.main-menu-wrap ul li a,
.nav-menu-out:hover ul li:hover a,
.nav-menu-out:hover span.nav-search-but:hover i,
.nav-menu-out:hover span.nav-soc-but:hover i,
span.nav-search-but i,
span.nav-soc-but i {
	color: #ffffff;
	}

.nav-menu-out:hover li.menu-item-has-children:hover a:after,
nav.main-menu-wrap ul li.menu-item-has-children a:after {
	border-color: #ffffff transparent transparent transparent;
	}

.nav-menu-out:hover ul li a,
.nav-menu-out:hover span.nav-search-but i,
.nav-menu-out:hover span.nav-soc-but i {
	color: #ffffff;
	}

.nav-menu-out:hover li.menu-item-has-children a:after {
	border-color: #ffffff transparent transparent transparent;
	}

.nav-menu-out:hover ul li ul.mega-list li a,
.side-list-text p,
.row-widget-text p,
.blog-widget-text h2,
.feat-widget-text h2,
.archive-list-text h2,
h2.author-list-head a,
.mvp-related-text a {
	color: #004f6d;
	}

ul.mega-list li:hover a,
ul.side-list li:hover .side-list-text p,
ul.row-widget-list li:hover .row-widget-text p,
ul.blog-widget-list li:hover .blog-widget-text h2,
.feat-widget-wrap:hover .feat-widget-text h2,
ul.archive-list li:hover .archive-list-text h2,
ul.archive-col-list li:hover .archive-list-text h2,
h2.author-list-head a:hover,
.mvp-related-posts ul li:hover .mvp-related-text a {
	color: #f3603c !important;
	}

span.more-posts-text,
a.inf-more-but,
#comments-button a,
#comments-button span.comment-but-text {
	border: 1px solid #004f6d;
	}

span.more-posts-text,
a.inf-more-but,
#comments-button a,
#comments-button span.comment-but-text {
	color: #004f6d !important;
	}

#comments-button a:hover,
#comments-button span.comment-but-text:hover,
a.inf-more-but:hover,
span.more-posts-text:hover {
	background: #004f6d;
	}

nav.main-menu-wrap ul li a,
ul.col-tabs li a,
nav.fly-nav-menu ul li a,
.foot-menu .menu li a {
	font-family: 'Nunito', sans-serif;
	}

.feat-top2-right-text h2,
.side-list-text p,
.side-full-text p,
.row-widget-text p,
.feat-widget-text h2,
.blog-widget-text h2,
.prev-next-text a,
.prev-next-text a:visited,
.prev-next-text a:hover,
span.post-header,
.archive-list-text h2,
#woo-content h1.page-title,
.woocommerce div.product .product_title,
.woocommerce ul.products li.product h3,
.video-main-text h2,
.mvp-related-text a {
	font-family: 'Nunito', sans-serif;
	}

.feat-wide-sub-text h2,
#home-feat-text h2,
.feat-top2-left-text h2,
.feat-wide1-text h2,
.feat-wide4-text h2,
.feat-wide5-text h2,
h1.post-title,
#content-main h1.post-title,
#post-404 h1,
h1.post-title-wide,
#content-main blockquote p,
#commentspopup #content-main h1 {
	font-family: 'Nunito', sans-serif;
	}

h3.home-feat-title,
h3.side-list-title,
#infscr-loading,
.score-nav-menu select,
h1.cat-head,
h1.arch-head,
h2.author-list-head,
h3.foot-head,
.woocommerce ul.product_list_widget span.product-title,
.woocommerce ul.product_list_widget li a,
.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,
.woocommerce .related h2,
.woocommerce div.product .woocommerce-tabs .panel h2,
.woocommerce div.product .product_title,
#content-main h1,
#content-main h2,
#content-main h3,
#content-main h4,
#content-main h5,
#content-main h6 {
	font-family: 'Work Sans', sans-serif;
	}

</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.home-wrap-out2,
.home-wrap-in2 {
	margin-left: 0;
	}
@media screen and (max-width: 1099px) and (min-width: 768px) {
	.col-tabs-wrap {
		display: none;
		}
	.home .tabs-top-marg {
		margin-top: 50px !important;
		}
	.home .fixed {
		-webkit-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	 	   -moz-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	  	    -ms-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
	   	     -o-box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
			box-shadow: 0 2px 3px 0 rgba(0,0,0,0.3);
		}
}
@media screen and (max-width: 767px) {
	ul.col-tabs li.latest-col-tab {
		display: none;
		}
	ul.col-tabs li {
		width: 50%;
		}
}

.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}



	

</style>

<!-- All in one Favicon 4.7 --><link rel="icon" href="https://nikopolnews.net/wp-content/uploads/2022/02/348-1.png" type="image/png"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-154914675-1', {} );
</script>

<script async id="kama-postviews" src="data:text/javascript;base64,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"></script>

</head>

<body class="post-template-default single single-post postid-80167 single-format-standard custom-background wp-embed-responsive">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/nacnews" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
								
																					<li class="yt-soc">
						<a href="https://www.youtube.com/user/nikopolnews/videos" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://nikopolnews.net/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-verhnee-menju-ua-container"><ul id="menu-verhnee-menju-ua" class="menu"><li id="menu-item-75636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://nikopolnews.net/category/favorites/">Вибране</a></li>
<li id="menu-item-75637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75637"><a href="https://nikopolnews.net/category/usefuls-2/">Корисне</a></li>
<li id="menu-item-75638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75638"><a href="https://nikopolnews.net/category/region/">Регіони</a></li>
<li id="menu-item-75640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75640"><a href="https://nikopolnews.net/category/svit/">Світ</a></li>
<li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-75641"><a href="https://nikopolnews.net/category/ukraina/">Україна</a></li>
<li id="menu-item-80086-uk" class="lang-item lang-item-4 lang-item-uk current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-80086-uk"><a href="https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/" hreflang="uk" lang="uk">uk</a></li>
<li id="menu-item-80086-ru" class="lang-item lang-item-2 lang-item-ru no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-80086-ru"><a href="https://nikopolnews.net/ru/" hreflang="ru-RU" lang="ru-RU">ru</a></li>
</ul></div><div class="meta-fly">
<h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">новости украины</a></h2>
<h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">новини україни</a></h2>
<h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">новини україни сьогодні</a></h2>
<h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">новости украины сегодня</a></h2>
<h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">последние новости украины</a></h2>
<h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">останні новини україни</a></h2>
<h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">национальная служба новостей</a></h2>
<h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">національна служба новин</a></h2>
</div>
				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																										</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://nikopolnews.net/"><img itemprop="logo" src="https://nikopolnews.net/wp-content/uploads/2022/02/logo22-7-1.png" alt="NNS &#8211; Новини України" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">NNS &#8211; Новини України</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">	
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-verhnee-menju-ua-container"><ul id="menu-verhnee-menju-ua-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://nikopolnews.net/category/favorites/">Вибране</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75637"><a href="https://nikopolnews.net/category/usefuls-2/">Корисне</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75638"><a href="https://nikopolnews.net/category/region/">Регіони</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75640"><a href="https://nikopolnews.net/category/svit/">Світ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-75641"><a href="https://nikopolnews.net/category/ukraina/">Україна</a></li>
<li class="lang-item lang-item-4 lang-item-uk current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-80086-uk"><a href="https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/" hreflang="uk" lang="uk">uk</a></li>
<li class="lang-item lang-item-2 lang-item-ru no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-80086-ru"><a href="https://nikopolnews.net/ru/" hreflang="ru-RU" lang="ru-RU">ru</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->										
											<div class="nav-right-wrap relative">	
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://nikopolnews.net/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->												
												</div><!--nav-search-wrap-->
											</div><!--nav-right-wrap-->
													<div class="nav-translite">
																											</div>		
											
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
						<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-80167 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraina tag-tekhnolohyy">
													<header id="post-header">
																	<a class="post-cat-link" href="https://nikopolnews.net/category/ukraina/"><span class="post-head-cat">Україна</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Чим небезпечний сервіс VPN  при вході до деяких програм на смартфоні</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://nikopolnews.net/wp-content/uploads/2022/02/avatar_user_3_1645090507-50x50.jpg' srcset='https://nikopolnews.net/wp-content/uploads/2022/02/avatar_user_3_1645090507-100x100.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Автор</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://nikopolnews.net/author/janina/" title="Записи автора Janina" rel="author">Janina</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Дата</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-14">14 Квітня, 2022</time></span>
														<meta itemprop="dateModified" content="2022-04-14"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
<div class="oblivki">

<!-- TheBest - в средину статьи -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4305834550386423"
     data-ad-slot="5834675219"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4305834550386423"
     data-ad-slot="5834675219"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>
</div>							
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1800" height="1200" src="https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4.jpg" class="attachment- size- wp-post-image" alt="Inache nikak. Polzovatelei servisov VPN ekstrenno predupredili 4" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4.jpg 1800w, https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4-800x533.jpg 800w, https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4-768x512.jpg 768w, https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4-1536x1024.jpg 1536w" sizes="(max-width: 1800px) 100vw, 1800px" title="Чим небезпечний сервіс VPN при вході до деяких програм на смартфоні 3">																								<meta itemprop="url" content="https://nikopolnews.net/wp-content/uploads/2022/04/Inache-nikak.-Polzovatelei-servisov-VPN-ekstrenno-predupredili-4.jpg">
												<meta itemprop="width" content="1800">
												<meta itemprop="height" content="1200">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-80167 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraina tag-tekhnolohyy">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																										<div class="googlenews"><a title="Новини України" href="https://news.google.com/publications/CAAqBwgKMOrfjAswnoOdAw?hl=ru&amp;gl=UA&amp;ceid=UA%3Aru" target="_blank" rel="noopener">Читай новини України у <span>G</span><span>o</span><span>o</span><span>g</span><span>l</span><span>e</span> News</a></div><p>Сервіси з обходу блокувань, зокрема VPN, можуть бути небезпечні при вході до деяких програм на смартфоні. Інакше власник пристрою стає беззахисним перед кібершахраями</p>
<p><span id="more-80167"></span></p>
<p>Будь-які програми, які містять дані про місцезнаходження, логіни та паролі доступу, дані про банківські картки, плани щодо великих покупок або подорожей, не можна включати разом із працюючим сервісом VPN.</p><div class="EDa8IF3f" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580*400 под первую картинку -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4305834550386423"
     data-ad-slot="9114363492"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4305834550386423"
     data-ad-slot="9114363492"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div>
<p>Про це <span style="color: #99cc00;"><a style="font-size: 1em !important;" title="новости украины, новини україни, новини україни сьогодні, новости украины сегодня, последние новости украины, останні новини україни" href="https://nikopolnews.net/" target="_blank" rel="noopener">NNS</a></span> дізнався з повідомлення на <a href="https://biz.today.ua/russkij-kak-moshenniki-ispolzuyut-vpn-chtoby-poluchit-dostup-k-dengam-ukraintsev/" target="_blank" rel="noopener">сайті TODAY.UA.</a></p>
<p><img loading="lazy" class="alignnone wp-image-80168 size-full" src="https://nikopolnews.net/wp-content/uploads/2022/04/0dfc9d89a121e42e35dd16da17a513dc.jpg" alt="Чим небезпечний сервіс VPN  при вході до деяких програм на смартфоні" width="1920" height="1280" srcset="https://nikopolnews.net/wp-content/uploads/2022/04/0dfc9d89a121e42e35dd16da17a513dc.jpg 1920w, https://nikopolnews.net/wp-content/uploads/2022/04/0dfc9d89a121e42e35dd16da17a513dc-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/04/0dfc9d89a121e42e35dd16da17a513dc-800x533.jpg 800w, https://nikopolnews.net/wp-content/uploads/2022/04/0dfc9d89a121e42e35dd16da17a513dc-768x512.jpg 768w, https://nikopolnews.net/wp-content/uploads/2022/04/0dfc9d89a121e42e35dd16da17a513dc-1536x1024.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" title="Чим небезпечний сервіс VPN при вході до деяких програм на смартфоні 4"></p><div class="rqQim9tf" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="MIXADV_8656" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8656" async ></script></div>
<p>Сервіс VPN необхідно відключати під час входу в електронну пошту, онлайн-банкінг. Зловмисники можуть за допомогою увімкненого VPN перевести користувача на фальшивий сайт, який візуально не відрізняється від справжнього. Якщо ввести на підробленому сайті логін та пароль від особистого кабінету, то шахраї отримають доступ до вашої особистої інформації та до грошових коштів.</p>
<p>Крім того, фахівці рекомендують відмовитись від використання сервісів VPN для обходу блокувань у той час, коли ви викликаєте службу таксі, замовляєте товари в інтернеті або відкриваєте особисту сторінку в соцмережах тощо. Не сумісний VPN із додатком “Дія“! Всі ці програми містять конфіденційну інформацію, яку можуть використати зловмисники.</p>
<p><a title="Мобільна мережа Vodafone перевантажена: які функції на смартфоні потрібно вимкнути" href="https://nikopolnews.net/ukraina/janina-mobilna-merezha-vodafone-perevantazhena-yaki-funkcii-na-smartfoni-potribno-vimknuti/">Мобільна мережа Vodafone перевантажена: які функції на смартфоні потрібно вимкнути</a></p>
<div class="fNZmHdWm" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580*400 под первую картинку -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4305834550386423"
     data-ad-slot="9114363492"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4305834550386423"
     data-ad-slot="9114363492"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div></p><div id="MIXADV_8656" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8656" async ></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580*400 под первую картинку -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4305834550386423"
     data-ad-slot="9114363492"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4305834550386423"
     data-ad-slot="9114363492"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></p>										
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://nikopolnews.net/wp-content/uploads/2022/02/logo22-7-1.png"/>
													<meta itemprop="url" content="https://nikopolnews.net/wp-content/uploads/2022/02/logo22-7-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="NNS &#8211; Новини України">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Тег:</span><span itemprop="keywords"><a href="https://nikopolnews.net/tag/tekhnolohyy/" rel="tag">Технології</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/&amp;t=Чим небезпечний сервіс VPN  при вході до деяких програм на смартфоні', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Чим небезпечний сервіс VPN  при вході до деяких програм на смартфоні -&amp;url=https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="#" onclick="window.open('https://telegram.me/share/url?url=https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/&amp;t=Чим небезпечний сервіс VPN  при вході до деяких програм на смартфоні -&amp;url=https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/', 'telegramShare', 'width=626,height=436'); return false;" title="Поделиться в Telegram"><div class="telegram-share"><span class="telegram-but1"><i class="fa fa-telegram fa-2"></i></span><span class="social-text">Telegram</span></div></a>											
<div class="enadd-fb">
</div>												
												
											</div><!--social-sharing-bot-->
																																																	</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навігація записів</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nikopolnews.net/svit/janina-ssha-gotovi-nadati-ukraini-ne-lishe-bezpilotniki-ta-protitankovi-kompleksi-a-j-artileriju/" rel="prev">США готові надати Україні артилерію, а не тільки безпілотники та протитанкові комплекси</a></div><div class="nav-next"><a href="https://nikopolnews.net/ukraina/janina-otrimati-6500-grn-u-dii-mozhna-bude-do-kincya-kvitnya-ale-ne-vsim-hto-mozhe-podati-zayavku/" rel="next">Отримати 6500 грн у “Дії“ можна буде з 1 квітня, але не всім – хто може подати заявку</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative theiaStickySidebar">
						<div id="shortcode-widget-7" class="side-widget shortcode_widget"><h4 class="post-header"><span class="post-header">Вибір редакції</span></h4>						<div class="textwidget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-1919e80u0i"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://nikopolnews.net/ukraina/yak-ukrainskij-neptun-potopiv-rosijskij-voiennij-korabl-moskva-vsi-detali/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="360" height="240" src="https://nikopolnews.net/wp-content/uploads/2022/04/235005_00-col-mosk-nept_960x380_0-360x240.jpg" class="pt-cv-thumbnail" alt="Як український «Нептун» потопив російський воєнний корабль «Москва» - всі деталі" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/04/235005_00-col-mosk-nept_960x380_0-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/04/235005_00-col-mosk-nept_960x380_0-800x533.jpg 800w, https://nikopolnews.net/wp-content/uploads/2022/04/235005_00-col-mosk-nept_960x380_0-768x512.jpg 768w, https://nikopolnews.net/wp-content/uploads/2022/04/235005_00-col-mosk-nept_960x380_0.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<h4 class="pt-cv-title"><a href="https://nikopolnews.net/ukraina/yak-ukrainskij-neptun-potopiv-rosijskij-voiennij-korabl-moskva-vsi-detali/" class="_self" target="_self" >Як український «Нептун» потопив російський воєнний корабль «Москва» &#8211; всі деталі</a></h4></div></div>
<div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://nikopolnews.net/ukraina/janina-otrimati-6500-grn-u-dii-mozhna-bude-do-kincya-kvitnya-ale-ne-vsim-hto-mozhe-podati-zayavku/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="360" height="270" src="https://nikopolnews.net/wp-content/uploads/2022/04/12-800x600-1-360x270.jpg" class="pt-cv-thumbnail" alt="кто еще сможет получить 6500 через Дию с 1 апреля" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/04/12-800x600-1-360x270.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/04/12-800x600-1-768x576.jpg 768w, https://nikopolnews.net/wp-content/uploads/2022/04/12-800x600-1.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<h4 class="pt-cv-title"><a href="https://nikopolnews.net/ukraina/janina-otrimati-6500-grn-u-dii-mozhna-bude-do-kincya-kvitnya-ale-ne-vsim-hto-mozhe-podati-zayavku/" class="_self" target="_self" >Отримати 6500 грн у “Дії“ можна буде з 1 квітня, але не всім – хто може подати заявку</a></h4></div></div></div></div></div></div>
			</div><div id="shortcode-widget-19" class="side-widget shortcode_widget"><h4 class="post-header"><span class="post-header">Новини дивовижного світу</span></h4>						<div class="textwidget"><div class="wp_rss_retriever"><ul class="wp_rss_retriever_list"><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_image" style="width:100%; height:160px;" target="_blank" rel="nofollow" href="https://thebest.world/tresh/zvernennya-oksani-marchenko-yak-ukrainci-vidreaguvali-na-ii-video/"><img class="portrait" src="https://thebest.world/wp-content/uploads/2022/04/2-2-10.jpeg" alt="Звернення Оксани Марченко: як українці відреагували на її відео" onerror="this.parentNode.style.display='none'"/></a><a class="wp_rss_retriever_title" target="_blank" href="https://thebest.world/tresh/zvernennya-oksani-marchenko-yak-ukrainci-vidreaguvali-na-ii-video/" rel="nofollow"title="Звернення Оксани Марченко: як українці відреагували на її відео">Звернення Оксани Марченко: як українці відреагували на її відео</a></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_image" style="width:100%; height:160px;" target="_blank" rel="nofollow" href="https://thebest.world/lif/osvitnij-ombudsmen-zaproponuvav-yak-buti-z-vikladannyam-rosijskoi-movi-u-shkolah/"><img class="portrait" src="https://thebest.world/wp-content/uploads/2022/04/1-1-9.jpeg" alt="Освітній омбудсмен запропонував, як бути з викладанням російської мови у школах" onerror="this.parentNode.style.display='none'"/></a><a class="wp_rss_retriever_title" target="_blank" href="https://thebest.world/lif/osvitnij-ombudsmen-zaproponuvav-yak-buti-z-vikladannyam-rosijskoi-movi-u-shkolah/" rel="nofollow"title="Освітній омбудсмен запропонував, як бути з викладанням російської мови у школах">Освітній омбудсмен запропонував, як бути з викладанням російської мови у школах</a></div></li></ul></div></div>
			</div><div id="mvp_pop_widget-2" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Хіти</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="https://nikopolnews.net/ukraina/janina-strahovij-polis-na-avto-juristi-poyasnjujut-chi-potriben-vin-pid-chas-vijni/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2022/04/1585041973agpaOE5DG1QHalLmyXTx-300x180.jpg" class="widget-img-main wp-post-image" alt="1585041973agpaOE5DG1QHalLmyXTx" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/04/1585041973agpaOE5DG1QHalLmyXTx-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/04/1585041973agpaOE5DG1QHalLmyXTx-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" title="Страховий поліс на авто - юристи пояснюють чи потрібен він під час війни 5">									<img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2022/04/1585041973agpaOE5DG1QHalLmyXTx-80x80.jpg" class="widget-img-side wp-post-image" alt="1585041973agpaOE5DG1QHalLmyXTx" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/04/1585041973agpaOE5DG1QHalLmyXTx-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/04/1585041973agpaOE5DG1QHalLmyXTx-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Страховий поліс на авто - юристи пояснюють чи потрібен він під час війни 6">																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Україна</span>
								<h2>Страховий поліс на авто &#8211; юристи пояснюють чи потрібен він під час війни</h2>
								<p>Читай новини України у Google NewsБагато українських водіїв під час війни з російськими окупантами,...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://nikopolnews.net/ukraina/vijna-v-ukraini-13-kvitnya-operativna-informaciya-vid-genshtabu-zsu/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2022/04/278134874_291673909812361_7371835536927524005_n-300x180.jpg" class="widget-img-main wp-post-image" alt="Війна в Україні 13 квітня: оперативна інформація від Генштабу ЗСУ" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/04/278134874_291673909812361_7371835536927524005_n-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/04/278134874_291673909812361_7371835536927524005_n-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/2022/04/278134874_291673909812361_7371835536927524005_n-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" title="Війна в Україні 13 квітня: оперативна інформація від Генштабу ЗСУ 7">									<img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2022/04/278134874_291673909812361_7371835536927524005_n-80x80.jpg" class="widget-img-side wp-post-image" alt="Війна в Україні 13 квітня: оперативна інформація від Генштабу ЗСУ" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/04/278134874_291673909812361_7371835536927524005_n-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/04/278134874_291673909812361_7371835536927524005_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Війна в Україні 13 квітня: оперативна інформація від Генштабу ЗСУ 8">																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4.7K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Україна</span>
								<h2>Війна в Україні 13 квітня: оперативна інформація від Генштабу ЗСУ</h2>
								<p>Читай новини України у Google NewsПовномасштабна війна в Україні 13 квітня триває сорок дев’яту...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://nikopolnews.net/ukraina/janina-cholovikiv-prizovnogo-viku-zmusyat-povernutis-v-ukrainu-yake-pokarannya-peredbacheno-dlya-vtikachiv/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2022/04/79_main-v1583498154-300x180.jpg" class="widget-img-main wp-post-image" alt="в Украину заставят вернуться мужчин призывного возраста" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/04/79_main-v1583498154-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/04/79_main-v1583498154-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" title="Чоловіків призовного віку змусять повернутись в Україну – яке покарання передбачено для втікачів 9">									<img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2022/04/79_main-v1583498154-80x80.jpg" class="widget-img-side wp-post-image" alt="в Украину заставят вернуться мужчин призывного возраста" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/04/79_main-v1583498154-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/04/79_main-v1583498154-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Чоловіків призовного віку змусять повернутись в Україну – яке покарання передбачено для втікачів 10">																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.9K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Україна</span>
								<h2>Чоловіків призовного віку змусять повернутись в Україну – яке покарання передбачено для втікачів</h2>
								<p>Читай новини України у Google NewsУсіх чоловіків призовного віку, які залишили країну, змусять повернутись...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div id="custom_html-2" class="widget_text side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580*400 под первую картинку -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4305834550386423"
     data-ad-slot="9114363492"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4305834550386423"
     data-ad-slot="9114363492"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div></div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
		</div><!--body-main-wrap-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-verhnee-menju-ua-container"><ul id="menu-verhnee-menju-ua-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75636"><a href="https://nikopolnews.net/category/favorites/">Вибране</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75637"><a href="https://nikopolnews.net/category/usefuls-2/">Корисне</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75638"><a href="https://nikopolnews.net/category/region/">Регіони</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75640"><a href="https://nikopolnews.net/category/svit/">Світ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-75641"><a href="https://nikopolnews.net/category/ukraina/">Україна</a></li>
<li class="lang-item lang-item-4 lang-item-uk current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-80086-uk"><a href="https://nikopolnews.net/ukraina/janina-chim-nebezpechnij-servis-vpn-pri-vhodi-do-deyakih-program-na-smartfoni/" hreflang="uk" lang="uk">uk</a></li>
<li class="lang-item lang-item-2 lang-item-ru no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-80086-ru"><a href="https://nikopolnews.net/ru/" hreflang="ru-RU" lang="ru-RU">ru</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p><!-- noindex --><p><span style="color:#ffffff"><strong>Copyright © 2009-2021</strong><br />
Матеріали з сайту <strong>«NNS»</strong> можуть використовуватися іншими користувачами безкоштовно.Відповідальність за зміст рекламних матеріалів несе рекламодавець.</span><br />
<strong><a href="mailto:nikopol.net@ukr.net"><span style="color:#ffffff">Пошта: nikopol.net@ukr.net</span></a></strong></p><!--/ noindex --></p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
	<script>
	window.kpvChartPopup = function( obj_id, db_obj_type ){

		const ajax_url = 'https://nikopolnews.net/wp-admin/admin-ajax.php'

		if( ! db_obj_type )
			return

		let $overlay = document.querySelector( '.kpv_chart_overlay_js' )
		let $result = document.querySelector( '.object_chart_result_js' )

		$overlay.style.display = 'flex'

		let data = {
			action      : 'draw_single_object_chart',
			month_limit : 6,
			obj_id      : Math.abs( obj_id ),
			db_obj_type : db_obj_type
		}

		const form_data = new FormData()
		for( let key in data ){
			form_data.append( key, data[ key ] )
		}

		fetch( ajax_url, {
			method: 'POST',
			body  : form_data
		} )
			.then( response => response.text() )
			.then( text => jQuery( $result ).html( text ) )
			.catch( error => {
				console.error( 'Error:', error )
			} )

		return false
	}
	</script>

	<div class="kpv-chart-overlay / kpv_chart_overlay_js">
		<div class="kpv-chart-overlay__close" onclick="this.parentNode.style.display = 'none'"><svg viewBox="0 0 50 50" style="height:1em; width:1em;" fill="currentColor"><path d="M 7.71875 6.28125 L 6.28125 7.71875 L 23.5625 25 L 6.28125 42.28125 L 7.71875 43.71875 L 25 26.4375 L 42.28125 43.71875 L 43.71875 42.28125 L 26.4375 25 L 43.71875 7.71875 L 42.28125 6.28125 L 25 23.5625 Z"/></svg></div>
		<div class="kpv-chart-overlay__inner / object_chart_result_js">
			<div class="kpv-chart-overlay__loader">&#8986;<!--⌚--></div>
		</div>
	</div>
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	 $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});

	  	$(".comment-click-80167").on("click", function(){
  	  $(".com-click-id-80167").show();
	  $(".disqus-thread-80167").show();
  	  $(".com-but-80167").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	if ($('.nav-links a').length) {
		$('.inf-more-but').css('display','inline-block');
	} else {
		$('.inf-more-but').css('display','none');
	}

  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });

});

</script>

<script type='text/javascript' src='https://nikopolnews.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e2ac61dd9f","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php","lang":"uk","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nikopolnews.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.5' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nikopolnews.net/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://nikopolnews.net/wp-content/themes/flex-mag/js/scripts.js?ver=5.9.3' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='https://nikopolnews.net/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.9.3' id='mvp-infinitescroll-js'></script>
<script type='text/javascript' src='https://nikopolnews.net/wp-content/themes/flex-mag/js/autoloadpost.js?ver=5.9.3' id='mvp-autoloadpost-js'></script>
<script type='text/javascript' src='https://nikopolnews.net/wp-content/themes/flex-mag/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=uk; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
</body>
</html>
<script>
// меняет цвет маркера списка
var jq = jQuery.noConflict();
jq(document).ready(function() {
    jq('#content-main ul li').wrapInner('<span></span>');
});
</script>
<!-- Dynamic page generated in 0.220 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-14 13:27:12 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->