


<!DOCTYPE html>
<html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>

<link rel="preload" href="https://nikopol.nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin>
<meta name="theme-color" content="#e4e4e4">
<link rel="alternate" href='android-app://news.nikopolnews.net' />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#353b4b">

<script async src="https://code.jquery.com/jquery-latest.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.5.10/clipboard.min.js"></script>
<script>
jQuery(document).ready(function($){
var url = document.location.href;
new Clipboard('.copy_link', {text: function(){ return url;}});
$('.copy_k').click(function(){alert('Посилання успішно скопійовано');});
});
</script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://nikopolnews.net/ukraina/40-obshchestvo/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi" />
	<meta name="keywords" content="—, та, covid, від, населення, буде, року, 2021, вакцинації, хто" />
	<meta name="rights" content="Источник: https://nikopolnews.net" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="В Україні затвердили план вакцинації населення від COVID-19: подробиці" />
	<meta name="twitter:site" content="@newsnikopol" />
	<meta name="twitter:creator" content="@newsnikopol" />
	<meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/4122412455552221.jpg" />
	<meta name="author" content="Маруся Оффон" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Україні затвердили план вакцинації населення від COVID-19: подробиці" />
	<meta property="og:url" content="https://nikopolnews.net/ukraina/40-obshchestvo/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi" />
	<meta property="og:site_name" content="Національна служба новин - Новини України" />
	<meta property="og:image" content="https://nikopolnews.net/images/2020/4122412455552221.jpg" />
	<meta property="og:image:width" content="758" />
	<meta property="og:image:height" content="505" />
	<meta property="og:headline" content="В Україні затвердили план вакцинації населення від COVID-19: подробиці" />
	<meta property="og:updated_time" content="2020-12-22T14:45:56+02:00" />
	<meta property="article:modified_time" content="2020-12-22T14:45:56+02:00" />
	<meta property="article:published_time" content="2020-12-22T14:42:08+02:00" />
	<meta property="article:section" content="Суспільство" />
	<meta property="news_keywords" content="—, та, covid, від, населення, буде, року, 2021, вакцинації, хто" />
	<meta property="article:tag" content="—" />
	<meta property="article:tag" content="та" />
	<meta property="article:tag" content="covid" />
	<meta property="article:tag" content="від" />
	<meta property="article:tag" content="населення" />
	<meta property="article:tag" content="буде" />
	<meta property="article:tag" content="року" />
	<meta property="article:tag" content="2021" />
	<meta property="article:tag" content="вакцинації" />
	<meta property="article:tag" content="хто" />
	<meta property="article:publisher" content="https://www.facebook.com/nikopolnews" />
	<meta property="fb:app_id" content="542462062588270" />
	<meta name="description" content="Сьогодні оперативний штаб Міністерства охорони здоров’я України з вакцинокерованих інфекцій затвердив план імунізації населення від COVID-19. Доку?" />
	<title>В Україні затвердили план вакцинації населення від COVID-19: подробиці | Національна служба новин - Новини України</title>
	<link href="https://nikopolnews.net/ukraina/40-obshchestvo/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi/amp" rel="amphtml" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.google.com" rel="dns-prefetch preconnect" />
	<link href="https://www.google-analytics.com" rel="dns-prefetch preconnect" />
	<link href="https://www.googletagmanager.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.googleapis.com" rel="dns-prefetch preconnect" />
	<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://googleads.g.doubleclick.net" rel="dns-prefetch preconnect" />
	<link href="https://tpc.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://adservice.google.com" rel="dns-prefetch preconnect" />
	<link href="https://partner.googleadservices.com" rel="dns-prefetch preconnect" />
	<link href="https://www.youtube.com" rel="dns-prefetch preconnect" />
	<link href="https://i.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://s.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://yt3.ggpht.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" />
	<link href="https://userapi.com" rel="dns-prefetch preconnect" />
	<link href="https://vk.com" rel="dns-prefetch preconnect" />
	<link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" />
	<link href="/templates/protostar/css/template.css?69cff1a2edbce1b3c9bb3e9ce72e2d06" rel="stylesheet" />
	<link href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/default/css/style.css" rel="stylesheet" />
	<!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?69cff1a2edbce1b3c9bb3e9ce72e2d06"></script><![endif]-->
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0412 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u0437\u0430\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0438 \u043f\u043b\u0430\u043d \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0456\u0457 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044f \u0432\u0456\u0434 COVID-19: \u043f\u043e\u0434\u0440\u043e\u0431\u0438\u0446\u0456","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0412 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u0437\u0430\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0438 \u043f\u043b\u0430\u043d \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0456\u0457 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044f \u0432\u0456\u0434 COVID-19: \u043f\u043e\u0434\u0440\u043e\u0431\u0438\u0446\u0456","name":"\u0412 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u0437\u0430\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0438 \u043f\u043b\u0430\u043d \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0456\u0457 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044f \u0432\u0456\u0434 COVID-19: \u043f\u043e\u0434\u0440\u043e\u0431\u0438\u0446\u0456","articleBody":"\r\n\r\n\u0421\u044c\u043e\u0433\u043e\u0434\u043d\u0456 \u043e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u0438\u0439 \u0448\u0442\u0430\u0431 \u041c\u0456\u043d\u0456\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u0430 \u043e\u0445\u043e\u0440\u043e\u043d\u0438 \u0437\u0434\u043e\u0440\u043e\u0432\u2019\u044f \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0437 \u0432\u0430\u043a\u0446\u0438\u043d\u043e\u043a\u0435\u0440\u043e\u0432\u0430\u043d\u0438\u0445 \u0456\u043d\u0444\u0435\u043a\u0446\u0456\u0439 \u0437\u0430\u0442\u0432\u0435\u0440\u0434\u0438\u0432 \u043f\u043b\u0430\u043d \u0456\u043c\u0443\u043d\u0456\u0437\u0430\u0446\u0456\u0457 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044f \u0432\u0456\u0434 COVID-19. \u0414\u043e\u043a\u0443\u043c\u0435\u043d\u0442 \u0440\u043e\u0437\u0440\u043e\u0431\u0438\u043b\u0438 \u0444\u0430\u0445\u0456\u0432\u0446\u0456 \u0426\u0435\u043d\u0442\u0440\u0443 \u0433\u0440\u043e\u043c\u0430\u0434\u0441\u044c\u043a\u043e\u0433\u043e \u0437\u0434\u043e\u0440\u043e\u0432\u2019\u044f \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0440\u0430\u0437\u043e\u043c \u0437 \u0435\u043a\u0441\u043f\u0435\u0440\u0442\u0430\u043c\u0438 \u0412\u041e\u041e\u0417 \u0442\u0430 \u042e\u041d\u0406\u0421\u0415\u0424.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/4122412455552221.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/4122412455552221.jpg","height":505,"width":758},"dateCreated":"2020-12-22T14:41:32+02:00","dateModified":"2020-12-22T14:45:56+02:00","datePublished":"2020-12-22T14:42:08+02:00","interactionCount":"237","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script>

<meta itemprop="telephone" content="+38 (095) 325-96-00">
<meta itemprop="address" content="Нікополь, Дніпропетровска область">

</head>
<body class="site com_content view-article no-layout no-task itemid-125">

 <style type="text/css">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</style>

	<!-- Body -->
	<div class="body" id="top">
	<nav class="navigation" role="navigation">


  <input type="checkbox" id="nav-toggle" hidden>

  <nav class="nav">

    <label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label>
<div class="fb">
<a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div class="rss">
<a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank">
<i class="fa fa-youtube-square"></i>
</a>
</div>						<div class="header-search pull-right">											<form action="/nikopol" method="post" class="form-inline" role="search">
							<label for="mod-search-searchword87" class="element-invisible">Шукати...</label> 
							<input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122">
							</form>
						</div>			    <ul>
      <li><a href="/region">Регіони</a>
      <li><a href="/ukraina">Україна</a>
      <li><a href="/mir">Світ</a>
      <li><a href="/politika">Політика</a>
      <li><a href="/obshchestvo">Суспільство</a> 
			<li><a href="/zhkkh">ЖКГ</a>
			<li><a href="/ekonomika">Економіка</a> 
      <li><a href="/proisshestviya">Події</a>
      <li><a href="/dosug">Дозвілля</a>
      <li><a href="/priroda">Природа</a>
      <li><a href="/doska-ob-yavlenij">Корисна інформація</a> 
			<li><a href="/zhiznennoe">Життєве</a>			<li><a href="/covid-19">covid-19</a>
    </ul>
  </nav>
 <!-- Main body -->
					<div class="brandsmail">
						<a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a>							</div>
					<div class="tele">
					<a href="https://t.me/nns_news" target="_blank"><img class="ampmetaimage smartresize" src="/templates/protostar/images/tele.png" width="auto" /></a>
				  </div>
		</nav>
										<header class="header" role="banner">
			<div id="logo-small">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>

</div>
		</header>					<div class="container">

<div class="shapkaright2">
<!-- Горизонтальній в шапку NNS -->
<div id="Zbc9Pv5NiLgpnN83dr5t" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'kiopwerdsd.mobi';</script>
<script src="//kiopwerdsd.mobi/3c9.js" ></script>
</div>
			<div class="row-fluid">
										<main id="content" role="main" class="span9">


					<!-- Begin Content -->
					<div id="forajax">
				<div class="shapkaright3" style="max-height: 234px !important;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Горизонтальній в шапку NNS -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="8434922785"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="8434922785"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>
</div>											<div class="shapkaright2">
	</div>


<article class="item item-page" itemscope="" itemtype="http://schema.org/Article">





<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>



	<h1>
	 <div class="titletexst">
			<a href="/ukraina/40-obshchestvo/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi">
		В Україні затвердили план вакцинації населення від COVID-19: подробиці</a>
		</div>
	</h1>


	<dl class="article-info">
	<dd class="create">
	<span class="icon-calendar" aria-hidden="true"></span>
		<SPAN>22 груд. 2020</SPAN>	</dd>

	<dd class="hits">
	<span class="icon-eye-open" aria-hidden="true"></span>
	Перегляди: 237	</dd>
		<ul class="tags inline">
																	<li class="tag-5 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/obshchestvo" class="label label-info">
						Суспільство					</a>
				</li>
						</ul>
	</dl>





<div class="shapkaright2">

</div>


<div class="social" data-url="https://nikopolnews.net/ukraina/40-obshchestvo/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi">			<a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a>
		<a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a>
		<a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a>
     <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a>			<a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a>
		<a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a>
</div>
<div class="konteyner">


<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/4122412455552221.jpg" /></p><div align="center">

<div class="addsensebr">

</div>
<div class="gupl">
<p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div align="center">
<div class="meta">

</div>
</div>
</div>
</div>

<p>Сьогодні оперативний штаб Міністерства охорони здоров’я України з вакцинокерованих інфекцій затвердив план імунізації населення від COVID-19. Документ розробили фахівці Центру громадського здоров’я України разом з експертами ВООЗ та ЮНІСЕФ.</p><div align="center">
<div class="addsensebr">
<div id="MIXADV_6622" class="MIXADVERT_NET"></div>
     <script> 
     var node6622 = document.getElementById("MIXADV_6622");
     if( node6622 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6622&r="+Math.random();
        node6622.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjIgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyMi5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MjIucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjIuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjIiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>
</div>
</div>

 
<p>Про це повідомив в.&nbsp;о.&nbsp;генерального директора ЦГЗ Ігор Кузін, <a href="https://phc.org.ua/news/v-ukraini-zatverdili-plan-vakcinacii-naselennya-vid-covid-19-centr-gromadskogo-zdorovya">інформує</a>&nbsp;Центр громадського здоров’я, передає&nbsp;<a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<blockquote>
<p>«Цей документ буде гнучким, його будуть актуалізувати залежно від ситуації з COVID-19, оновлених даних по вакцинам, від доступності самої вакцини проти хвороби, а успіх його реалізації напряму залежить від партнерства і тісної співпраці з регіональними закладами охорони здоров’я, місцевими органами влади, лікарями та громадськістю»,</p>
</blockquote>

<p><cite>— наголосив Ігор Кузін.</cite></p>

<h5>Раніше ми писали:&nbsp;<a href="https://nikopolnews.net/ukraina/40-obshchestvo/19508-saira-koly-v-ukraini-pochnut-vaktsynuvaty-likariv-vid-covid-19">Коли в Україні почнуть вакцинувати лікарів від COVID-19</a></h5>

<p>Він додав, що мета цього плану — протягом 2021–2022 років охопити вакцинацією від COVID-19 щонайменше 50 % населення України (20 млн людей).</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<blockquote>
<p>«Вакцинація від COVID-19 в Україні буде добровільною для усіх груп населення та професійних груп ризику. Її проведення не заважатиме проведенню рутинної вакцинації відповідно до Календаря щеплень, щоб не допустити зниження рівня вакцинації від інших хвороб»,</p>
</blockquote>

<p><cite>— додав очільник ЦГЗ.</cite></p>

<p>План оновлюватимуть щодва тижні, аби він відповідав реальній ситуації. Мета, цільові групи, логістичні маршрути, навчання медиків, комунікація та розгортання мобільних бригад — це базова частина документа. Вона може бути змінена лише у разі отримання кардинально нової інформації. Етапи розробки вакцин, кваліфікаційні та реєстраційні процедури, поставки вакцин — цю частину будуть оновлювати постійно.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<blockquote>
<p>«Ми готові отримувати вакцину вже у першому кварталі 2021 року. Першочерговою буде вакцинація медиків, особливо тих, хто працює в стаціонарах, де надають лікування від COVID-19. Вакцинація для українців з непідконтрольної території також буде доступна — відповідна процедура буде затверджена окремим планом»,</p>
</blockquote>

<p><cite>— зазначив Ігор Кузін.</cite></p>

<h5>Читайте ще:&nbsp;<a href="https://nikopolnews.net/ukraina/40-obshchestvo/19483-saira-posilennya-karantinu-shkolam-rekomenduyut-zrobiti-kanikuli-u-sichni">Посилення карантину: школам рекомендують зробити канікули у січні</a></h5>

<p><strong>Планом затверджено 4 етапи вакцинації населення:</strong></p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<ol>
<li>січень–квітень 2021 року — люди із найвищим ризиком інфікування та розвитку COVID-19 і ті, хто виконує критичні функції у боротьбі з пандемією COVID-19;</li>
<li>квітень–червень 2021 року — люди із надзвичайно високим ризиком інфікування та розвитку COVID-19 і ті, хто надає медичні послуги;</li>
<li>червень–вересень 2021 року — люди із високим ризиком інфікування та розвитку COVID-19 і ті, хто виконує функції з підтримки безпеки та життєдіяльності держави;</li>
<li>вересень 2021 — березень 2022 року — люди із підвищеним ризиком інфікування та розвитку COVID-19 і ті, хто виконує функції з підтримки безпеки та життєдіяльності держави.</li>
</ol>

<p>Вакцинуватимуть населення на базі наявних пунктів щеплень, мобільними бригадами з імунізації, а також у тимчасових центрах вакцинації.</p>

<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/4122121452552211414554754.png" /></p>

<h2><span style="color: #2c6fa0;font-size: 1.1300rem!important;line-height: 25px;border-left: 7px solid silver;padding-left: 5px;font-weight: 500;">Щоб оперативно отримувати найважливіші новини України і світу, підписуйтесь на наш</span><a href="https://t.me/nikopolnews" target="_blank"><span style="color:#ff0000;"> Телеграм</span></a></h2>


</div>

<div id="logo-fb">
<div id="share">
<span class="copy_link copy_k">Копіювати посилання на матеріал</span>
</div>
<div class="gn">
<a class="" href="https://news.google.com/publications/CAAqBwgKMOrfjAswnoOdAw?hl=uk&amp;gl=UA&amp;ceid=UA%3Auk" rel="nofollow" target="_blank">
<noscript class="jsll-noscript"><img style="float:left; padding-left: 15px; padding-top: 3px;" src="/templates/protostar/images/gn/gn.webp" alt="" width="70px" height="55px"></noscript><img style="float:left; padding-left: 15px; padding-top: 3px;" src="/templates/protostar/images/gn/gn.webp" alt="" width="70px" height="55px">
<div style="padding: 5px;padding-left: 0;font-size: 15px;color: white;">Підписатися у Google News</div>
</a></div>
</div>

<!-- в самом низу -->
<div id="MIXADV_6615" class="MIXADVERT_NET"></div>
     <script> 
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>

<div class="autor">
	<dd class="createdby">
							Автор: <a href="/component/contact/contact/4-uncategorised/5-marusia-offon?Itemid=101" >Маруся Оффон</a>			</dd>
</div>



<div class="addsensebrslon">

</div>

<div class="shapkaright2">

</div>

<h2 class="logo-title">Національна служба новин - Новини України</h2>

<div class="content-item">
</div>




</article>


<ul class="pager pagenav">
	<li class="previous">
		<a class="pagination__previous hasTooltip" title="В Україні запустять інтернет-портал про події та злочини на окупованих територіях Донбасу і в Криму " aria-label="Попередня стаття: В Україні запустять інтернет-портал про події та злочини на окупованих територіях Донбасу і в Криму " href="/ukraina/40-obshchestvo/19570-saira-v-ukraini-zapustiat-internet-portal-pro-podii-ta-zlochyny-na-okupovanykh-terytoriiakh-donbasu-i-v-krymu" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Попередня</span>		</a>
	</li>
	<li class="next">
		<a class="pagination__next hasTooltip" title="Наступного року антибіотики продаватимуть за е-рецептом - МОЗ" aria-label="наступна стаття: Наступного року антибіотики продаватимуть за е-рецептом - МОЗ" href="/ukraina/40-obshchestvo/19565-saira-nastupnoho-roku-antybiotyky-prodavatymut-za-e-retseptom-moz" rel="next">
			<span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

					</div>									<div id="system-message-container">
	</div>
											
					<div class="clearfix">
							<div class="moduletable hit">
							<h3 class=" contet-title">Зараз популярне</h3>
						<ul class="mostread hit mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/44-ekonomika/19550-ukraintsam-poobeshchali-oshchutimoe-povyshenie-pensij-v-yanvare" itemprop="url">
			<span itemprop="name">
				Украинцам пообещали ощутимое повышение пенсий в январе			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/45-zhkkh/19556-za-nekachestvennye-kommunalnye-uslugi-ukraintsy-mogut-poluchit-kompensatsiyu" itemprop="url">
			<span itemprop="name">
				За некачественные коммунальные услуги украинцы могут получить компенсацию			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/43-politika/19551-zelenskij-vozglavil-narodnyj-rejting-neudachnikov-goda" itemprop="url">
			<span itemprop="name">
				Зеленский возглавил народный рейтинг неудачников года			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/40-obshchestvo/19557-kilkist-vipadkiv-koronavirusu-v-ukrajini-stanom-na-22-grudnya" itemprop="url">
			<span itemprop="name">
				Кількість випадків коронавірусу в Україні станом на 22 грудня			</span>
		</a>
	</li>
</ul>
		</div>
					</div>
									<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
											<div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/19570-saira-v-ukraini-zapustiat-internet-portal-pro-podii-ta-zlochyny-na-okupovanykh-terytoriiakh-donbasu-i-v-krymu" title="В Україні запустять інтернет-портал про події та злочини на окупованих територіях Донбасу і в Криму"><img loading="lazy" src="img/81x54/3/241214424554544224121-e4ef6075.jpg" alt="В Україні запустять інтернет-портал про події та злочини на окупованих територіях Донбасу і в Криму" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19570-saira-v-ukraini-zapustiat-internet-portal-pro-podii-ta-zlochyny-na-okupovanykh-terytoriiakh-donbasu-i-v-krymu">
								В Україні запустять інтернет-портал про події та злочини на окупованих територіях Донбасу і в Криму							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi" title="В Україні затвердили план вакцинації населення від COVID-19: подробиці"><img loading="lazy" src="img/81x54/2/4122412455552221-17f19996.jpg" alt="В Україні затвердили план вакцинації населення від COVID-19: подробиці" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi">
								В Україні затвердили план вакцинації населення від COVID-19: подробиці							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/44-ekonomika/19567-yak-pratsyuvatimut-banki-na-zimovi-svyata-grafik" title="Як працюватимуть банки на зимові свята: графік"><img loading="lazy" src="img/81x54/b/picture2fondgarantirovan351502p0-bc7995fa.jpg" alt="Як працюватимуть банки на зимові свята: графік" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/44-ekonomika/19567-yak-pratsyuvatimut-banki-na-zimovi-svyata-grafik">
								Як працюватимуть банки на зимові свята: графік							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/19565-saira-nastupnoho-roku-antybiotyky-prodavatymut-za-e-retseptom-moz" title="Наступного року антибіотики продаватимуть за е-рецептом - МОЗ"><img loading="lazy" src="img/81x54/c/12122152556552222-c45882a3.jpg" alt="Наступного року антибіотики продаватимуть за е-рецептом - МОЗ" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19565-saira-nastupnoho-roku-antybiotyky-prodavatymut-za-e-retseptom-moz">
								Наступного року антибіотики продаватимуть за е-рецептом - МОЗ							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/44-ekonomika/19564-saira-natsbank-ukhvalyv-antykryzovi-zakhody-dlia-pidtrymky-ekonomiky-pid-chas-posylenoho-karantynu" title="Нацбанк ухвалив антикризові заходи для підтримки економіки під час посиленого карантину"><img loading="lazy" src="img/81x54/c/142214455456552222-9e195ee2.jpg" alt="Нацбанк ухвалив антикризові заходи для підтримки економіки під час посиленого карантину" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/44-ekonomika/19564-saira-natsbank-ukhvalyv-antykryzovi-zakhody-dlia-pidtrymky-ekonomiky-pid-chas-posylenoho-karantynu">
								Нацбанк ухвалив антикризові заходи для підтримки економіки під час посиленого карантину							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
										<div class="modright">
<div id="Pi99S9jgcq57V9jrjhsQ" data-type="2" class="blockOfO1b2l3" ></div>
</div>								<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>
<p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p>

<div class="modright">
<div id="CtcIZVFUT8VgRY8jRoQM" data-type="2" class="blockOfO1b2l3" ></div>
</div>

<!-- before </body> -->



											<div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/19524-saira-predstoiatel-ptsu-vyslovyvsia-pro-mozhlyvu-lehalizatsiiu-kanabisu" title="Предстоятель ПЦУ висловився про можливу легалізацію канабісу"><img src="img/81x54/6/455588552225889622-4bf9cf13.jpg" alt="Предстоятель ПЦУ висловився про можливу легалізацію канабісу" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19524-saira-predstoiatel-ptsu-vyslovyvsia-pro-mozhlyvu-lehalizatsiiu-kanabisu">
								Предстоятель ПЦУ висловився про можливу легалізацію канабісу							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/41-proisshestviya/19523-saira-pid-chas-vidkryttia-holovnoi-ialynky-krainy-v-kyievi-vynykla-pozhezha" title="Під час відкриття головної ялинки країни в Києві виникла пожежа"><img src="img/81x54/4/1221212125252121-b77a739f.jpg" alt="Під час відкриття головної ялинки країни в Києві виникла пожежа" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/41-proisshestviya/19523-saira-pid-chas-vidkryttia-holovnoi-ialynky-krainy-v-kyievi-vynykla-pozhezha">
								Під час відкриття головної ялинки країни в Києві виникла пожежа							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/19525-kilkist-vipadkiv-koronavirusu-v-ukrajini-stanom-na-20-grudnya" title="Кількість випадків коронавірусу в Україні станом на 20 грудня"><img src="img/81x54/1/783-38ee35a1.jpg" alt="Кількість випадків коронавірусу в Україні станом на 20 грудня" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19525-kilkist-vipadkiv-koronavirusu-v-ukrajini-stanom-na-20-grudnya">
								Кількість випадків коронавірусу в Україні станом на 20 грудня							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/region/25-proisshestviya/19534-zhakhliva-dtp-za-uchastyu-5-avto-stalasya-na-trasi-kijiv-chop-e-zagiblij-foto" title="Жахлива ДТП за участю 5 авто сталася на трасі Київ-Чоп: є загиблий (фото)"><img src="img/81x54/0/131929507620x330-9eeded6a.jpg" alt="Жахлива ДТП за участю 5 авто сталася на трасі Київ-Чоп: є загиблий (фото)" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/region/25-proisshestviya/19534-zhakhliva-dtp-za-uchastyu-5-avto-stalasya-na-trasi-kijiv-chop-e-zagiblij-foto">
								Жахлива ДТП за участю 5 авто сталася на трасі Київ-Чоп: є загиблий (фото)							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/mir/48-obshchestvo/19526-saira-9-richnyi-khlopets-tretii-rik-pospil-staie-youtube-bloherom-iz-naibilshym-dokhodom" title="9-річний хлопець третій рік поспіль стає YouTube-блогером із найбільшим доходом"><img src="img/81x54/3/122121212255522221-c7df182a.jpg" alt="9-річний хлопець третій рік поспіль стає YouTube-блогером із найбільшим доходом" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/mir/48-obshchestvo/19526-saira-9-richnyi-khlopets-tretii-rik-pospil-staie-youtube-bloherom-iz-naibilshym-dokhodom">
								9-річний хлопець третій рік поспіль стає YouTube-блогером із найбільшим доходом							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>


	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
<div class="containercopi">
<h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3>
Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br />
E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a></p>
</div>
		</div>
	</footer>


  		<link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" />
	<style type="text/css">
.pager.pagenav{display:none;}
	body.site {
		border-top: 3px solid #29475d;
		background-color: #ffffff;
	}
	a {
		color: #29475d;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #29475d;
	}
	</style>
	<script src="https://nikopolnews.net/templates/protostar/js/infinite-scroll.pkgd.js"></script>
	<script type="text/javascript">
jQuery(function($){$("#forajax").parent().append("<center id=\"infiniteScroll-loading-message\"><p class=\"infinite-scroll-request\"><b>Loading...</b></p><p class=\"infinite-scroll-last\"></p>");});
	jQuery(function ($) {
		var infiniteScrollArticle = jQuery('#forajax').infiniteScroll({
		path: function() {
			var pageNumber = this.loadCount
			return jQuery('.pagination__next:eq(' + pageNumber +')').attr('href');
		},
			append: 'article.item',
			history: 'push',
			hideNav: '.pager.pagenav',
			status: '#infiniteScroll-loading-message'

		});
		infiniteScrollArticle.on( 'load.infiniteScroll', function( event, response ) {
			var posts = jQuery( response ).find('#forajax article.item');
			posts.imagesLoaded( function() {
			  infiniteScrollArticle.infiniteScroll( 'appendItems', posts );
			});
		});
	});

					</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0412 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u0437\u0430\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0438 \u043f\u043b\u0430\u043d \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0456\u0457 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044f \u0432\u0456\u0434 COVID-19: \u043f\u043e\u0434\u0440\u043e\u0431\u0438\u0446\u0456","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0412 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u0437\u0430\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0438 \u043f\u043b\u0430\u043d \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0456\u0457 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044f \u0432\u0456\u0434 COVID-19: \u043f\u043e\u0434\u0440\u043e\u0431\u0438\u0446\u0456","name":"\u0412 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u0437\u0430\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0438 \u043f\u043b\u0430\u043d \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0456\u0457 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044f \u0432\u0456\u0434 COVID-19: \u043f\u043e\u0434\u0440\u043e\u0431\u0438\u0446\u0456","articleBody":"\r\n\r\n\u0421\u044c\u043e\u0433\u043e\u0434\u043d\u0456 \u043e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u0438\u0439 \u0448\u0442\u0430\u0431 \u041c\u0456\u043d\u0456\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u0430 \u043e\u0445\u043e\u0440\u043e\u043d\u0438 \u0437\u0434\u043e\u0440\u043e\u0432\u2019\u044f \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0437 \u0432\u0430\u043a\u0446\u0438\u043d\u043e\u043a\u0435\u0440\u043e\u0432\u0430\u043d\u0438\u0445 \u0456\u043d\u0444\u0435\u043a\u0446\u0456\u0439 \u0437\u0430\u0442\u0432\u0435\u0440\u0434\u0438\u0432 \u043f\u043b\u0430\u043d \u0456\u043c\u0443\u043d\u0456\u0437\u0430\u0446\u0456\u0457 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044f \u0432\u0456\u0434 COVID-19. \u0414\u043e\u043a\u0443\u043c\u0435\u043d\u0442 \u0440\u043e\u0437\u0440\u043e\u0431\u0438\u043b\u0438 \u0444\u0430\u0445\u0456\u0432\u0446\u0456 \u0426\u0435\u043d\u0442\u0440\u0443 \u0433\u0440\u043e\u043c\u0430\u0434\u0441\u044c\u043a\u043e\u0433\u043e \u0437\u0434\u043e\u0440\u043e\u0432\u2019\u044f \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0440\u0430\u0437\u043e\u043c \u0437 \u0435\u043a\u0441\u043f\u0435\u0440\u0442\u0430\u043c\u0438 \u0412\u041e\u041e\u0417 \u0442\u0430 \u042e\u041d\u0406\u0421\u0415\u0424.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/19569-saira-v-ukraini-zatverdyly-plan-vaktsynatsii-naselennia-vid-covid-19-podrobytsi"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/4122412455552221.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/4122412455552221.jpg","height":505,"width":758},"dateCreated":"2020-12-22T14:41:32+02:00","dateModified":"2020-12-22T14:45:56+02:00","datePublished":"2020-12-22T14:42:08+02:00","interactionCount":"237","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script>



<script defer src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js"></script>
<script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script>
<script defer src="/templates/protostar/js/share.js"></script>

</body>
</html>
