<!DOCTYPE html><html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/"><head><link rel="preload" href="https://nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin><meta name="theme-color" content="#31989c"><link rel="alternate" href='android-app://news.nikopolnews.net' /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#31989c"><script async src="https://code.jquery.com/jquery-latest.min.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="utf-8" /><base href="https://nikopolnews.net/region/24-obshchestvo/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video" /><meta name="rights" content="Источник: https://nikopolnews.net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="У київському метро 26 червня помітили групу жінок,які запевняли пасажирів, що коронавірусу не існує і закликали їх зняти маски, передає LB.ua, інфор?" /><meta name="twitter:title" content="У столичному метро жінки з мітлами запевняли, що короновірусу не існує (відео)" /><meta name="twitter:site" content="@newsnikopol" /><meta name="twitter:creator" content="@newsnikopol" /><meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/2421474714010.jpeg" /><meta name="author" content="NNS - Національна служба новин" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="У столичному метро жінки з мітлами запевняли, що короновірусу не існує (відео)" /><meta property="og:description" content="У київському метро 26 червня помітили групу жінок,які запевняли пасажирів, що коронавірусу не існує і закликали їх зняти маски, передає LB.ua, інфор?" /><meta property="og:url" content="https://nikopolnews.net/region/24-obshchestvo/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video" /><meta property="og:site_name" content="NNS - Національна служба новин" /><meta property="og:image" content="https://nikopolnews.net/images/2020/2421474714010.jpeg" /><meta property="og:image:width" content="758" /><meta property="og:image:height" content="500" /><meta property="og:headline" content="У столичному метро жінки з мітлами запевняли, що короновірусу не існує (відео)" /><meta property="og:updated_time" content="2020-06-26T12:51:47+01:00" /><meta property="article:modified_time" content="2020-06-26T12:51:47+01:00" /><meta property="article:published_time" content="2020-06-26T12:51:47+01:00" /><meta property="article:section" content="Суспільство" /><meta property="news_keywords" content="випадків, відео, жінок, червня, метро, існує, що, запевняли, одужали, підтверджено 41" /><meta property="article:tag" content="випадків" /><meta property="article:tag" content="відео" /><meta property="article:tag" content="жінок" /><meta property="article:tag" content="червня" /><meta property="article:tag" content="метро" /><meta property="article:tag" content="існує" /><meta property="article:tag" content="що" /><meta property="article:tag" content="запевняли" /><meta property="article:tag" content="одужали" /><meta property="article:tag" content="підтверджено 41" /><meta property="article:publisher" content="https://www.facebook.com/nikopolnews" /><meta name="description" content="У київському метро 26 червня помітили групу жінок, які запевняли пасажирів, що коронавірусу не існує і закликали їх зняти маски, передає LB.ua, інфор?" /><title>У столичному метро жінки з мітлами запевняли, що короновірусу не існує (відео) | NNS - Національна служба новин</title><link href="https://nikopolnews.net/region/24-obshchestvo/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video/amp" rel="amphtml" /><link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="https://www.google.com" rel="dns-prefetch preconnect" /><link href="https://www.google-analytics.com" rel="dns-prefetch preconnect" /><link href="https://www.googletagmanager.com" rel="dns-prefetch preconnect" /><link href="https://fonts.googleapis.com" rel="dns-prefetch preconnect" /><link href="https://pagead2.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="https://googleads.g.doubleclick.net" rel="dns-prefetch preconnect" /><link href="https://tpc.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="https://adservice.google.com" rel="dns-prefetch preconnect" /><link href="https://partner.googleadservices.com" rel="dns-prefetch preconnect" /><link href="https://www.youtube.com" rel="dns-prefetch preconnect" /><link href="https://i.ytimg.com" rel="dns-prefetch preconnect" /><link href="https://s.ytimg.com" rel="dns-prefetch preconnect" /><link href="https://yt3.ggpht.com" rel="dns-prefetch preconnect" /><link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" /><link href="https://graph.facebook.com" rel="dns-prefetch preconnect" /><link href="https://userapi.com" rel="dns-prefetch preconnect" /><link href="https://vk.com" rel="dns-prefetch preconnect" /><link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" /><link href="/templates/protostar/css/template.css?2df962667961c6c02ee81bbc6ac17bfe" rel="stylesheet" /> <!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?2df962667961c6c02ee81bbc6ac17bfe"></script><![endif]--><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0423 \u0441\u0442\u043e\u043b\u0438\u0447\u043d\u043e\u043c\u0443 \u043c\u0435\u0442\u0440\u043e \u0436\u0456\u043d\u043a\u0438 \u0437 \u043c\u0456\u0442\u043b\u0430\u043c\u0438 \u0437\u0430\u043f\u0435\u0432\u043d\u044f\u043b\u0438, \u0449\u043e \u043a\u043e\u0440\u043e\u043d\u043e\u0432\u0456\u0440\u0443\u0441\u0443 \u043d\u0435 \u0456\u0441\u043d\u0443\u0454 (\u0432\u0456\u0434\u0435\u043e)","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/region\/24-obshchestvo\/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0423 \u0441\u0442\u043e\u043b\u0438\u0447\u043d\u043e\u043c\u0443 \u043c\u0435\u0442\u0440\u043e \u0436\u0456\u043d\u043a\u0438 \u0437 \u043c\u0456\u0442\u043b\u0430\u043c\u0438 \u0437\u0430\u043f\u0435\u0432\u043d\u044f\u043b\u0438, \u0449\u043e \u043a\u043e\u0440\u043e\u043d\u043e\u0432\u0456\u0440\u0443\u0441\u0443 \u043d\u0435 \u0456\u0441\u043d\u0443\u0454 (\u0432\u0456\u0434\u0435\u043e)","name":"\u0423 \u0441\u0442\u043e\u043b\u0438\u0447\u043d\u043e\u043c\u0443 \u043c\u0435\u0442\u0440\u043e \u0436\u0456\u043d\u043a\u0438 \u0437 \u043c\u0456\u0442\u043b\u0430\u043c\u0438 \u0437\u0430\u043f\u0435\u0432\u043d\u044f\u043b\u0438, \u0449\u043e \u043a\u043e\u0440\u043e\u043d\u043e\u0432\u0456\u0440\u0443\u0441\u0443 \u043d\u0435 \u0456\u0441\u043d\u0443\u0454 (\u0432\u0456\u0434\u0435\u043e)","description":"\u0423 \u043a\u0438\u0457\u0432\u0441\u044c\u043a\u043e\u043c\u0443 \u043c\u0435\u0442\u0440\u043e 26 \u0447\u0435\u0440\u0432\u043d\u044f \u043f\u043e\u043c\u0456\u0442\u0438\u043b\u0438 \u0433\u0440\u0443\u043f\u0443 \u0436\u0456\u043d\u043e\u043a,\u044f\u043a\u0456 \u0437\u0430\u043f\u0435\u0432\u043d\u044f\u043b\u0438 \u043f\u0430\u0441\u0430\u0436\u0438\u0440\u0456\u0432, \u0449\u043e\u00a0\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443\u00a0\u043d\u0435 \u0456\u0441\u043d\u0443\u0454 \u0456 \u0437\u0430\u043a\u043b\u0438\u043a\u0430\u043b\u0438 \u0457\u0445 \u0437\u043d\u044f\u0442\u0438 \u043c\u0430\u0441\u043a\u0438, \u043f\u0435\u0440\u0435\u0434\u0430\u0454\u00a0LB.ua, \u0456\u043d\u0444\u043e\u0440?","articleBody":"\r\n\r\n\u0423 \u043a\u0438\u0457\u0432\u0441\u044c\u043a\u043e\u043c\u0443 \u043c\u0435\u0442\u0440\u043e 26 \u0447\u0435\u0440\u0432\u043d\u044f \u043f\u043e\u043c\u0456\u0442\u0438\u043b\u0438 \u0433\u0440\u0443\u043f\u0443 \u0436\u0456\u043d\u043e\u043a, \u044f\u043a\u0456 \u0437\u0430\u043f\u0435\u0432\u043d\u044f\u043b\u0438 \u043f\u0430\u0441\u0430\u0436\u0438\u0440\u0456\u0432, \u0449\u043e&nbsp;\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443&nbsp;\u043d\u0435 \u0456\u0441\u043d\u0443\u0454 \u0456 \u0437\u0430\u043a\u043b\u0438\u043a\u0430\u043b\u0438 \u0457\u0445 \u0437\u043d\u044f\u0442\u0438 \u043c\u0430\u0441\u043a\u0438, \u043f\u0435\u0440\u0435\u0434\u0430\u0454&nbsp;LB.ua, \u0456\u043d\u0444\u043e\u0440\u043c\u0443\u0454&nbsp;NNS.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/region\/24-obshchestvo\/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/2421474714010.jpeg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/2421474714010.jpeg","height":500,"width":758},"dateCreated":"2020-06-26T12:45:50+01:00","dateModified":"2020-06-26T12:51:47+01:00","datePublished":"2020-06-26T12:51:47+01:00","interactionCount":"100","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script><meta itemprop="telephone" content="+38 (095) 325-96-00"><meta itemprop="address" content="Нікополь, Дніпропетровска область"><meta property="fb:pages" content="345025019030473" /><meta property="fb:article_style" content="default"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"></head><body class="site com_content view-article no-layout no-task itemid-123"><style type="text/css">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</style><div class="body" id="top"><nav class="navigation" role="navigation"><input type="checkbox" id="nav-toggle" hidden><nav class="nav"><label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label><div class="fb"> <a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank"> <i class="fa fa-facebook-square"></i> </a></div><div class="rss"> <a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube-square"></i> </a></div><div class="header-search pull-right"><form action="/nikopol" method="post" class="form-inline" role="search"> <label for="mod-search-searchword87" class="element-invisible">Шукати...</label> <input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122"></form></div><ul><li><a href="/region">Регіони</a><li><a href="/ukraina">Україна</a><li><a href="/mir">Світ</a><li><a href="/politika">Політика</a><li><a href="/obshchestvo">Суспільство</a><li><a href="/zhkkh">ЖКГ</a><li><a href="/ekonomika">Економіка</a><li><a href="/proisshestviya">Події</a><li><a href="/dosug">Дозвілля</a><li><a href="/priroda">Природа</a><li><a href="/doska-ob-yavlenij">Корисна інформація</a><li><a href="/zhiznennoe">Життєве</a></ul></nav><div class="brandsmail"> <a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a></div></nav><header class="header" role="banner"><div id="logo-small"><script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script><div class="tizer"> <span id='close'>x</span><div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script defer src="//reuckvv.pro/HBsr/CV8D.js" ></script></div></div></header><div class="container"><div class="shapkaright2"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div><div class="shapkaright3"></div><div class="row-fluid"><main id="content" role="main" class="span9"><div id="forajax"><div id="system-message-container"></div><div class="shapkaright2"></div><div class="item-page_top_bg"></div><div class="texst"><div class="item-page"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><h1><div class="titletexst"> <a href="/region/24-obshchestvo/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video"> У столичному метро жінки з мітлами запевняли, що короновірусу не існує (відео)</a></div></h1><dl class="article-info"><dd class="create"> <span class="icon-calendar" aria-hidden="true"></span> <SPAN>26 черв. 2020</SPAN></dd><dd class="hits"> <span class="icon-eye-open" aria-hidden="true"></span> Перегляди: 100</dd><ul class="tags inline"><li class="tag-5 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/obshchestvo" class="label label-info"> Суспільство </a></li></ul></dl><p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div class="shapkaright2"></div><div class="konteyner"><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/2421474714010.jpeg" /></p><div align="center"><div id="MIXADV_6637" class="MIXADVERT_NET"></div><script>
     var node6637 = document.getElementById("MIXADV_6637");
     if( node6637 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6637&r="+Math.random();
        node6637.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MzcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYzNy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MzcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MzcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MzciKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebr"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>У київському метро 26 червня помітили групу жінок, які запевняли пасажирів, що&nbsp;коронавірусу&nbsp;не існує і закликали їх зняти маски, <a href="https://ukr.lb.ua/society/2020/06/26/460704_kiivskomu_metro_pomitili_zhinok.html">передає</a>&nbsp;LB.ua, інформує&nbsp;<a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>.</p><div align="center"><div class="addsensebrslon"><div id="MIXADV_6615" class="MIXADVERT_NET"></div><script>
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script></div></div><div align="center"><div class="meta"></div></div><p>Відповідне відео <a href="https://www.facebook.com/watch/?v=610054992973440">опубліковано</a> в групі "Київ оперативний" у фейсбуці.</p><p>На ньому видно, як кілька жінок, одна з яких з дитиною, кричать іншим пасажирам: "вас обманюють" і що "ніякого коронавірусу немає".</p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>Жінка тримає в руках мітлу, а на обличчі в неї - косметична тканинна маска.</p><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/5ef5d5a6685b1.jpeg" /></p><p><video controls="controls" height="720" preload="metadata" src="https://video.fiev7-2.fna.fbcdn.net/v/t39.24130-2/10000000_3482624415123390_7372356972529566143_n.mp4?_nc_cat=110&amp;_nc_sid=985c63&amp;efg=eyJ2ZW5jb2RlX3RhZyI6Im9lcF9oZCJ9&amp;_nc_ohc=1I6DPLoHRNIAX9kUh1G&amp;_nc_ht=video.fiev7-2.fna&amp;oh=67b9e9e7be6708e4aab23e26302ab5a1&amp;oe=5F1A0326" width="1280"></video></p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>Раніше ми писали:&nbsp;<strong><a href="https://nikopolnews.net/region/24-obshchestvo/16896-saira-klychko-poperedyv-pro-posylennia-karantynu-u-kyievi">Кличко попередив про посилення карантину у Києві</a></strong></p><p>Нагадаємо, за минулу добу&nbsp;у Києві&nbsp;<a href="https://web.telegram.org/#/im?p=@coronews">зафіксовано</a> 113 нових випадків інфікування коронавірусом.</p><p>За<a href="https://moz.gov.ua/article/news/operativna-informacija-pro-poshirennja-koronavirusnoi-infekcii-2019-ncov1">&nbsp;даними</a>&nbsp;Центру громадського здоров’я, станом на 26 червня в Україні підтверджено&nbsp;41 117 випадків COVID-19, з них 18 299 одужали, 1086 померли. Протягом останньої доби лабораторно&nbsp;підтверджено 1109 випадків.</p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p><a href="https://t.me/nns_news" target="_blank"><div class="ampmetaimage smartresize" style="cursor: auto;display:inline-block;text-align:center; max-width:759px;"><img style="cursor: auto;" alt="" src="https://nikopolnews.net/images/banners/telegram_banner_thumb_medium759_0.jpg" /></div></a></p><p><strong><span style="color:#ff0000;">Рекламні блоки на нашому сайті дозволяють нам бути незалежним ЗМІ, а вам – отримувати оперативну і не проплачену ніким інформацію. Переглядаючи&nbsp;рекламу, ви робите свій внесок у розвиток незалежної журналістики України</span></strong></p><p></p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div></div><div class="autor"><dd class="createdby"> <a href="/component/contact/contact/4-uncategorised/5-marusia-offon?Itemid=101" >Маруся Оффон</a></dd></div><div id="MIXADV_6625" class="MIXADVERT_NET"></div><script>
     var node6625 = document.getElementById("MIXADV_6625");
     if( node6625 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6625&r="+Math.random();
        node6625.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MjUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebrslon"><div id="QNxCqgITIdu00OUT1JkW" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script defer src="//reuckvv.pro/ua/Gr.js" ></script></div><div id="bn_R95Pi5SNL2"></div><script type="text/javascript">(function(x,e,k){function u(a,b,c,d){function e(){var f=b.createElement("script");f.type="text/javascript";f.src=a;f.onerror=function(){g++;5>g?setTimeout(e,10):h(g+"!"+a)};f.onload=function(){d&&d();g&&h(g+"!"+a)};c.appendChild(f)}var g=0;e()}function v(){try{c=e.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",l.appendChild(c),b=c.contentWindow,d=b.document,d.open(),d.close(),m=d.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,configurable:!1,writable:!1,
value:[]}),u("\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x2e\x63\x6f\x6d/static/main.js",d,m,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,n)})}catch(a){p(a)}}function p(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x73\x2e\x63\x6f\x6d/err/?code="+k+"&ms="+((new Date).getTime()-q)+"&ver="+w+"&text="+encodeURIComponent(a)}try{var w="200403-0324",n=(""+location).match(/(https?:\/\/[^/]+)/)[1],l=e.getElementById("bn_"+k),r=Math.random().toString(36).substring(2,
15),q=(new Date).getTime(),c,b,d,m;if(l){l.id="bn_"+r;var t={act:"init",id:k,rnd:r,ms:q};(c=e.getElementById("rcMain"))?b=c.contentWindow:v();b.rcMain?b.postMessage(t,n):b.rcBuf.push(t)}else h("!bn")}catch(a){p(a)}})(window,document,"R95Pi5SNL2");
</script><div id="M551151ScriptRootC842240"></div><script defer src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842240.js" async></script><div class="shapkaright2"></div><h2 class="logo-title">NNS - Національна служба новин. Останні події в Україні та світі</h2><div class="content-item"></div><div id="show"></div><div id="slidebox"> <a class="close">×</a><div class="socilb"><div id="share"><div class="social" data-url="https://nikopolnews.net/region/24-obshchestvo/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video"> <a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a> <a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a> <a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a> <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a> <a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a> <a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a></div></div></div><div class="socajxs"><p style="text-align: center; font-size: 1em;">Поширюючи у соцмережах, ви допомогаєте нам!</p><div id="CF2Ufk0qKsehYrFk9xh2" data-type="0" class="blockOfO1b2l3" ></div><script defer src="//reuckvv.pro/_W/BmK.js" ></script></div></div><ul class="pager pagenav"><li class="next"> <a class="hasTooltip" title="Кличко попередив про посилення карантину у Києві" aria-label="наступна стаття: Кличко попередив про посилення карантину у Києві" href="/region/24-obshchestvo/16896-saira-klychko-poperedyv-pro-posylennia-karantynu-u-kyievi" rel="next"> <span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a></li></ul></div></div></div><div class="clearfix"></div></main><div id="aside" class="span3"><div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/16902-z-1-lipnya-zroste-prozhitkovij-m-n-mum-a-zarplati-n" title="З 1 липня зросте прожитковий мінімум, а зарплати – ні"><img src="https://nikopolnews.net/img/81x54/c/picture2srednjajazarplat360178p0-b8ec611bd05f7fef3a5d20fa6832f51c.jpg" alt="З 1 липня зросте прожитковий мінімум, а зарплати – ні" /></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/16902-z-1-lipnya-zroste-prozhitkovij-m-n-mum-a-zarplati-n"> З 1 липня зросте прожитковий мінімум, а зарплати – ні              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/region/24-obshchestvo/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video" title="У столичному метро жінки з мітлами запевняли, що короновірусу не існує (відео)"><img src="https://nikopolnews.net/img/81x54/b/2421474714010-a46aedc7a37ba571875f31c5347c8378.jpg" alt="У столичному метро жінки з мітлами запевняли, що короновірусу не існує (відео)" /></a></div><div class="jn-right"><h4> <a href="/region/24-obshchestvo/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video"> У столичному метро жінки з мітлами запевняли, що короновірусу не існує (відео)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/43-politika/16900-vakarchuk-vse-partiya-lishila-deputata-mandata" title="Вакарчук все – партия лишила депутата мандата"><img src="https://nikopolnews.net/img/81x54/5/77afe3aclipboard01-a2fd5ba098e0d56cca01354ebff925e6.jpg" alt="Вакарчук все – партия лишила депутата мандата" /></a></div><div class="jn-right"><h4> <a href="/ukraina/43-politika/16900-vakarchuk-vse-partiya-lishila-deputata-mandata"> Вакарчук все – партия лишила депутата мандата              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/16899-saira-ukraintsiam-mozhut-zaboronyty-orendu-chy-prodazh-nerukhomosti-bez-riieltoriv" title="Українцям можуть заборонити оренду чи продаж нерухомості без рієлторів"><img src="https://nikopolnews.net/img/81x54/6/624747011-1e38a477978979954e56ff9f6d6703d9.jpg" alt="Українцям можуть заборонити оренду чи продаж нерухомості без рієлторів" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/16899-saira-ukraintsiam-mozhut-zaboronyty-orendu-chy-prodazh-nerukhomosti-bez-riieltoriv"> Українцям можуть заборонити оренду чи продаж нерухомості без рієлторів              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/43-politika/16898-shaleno-v-rimo-zelens-kij-pro-povernennya-krimu" title="«Шалено віримо» - Зеленський про повернення Криму"><img src="https://nikopolnews.net/img/81x54/6/676fdda37c9564eb4bc8058c796d5e67134dd089-1b1bd74a78647be616a92faca4b38020.jpg" alt="«Шалено віримо» - Зеленський про повернення Криму" /></a></div><div class="jn-right"><h4> <a href="/ukraina/43-politika/16898-shaleno-v-rimo-zelens-kij-pro-povernennya-krimu"> «Шалено віримо» - Зеленський про повернення Криму              </a></h4><div class="jn-info"></div></div></div></div></div></div><div class="modright"><div id="M551151ScriptRootC842242"></div><script defer src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js"></script></div><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p><div id="M551151ScriptRootC842242"></div><script defer src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js"></script><script type="text/javascript" defer="defer" src="https://c.her-ber.top/pzi/5691" ></script><div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/16861-do-8-788-griven-v-mesyats-komu-i-za-chto-gosudarstvo-dobavit-s-1-iyulya" title="До 8 788 гривен в месяц: кому и за что государство добавит с 1 июля"><img src="https://nikopolnews.net/img/81x54/d/1593026986dengirukischet-ce2d446b0e9c712c3742930f334a55b3.jpg" alt="До 8 788 гривен в месяц: кому и за что государство добавит с 1 июля" /></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/16861-do-8-788-griven-v-mesyats-komu-i-za-chto-gosudarstvo-dobavit-s-1-iyulya"> До 8 788 гривен в месяц: кому и за что государство добавит с 1 июля              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/16824-koronavirus-probralsya-v-detsady-roditeli-b-yut-trevogu" title="Коронавирус пробрался в детсады: родители бьют тревогу"><img src="https://nikopolnews.net/img/81x54/4/159291243159mainv1591779220-1e976d8e4f2464e15c62de5fe80da187.jpg" alt="Коронавирус пробрался в детсады: родители бьют тревогу" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/16824-koronavirus-probralsya-v-detsady-roditeli-b-yut-trevogu"> Коронавирус пробрался в детсады: родители бьют тревогу              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/16852-deputat-v-d-slugi-narodu-zayavila-shcho-u-malozabezpechenikh-d-ti-niz-koji-yakost-v-deo" title="Депутат від «Слуги народу» заявила, що у малозабезпечених діти низької якості (відео)"><img src="https://nikopolnews.net/img/81x54/1/100054515729820744527-2ee1d5b5622b4289730dab20277e3bc1.jpg" alt="Депутат від «Слуги народу» заявила, що у малозабезпечених діти низької якості (відео)" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/16852-deputat-v-d-slugi-narodu-zayavila-shcho-u-malozabezpechenikh-d-ti-niz-koji-yakost-v-deo"> Депутат від «Слуги народу» заявила, що у малозабезпечених діти низької якості (відео)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/43-politika/16821-zelenskij-poobeshchal-nakhodit-dal-nobojshchikov-i-delat-im-bol-no-video" title="Зеленский пообещал находить дальнобойщиков и делать им больно (ВИДЕО)"><img src="https://nikopolnews.net/img/81x54/0/1479200151dalnoboi-906db8af6708279dcf7d1d3e679e8a1d.jpg" alt="Зеленский пообещал находить дальнобойщиков и делать им больно (ВИДЕО)" /></a></div><div class="jn-right"><h4> <a href="/ukraina/43-politika/16821-zelenskij-poobeshchal-nakhodit-dal-nobojshchikov-i-delat-im-bol-no-video"> Зеленский пообещал находить дальнобойщиков и делать им больно (ВИДЕО)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/45-zhkkh/16868-gaz-rezko-podorozhaet-pochemu-ukraintsy-zaplatyat-bol-she" title="Газ резко подорожает: почему украинцы заплатят больше"><img src="https://nikopolnews.net/img/81x54/7/1593068752177833-38a950512f439b16f62e0279e6fe55fe.jpg" alt="Газ резко подорожает: почему украинцы заплатят больше" /></a></div><div class="jn-right"><h4> <a href="/ukraina/45-zhkkh/16868-gaz-rezko-podorozhaet-pochemu-ukraintsy-zaplatyat-bol-she"> Газ резко подорожает: почему украинцы заплатят больше              </a></h4><div class="jn-info"></div></div></div></div></div></div></div></div></div></div><footer class="footer" role="contentinfo"><div class="container"><div class="containercopi"><h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3> Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br /> E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a><br /> Серія свідоцтва:&nbsp;ДП 2032-770Р (дата реєстрації&nbsp;23.10.2013)</p></div></div></footer><script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-505px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script><link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" /><style type="text/css">body.site { border-top: 3px solid #29475d; background-color: #ffffff; } a { color: #29475d; } .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover, .btn-primary { background: #29475d; }</style><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0423 \u0441\u0442\u043e\u043b\u0438\u0447\u043d\u043e\u043c\u0443 \u043c\u0435\u0442\u0440\u043e \u0436\u0456\u043d\u043a\u0438 \u0437 \u043c\u0456\u0442\u043b\u0430\u043c\u0438 \u0437\u0430\u043f\u0435\u0432\u043d\u044f\u043b\u0438, \u0449\u043e \u043a\u043e\u0440\u043e\u043d\u043e\u0432\u0456\u0440\u0443\u0441\u0443 \u043d\u0435 \u0456\u0441\u043d\u0443\u0454 (\u0432\u0456\u0434\u0435\u043e)","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/region\/24-obshchestvo\/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0423 \u0441\u0442\u043e\u043b\u0438\u0447\u043d\u043e\u043c\u0443 \u043c\u0435\u0442\u0440\u043e \u0436\u0456\u043d\u043a\u0438 \u0437 \u043c\u0456\u0442\u043b\u0430\u043c\u0438 \u0437\u0430\u043f\u0435\u0432\u043d\u044f\u043b\u0438, \u0449\u043e \u043a\u043e\u0440\u043e\u043d\u043e\u0432\u0456\u0440\u0443\u0441\u0443 \u043d\u0435 \u0456\u0441\u043d\u0443\u0454 (\u0432\u0456\u0434\u0435\u043e)","name":"\u0423 \u0441\u0442\u043e\u043b\u0438\u0447\u043d\u043e\u043c\u0443 \u043c\u0435\u0442\u0440\u043e \u0436\u0456\u043d\u043a\u0438 \u0437 \u043c\u0456\u0442\u043b\u0430\u043c\u0438 \u0437\u0430\u043f\u0435\u0432\u043d\u044f\u043b\u0438, \u0449\u043e \u043a\u043e\u0440\u043e\u043d\u043e\u0432\u0456\u0440\u0443\u0441\u0443 \u043d\u0435 \u0456\u0441\u043d\u0443\u0454 (\u0432\u0456\u0434\u0435\u043e)","description":"\u0423 \u043a\u0438\u0457\u0432\u0441\u044c\u043a\u043e\u043c\u0443 \u043c\u0435\u0442\u0440\u043e 26 \u0447\u0435\u0440\u0432\u043d\u044f \u043f\u043e\u043c\u0456\u0442\u0438\u043b\u0438 \u0433\u0440\u0443\u043f\u0443 \u0436\u0456\u043d\u043e\u043a,\u044f\u043a\u0456 \u0437\u0430\u043f\u0435\u0432\u043d\u044f\u043b\u0438 \u043f\u0430\u0441\u0430\u0436\u0438\u0440\u0456\u0432, \u0449\u043e\u00a0\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443\u00a0\u043d\u0435 \u0456\u0441\u043d\u0443\u0454 \u0456 \u0437\u0430\u043a\u043b\u0438\u043a\u0430\u043b\u0438 \u0457\u0445 \u0437\u043d\u044f\u0442\u0438 \u043c\u0430\u0441\u043a\u0438, \u043f\u0435\u0440\u0435\u0434\u0430\u0454\u00a0LB.ua, \u0456\u043d\u0444\u043e\u0440?","articleBody":"\r\n\r\n\u0423 \u043a\u0438\u0457\u0432\u0441\u044c\u043a\u043e\u043c\u0443 \u043c\u0435\u0442\u0440\u043e 26 \u0447\u0435\u0440\u0432\u043d\u044f \u043f\u043e\u043c\u0456\u0442\u0438\u043b\u0438 \u0433\u0440\u0443\u043f\u0443 \u0436\u0456\u043d\u043e\u043a, \u044f\u043a\u0456 \u0437\u0430\u043f\u0435\u0432\u043d\u044f\u043b\u0438 \u043f\u0430\u0441\u0430\u0436\u0438\u0440\u0456\u0432, \u0449\u043e&nbsp;\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443&nbsp;\u043d\u0435 \u0456\u0441\u043d\u0443\u0454 \u0456 \u0437\u0430\u043a\u043b\u0438\u043a\u0430\u043b\u0438 \u0457\u0445 \u0437\u043d\u044f\u0442\u0438 \u043c\u0430\u0441\u043a\u0438, \u043f\u0435\u0440\u0435\u0434\u0430\u0454&nbsp;LB.ua, \u0456\u043d\u0444\u043e\u0440\u043c\u0443\u0454&nbsp;NNS.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/region\/24-obshchestvo\/16901-saira-u-stolychnomu-metro-zhinky-z-mitlamy-zapevnialy-shcho-koronovirusu-ne-isnuie-video"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/2421474714010.jpeg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/2421474714010.jpeg","height":500,"width":758},"dateCreated":"2020-06-26T12:45:50+01:00","dateModified":"2020-06-26T12:51:47+01:00","datePublished":"2020-06-26T12:51:47+01:00","interactionCount":"100","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script defer src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script><script defer src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js"></script><script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script><script defer src="/templates/protostar/js/share.js"></script></body></html>