


<!DOCTYPE html>
<html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
<link rel="preload" href="https://nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin>
<meta name="theme-color" content="#31989c">
<link rel="alternate" href='android-app://news.nikopolnews.net' />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#31989c">
<script async src="https://code.jquery.com/jquery-latest.min.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://nikopolnews.net/mir/51-politika/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar" />
	<meta name="keywords" content="білорусі, працювати, заводу, що, мінського, люди, потім, лукашенко, словами, лукашенка" />
	<meta name="rights" content="Источник: https://nikopolnews.net" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="В Білорусі у понеділок закриються всі підприємства, де є страйкарі" />
	<meta name="twitter:site" content="@newsnikopol" />
	<meta name="twitter:creator" content="@newsnikopol" />
	<meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/ab0b03c-1.jpg" />
	<meta name="author" content="NNS - Національна служба новин" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Білорусі у понеділок закриються всі підприємства, де є страйкарі" />
	<meta property="og:url" content="https://nikopolnews.net/mir/51-politika/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar" />
	<meta property="og:site_name" content="NNS - Національна служба новин" />
	<meta property="og:image" content="https://nikopolnews.net/images/2020/ab0b03c-1.jpg" />
	<meta property="og:image:width" content="758" />
	<meta property="og:image:height" content="506" />
	<meta property="og:headline" content="В Білорусі у понеділок закриються всі підприємства, де є страйкарі" />
	<meta property="og:updated_time" content="2020-08-23T09:24:12+01:00" />
	<meta property="article:modified_time" content="2020-08-23T09:24:12+01:00" />
	<meta property="article:published_time" content="2020-08-23T09:24:12+01:00" />
	<meta property="article:section" content="Політика" />
	<meta property="news_keywords" content="білорусі, працювати, заводу, що, мінського, люди, потім, лукашенко, словами, лукашенка" />
	<meta property="article:tag" content="білорусі" />
	<meta property="article:tag" content="працювати" />
	<meta property="article:tag" content="заводу" />
	<meta property="article:tag" content="що" />
	<meta property="article:tag" content="мінського" />
	<meta property="article:tag" content="люди" />
	<meta property="article:tag" content="потім" />
	<meta property="article:tag" content="лукашенко" />
	<meta property="article:tag" content="словами" />
	<meta property="article:tag" content="лукашенка" />
	<meta property="article:publisher" content="https://www.facebook.com/nikopolnews" />
	<meta property="fb:app_id" content="542462062588270" />
	<meta name="description" content="Президент Білорусі доручив у понеділок, 24 серпня, закрити всі підприємства країни, співробітники яких приєдналися до страйків. Про це NNS повідомл" />
	<title>В Білорусі у понеділок закриються всі підприємства, де є страйкарі | NNS - Національна служба новин</title>
	<link href="https://nikopolnews.net/mir/51-politika/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar/amp" rel="amphtml" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.google.com" rel="dns-prefetch preconnect" />
	<link href="https://www.google-analytics.com" rel="dns-prefetch preconnect" />
	<link href="https://www.googletagmanager.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.googleapis.com" rel="dns-prefetch preconnect" />
	<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://googleads.g.doubleclick.net" rel="dns-prefetch preconnect" />
	<link href="https://tpc.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://adservice.google.com" rel="dns-prefetch preconnect" />
	<link href="https://partner.googleadservices.com" rel="dns-prefetch preconnect" />
	<link href="https://www.youtube.com" rel="dns-prefetch preconnect" />
	<link href="https://i.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://s.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://yt3.ggpht.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" />
	<link href="https://userapi.com" rel="dns-prefetch preconnect" />
	<link href="https://vk.com" rel="dns-prefetch preconnect" />
	<link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" />
	<link href="/templates/protostar/css/template.css?3e027453b6c2f8c30bd059791a005b23" rel="stylesheet" />
	<link href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/default/css/style.css" rel="stylesheet" />
	<!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?3e027453b6c2f8c30bd059791a005b23"></script><![endif]-->
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0412 \u0411\u0456\u043b\u043e\u0440\u0443\u0441\u0456 \u0443 \u043f\u043e\u043d\u0435\u0434\u0456\u043b\u043e\u043a \u0437\u0430\u043a\u0440\u0438\u044e\u0442\u044c\u0441\u044f \u0432\u0441\u0456 \u043f\u0456\u0434\u043f\u0440\u0438\u0454\u043c\u0441\u0442\u0432\u0430, \u0434\u0435 \u0454 \u0441\u0442\u0440\u0430\u0439\u043a\u0430\u0440\u0456","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/mir\/51-politika\/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0412 \u0411\u0456\u043b\u043e\u0440\u0443\u0441\u0456 \u0443 \u043f\u043e\u043d\u0435\u0434\u0456\u043b\u043e\u043a \u0437\u0430\u043a\u0440\u0438\u044e\u0442\u044c\u0441\u044f \u0432\u0441\u0456 \u043f\u0456\u0434\u043f\u0440\u0438\u0454\u043c\u0441\u0442\u0432\u0430, \u0434\u0435 \u0454 \u0441\u0442\u0440\u0430\u0439\u043a\u0430\u0440\u0456","name":"\u0412 \u0411\u0456\u043b\u043e\u0440\u0443\u0441\u0456 \u0443 \u043f\u043e\u043d\u0435\u0434\u0456\u043b\u043e\u043a \u0437\u0430\u043a\u0440\u0438\u044e\u0442\u044c\u0441\u044f \u0432\u0441\u0456 \u043f\u0456\u0434\u043f\u0440\u0438\u0454\u043c\u0441\u0442\u0432\u0430, \u0434\u0435 \u0454 \u0441\u0442\u0440\u0430\u0439\u043a\u0430\u0440\u0456","articleBody":"\r\n\r\n\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0411\u0456\u043b\u043e\u0440\u0443\u0441\u0456 \u0434\u043e\u0440\u0443\u0447\u0438\u0432 \u0443 \u043f\u043e\u043d\u0435\u0434\u0456\u043b\u043e\u043a, 24 \u0441\u0435\u0440\u043f\u043d\u044f, \u0437\u0430\u043a\u0440\u0438\u0442\u0438 \u0432\u0441\u0456 \u043f\u0456\u0434\u043f\u0440\u0438\u0454\u043c\u0441\u0442\u0432\u0430 \u043a\u0440\u0430\u0457\u043d\u0438, \u0441\u043f\u0456\u0432\u0440\u043e\u0431\u0456\u0442\u043d\u0438\u043a\u0438 \u044f\u043a\u0438\u0445 \u043f\u0440\u0438\u0454\u0434\u043d\u0430\u043b\u0438\u0441\u044f \u0434\u043e \u0441\u0442\u0440\u0430\u0439\u043a\u0456\u0432. \u041f\u0440\u043e \u0446\u0435 NNS \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f\u043c \u043d\u0430 \u0413\u043e\u043b\u043e\u0441 UA, \u044f\u043a\u0438\u0439 \u043f\u043e\u0441\u0438\u043b\u0430\u0454\u0442\u044c\u0441\u044f \u043d\u0430 \"\u0411\u0435\u043b\u0422\u0410\".\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/mir\/51-politika\/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/ab0b03c-1.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/ab0b03c-1.jpg","height":506,"width":758},"dateCreated":"2020-08-23T09:24:12+01:00","dateModified":"2020-08-23T09:24:12+01:00","datePublished":"2020-08-23T09:24:12+01:00","interactionCount":"142","author":{"@type":"Person","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script>

<meta itemprop="telephone" content="+38 (095) 325-96-00">
<meta itemprop="address" content="Нікополь, Дніпропетровска область">

</head>
<body class="site com_content view-article no-layout no-task itemid-126">

 <style type="text/css">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</style>

	<!-- Body -->
	<div class="body" id="top">
	<nav class="navigation" role="navigation">


  <input type="checkbox" id="nav-toggle" hidden>

  <nav class="nav">

    <label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label>
<div class="fb">
<a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div class="rss">
<a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank">
<i class="fa fa-youtube-square"></i>
</a>
</div>						<div class="header-search pull-right">											<form action="/nikopol" method="post" class="form-inline" role="search">
							<label for="mod-search-searchword87" class="element-invisible">Шукати...</label> 
							<input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122">
							</form>
						</div>			    <ul>
      <li><a href="/region">Регіони</a>
      <li><a href="/ukraina">Україна</a>
      <li><a href="/mir">Світ</a>
      <li><a href="/politika">Політика</a>
      <li><a href="/obshchestvo">Суспільство</a> 
			<li><a href="/zhkkh">ЖКГ</a>
			<li><a href="/ekonomika">Економіка</a> 
      <li><a href="/proisshestviya">Події</a>
      <li><a href="/dosug">Дозвілля</a>
      <li><a href="/priroda">Природа</a>
      <li><a href="/doska-ob-yavlenij">Корисна інформація</a> 
			<li><a href="/zhiznennoe">Життєве</a>    </ul>
  </nav>
 <!-- Main body -->
					<div class="brandsmail">
						<a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a>
					</div> 
					</nav>
										<header class="header" role="banner">
			<div id="logo-small">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>
<div class="tizer">
    <span id='close'>x</span>
<div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script>
<script defer src="//reuckvv.pro/HBsr/CV8D.js" ></script>
</div></div>
		</header>					<div class="container">

<div class="shapkaright2">
<!-- Горизонтальній в шапку NNS -->
<div id="bn_5b79b12f98"></div><script async type="text/javascript" src="//recreativ.ru/rcode.5b79b12f98.js"></script>
</div>
<div class="shapkaright3">

</div>			<div class="row-fluid">
										<main id="content" role="main" class="span9">


					<!-- Begin Content -->
					<div id="forajax">
													<div id="system-message-container">
	</div>
											<div class="shapkaright2">
	</div>

<div class="item-page_top_bg"></div>
<div class="texst">
<div class="item-page">




<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>



	<h1>
	 <div class="titletexst">
			<a href="/mir/51-politika/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar">
		В Білорусі у понеділок закриються всі підприємства, де є страйкарі</a>
		</div>
	</h1>


	<dl class="article-info">
	<dd class="create">
	<span class="icon-calendar" aria-hidden="true"></span>
		<SPAN>23 серп. 2020</SPAN>	</dd>

	<dd class="hits">
	<span class="icon-eye-open" aria-hidden="true"></span>
	Перегляди: 142	</dd>
		<ul class="tags inline">
																	<li class="tag-3 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/politika" class="label label-info">
						Політика					</a>
				</li>
						</ul>
	</dl>





<p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p>

<div class="shapkaright2">

</div>


<div class="konteyner">

<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/ab0b03c-1.jpg" /></p><div align="center">

<div class="addsensebr">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 580*400 под первую картинку -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9114363492"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9114363492"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>

</div>

<p>Президент Білорусі доручив у понеділок, 24 серпня, закрити всі підприємства країни, співробітники яких приєдналися до страйків. Про це NNS повідомляє з<a href="https://golos.ua/i/769330" target="_blank"> посиланням</a> на Голос UA, який посилається на "БелТА".</p><div align="center">
<div class="meta">

</div>
</div>

 
<p>За словами Лукашенка, "люди повинні охолонути", потім вже "розберемося, кого запросити" працювати. Він зазначив, що в трудових колективах в країні "не все однозначно". Він пояснив, що"вітає різні настрої". Але, за його словами, є люди, які не хочуть працювати і закликають до страйків.</p><div align="center">
<div class="addsensebrslon">
<div id="MIXADV_6615" class="MIXADVERT_NET"></div>
     <script>
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>

</div>
</div>

<blockquote>
<p>"Є такі, які хочуть не працювати, а побастувати... якщо хтось не хоче працювати, не змушуйте, не треба. Ми їх все одно не змусимо і не вмовимо. Країна переживе. Але, якщо підприємство не працює, з понеділка-замок на ворота, зупинимо. Люди охолонуть, розберемося, кого потім запросити на це підприємство",</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>
</blockquote>

<p>- сказав Олександр Лукашенко.</p>

<p>Нагадаємо, з 9 серпня в країні проходять мітинги опозиції, яка не задоволена результатами президентських виборів. Пізніше акції, що супроводжувалися сутичками з силовиками, набули мирного характеру, а мешканці почали страйкувати в робочий час.</p>

<p>До мітингів приєдналися робітники Мінського електротехнічного заводу, "Білоруськалія", МАЗа, БелАЗа, Мінського тракторного заводу, Мінського заводу колісних тягачів, білоруського металургійного заводу. Генпрокуратура Білорусі назвала участь у політичних страйках прогулом.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p>Нагадаємо також, Лукашенко привів у повну бойову готовність армію і почав навчання в Гродненській області.</p>

<p><a href="https://t.me/nns_news" target="_blank"><div class="ampmetaimage smartresize" style="cursor: auto;display:inline-block;text-align:center; max-width:759px;"><img style="cursor: auto;" alt="" src="https://nikopolnews.net/images/banners/telegram_banner_thumb_medium759_0.jpg" /></div></a></p>

<h2><strong>Раніше ми повідомляли:&nbsp;<a href="https://nikopolnews.net/mir/49-proisshestviya/17832-saira-u-bilorusi-znaishly-povishenym-uchasnyka-aktsii-protestu-proty-lukashenka" target="_blank">У Білорусі знайшли повішеним учасника акцій протесту проти Лукашенка</a></strong></h2>

<p><strong><span style="color:#ff0000;">Рекламні блоки на нашому сайті дозволяють нам бути незалежним ЗМІ, а вам – отримувати оперативну і не проплачену ніким інформацію. Переглядаючи&nbsp;рекламу, ви робите свій внесок у розвиток незалежної журналістики України</span></strong></p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

</div>



<div class="autor">
	<dd class="createdby">
							Автор: NNS - Національна служба новин			</dd>
</div>

<!-- Composite Start -->
<div id="MIXADV_6625" class="MIXADVERT_NET"></div>
     <script>
     var node6625 = document.getElementById("MIXADV_6625");
     if( node6625 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6625&r="+Math.random();
        node6625.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MjUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>
<!-- Composite End -->

<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
			 											<h1 class="title_texst">
							<a href="/mir/49-proisshestviya/17832-saira-u-bilorusi-znaishly-povishenym-uchasnyka-aktsii-protestu-proty-lukashenka">
								У Білорусі знайшли повішеним учасника акцій протесту проти Лукашенка							</a>
						</h1>
									<div class="jn-lefts">
											<picture><source srcset="img/758x505/2/a-4dac072f.jpg.webp" type="image/webp"><a href="/mir/49-proisshestviya/17832-saira-u-bilorusi-znaishly-povishenym-uchasnyka-aktsii-protestu-proty-lukashenka"><img loading="lazy" src="https://nikopolnews.net/images/2020/66552524547477.png" alt="У Білорусі знайшли повішеним учасника акцій протесту проти Лукашенка" class="" ></a></picture>									</div>
				<div class="jn-right">

					<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											У Мінську знайшли повішеним у лісі учасника акцій протесту проти президента Білорусі Олександра Лукашенка. Про це повідомляють Nexta та Єврорадіо, пише Громадське, передає NNS.														</div>
										<div class="jn-more">
											<a href="/mir/49-proisshestviya/17832-saira-u-bilorusi-znaishly-povishenym-uchasnyka-aktsii-protestu-proty-lukashenka" class="readmore" title="">Докладніше</a>
														</div>
					</div>
	</div>
<div class="addsensebrslon">
<div id="QNxCqgITIdu00OUT1JkW" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script>
<script defer src="//reuckvv.pro/ua/Gr.js" ></script>
</div>

<div id="MIXADV_7499" class="MIXADVERT_NET"></div>
     <script>
     var node7499 = document.getElementById("MIXADV_7499");
     if( node7499 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=7499&r="+Math.random();
        node7499.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc0OTkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzQ5OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc0OTkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc0OTkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc0OTkiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>

<div id="bn_R95Pi5SNL2"></div><script type="text/javascript">(function(x,e,k){function u(a,b,c,d){function e(){var f=b.createElement("script");f.type="text/javascript";f.src=a;f.onerror=function(){g++;5>g?setTimeout(e,10):h(g+"!"+a)};f.onload=function(){d&&d();g&&h(g+"!"+a)};c.appendChild(f)}var g=0;e()}function v(){try{c=e.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",l.appendChild(c),b=c.contentWindow,d=b.document,d.open(),d.close(),m=d.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,configurable:!1,writable:!1,
value:[]}),u("\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x2e\x63\x6f\x6d/static/main.js",d,m,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,n)})}catch(a){p(a)}}function p(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x73\x2e\x63\x6f\x6d/err/?code="+k+"&ms="+((new Date).getTime()-q)+"&ver="+w+"&text="+encodeURIComponent(a)}try{var w="200403-0324",n=(""+location).match(/(https?:\/\/[^/]+)/)[1],l=e.getElementById("bn_"+k),r=Math.random().toString(36).substring(2,
15),q=(new Date).getTime(),c,b,d,m;if(l){l.id="bn_"+r;var t={act:"init",id:k,rnd:r,ms:q};(c=e.getElementById("rcMain"))?b=c.contentWindow:v();b.rcMain?b.postMessage(t,n):b.rcBuf.push(t)}else h("!bn")}catch(a){p(a)}})(window,document,"R95Pi5SNL2");
</script>

<div class="shapkaright2">

</div>

<h2 class="logo-title">NNS - Національна служба новин. Останні події в Україні та світі</h2>

<div class="content-item">
</div>



<div id="show"></div>
<div id="slidebox">
<a class="close">×</a>

<div class="socilb">
<div id="share">
<div class="social" data-url="https://nikopolnews.net/mir/51-politika/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar">			<a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a>
		<a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a>
		<a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a>
     <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a>			<a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a>
		<a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a>
</div>
</div>
</div>

<div class="gn">
<a class="" href="https://news.google.com/publications/CAAqBwgKMOrfjAswnoOdAw?hl=uk&gl=UA&ceid=UA%3Auk" rel="nofollow" target="_blank">
<img style="float:left; padding-left: 15px; padding-top: 3px;" src="/templates/protostar/images/gn/gn.png" alt="" width="70px" height="55px">
<div style="padding: 20px;padding-left: 0;font-size: 17px;color: white;">Підписатися на NNS у Google News</div>
</a>
</div>

<div class="socajxs">
<div id="CF2Ufk0qKsehYrFk9xh2" data-type="0" class="blockOfO1b2l3" ></div>
<script defer src="//reuckvv.pro/_W/BmK.js" ></script>
</div>

</div>

	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="В Білорусі заблокували інтернет-ресурси" aria-label="наступна стаття: В Білорусі заблокували інтернет-ресурси" href="/mir/51-politika/17824-v-b-lorus-zablokuvali-nternet-resursi" rel="next">
			<span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

</div>
</div>

<div id="logo-fb">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>

<div id="share">
<div class="social" data-url="https://nikopolnews.net/mir/51-politika/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar">			<a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i> Поділитися новиною</a>
</div>
</div>

</div>
<script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-fb').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-fb').css('display','none');
    }
 });
</script>
					</div>
									<div class="clearfix"></div>
									<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
											<div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/43-politika/17837-stan-timoshenko-vazhkij-v-part-ji-of-ts-jno-p-dtverdili-nformats-yu-pro-koronav-rus" title="Стан Тимошенко важкий: в партії офіційно підтвердили інформацію про коронавірус"><img loading="lazy" src="img/81x54/a/6666r0covermedium-bcb2d109.jpg" alt="Стан Тимошенко важкий: в партії офіційно підтвердили інформацію про коронавірус" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/43-politika/17837-stan-timoshenko-vazhkij-v-part-ji-of-ts-jno-p-dtverdili-nformats-yu-pro-koronav-rus">
								Стан Тимошенко важкий: в партії офіційно підтвердили інформацію про коронавірус							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/mir/48-obshchestvo/17836-chi-potr-bno-d-tyam-nositi-maski-rekomendats-ji-vooz" title="Чи потрібно дітям носити маски – рекомендації ВООЗ"><img loading="lazy" src="img/81x54/4/littleboyachildinamedicalmaskonablue994331068-0a400752.jpg" alt="Чи потрібно дітям носити маски – рекомендації ВООЗ" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/mir/48-obshchestvo/17836-chi-potr-bno-d-tyam-nositi-maski-rekomendats-ji-vooz">
								Чи потрібно дітям носити маски – рекомендації ВООЗ							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/mir/51-politika/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar" title="В Білорусі у понеділок закриються всі підприємства, де є страйкарі"><img loading="lazy" src="img/81x54/9/ab0b03c1-14683f14.jpg" alt="В Білорусі у понеділок закриються всі підприємства, де є страйкарі" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/mir/51-politika/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar">
								В Білорусі у понеділок закриються всі підприємства, де є страйкарі							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/43-politika/17833-yul-ya-timoshenko-zakhvor-la-na-koronav-rus-zm" title="Юлія Тимошенко захворіла на коронавірус – ЗМІ"><img loading="lazy" src="img/81x54/3/201904091129311424-39452f05.jpg" alt="Юлія Тимошенко захворіла на коронавірус – ЗМІ" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/43-politika/17833-yul-ya-timoshenko-zakhvor-la-na-koronav-rus-zm">
								Юлія Тимошенко захворіла на коронавірус – ЗМІ							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/mir/49-proisshestviya/17832-saira-u-bilorusi-znaishly-povishenym-uchasnyka-aktsii-protestu-proty-lukashenka" title="У Білорусі знайшли повішеним учасника акцій протесту проти Лукашенка"><img loading="lazy" src="img/81x54/3/66552524547477-9ebf6390.jpg" alt="У Білорусі знайшли повішеним учасника акцій протесту проти Лукашенка" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/mir/49-proisshestviya/17832-saira-u-bilorusi-znaishly-povishenym-uchasnyka-aktsii-protestu-proty-lukashenka">
								У Білорусі знайшли повішеним учасника акцій протесту проти Лукашенка							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
										<div class="modright">
<!-- Composite Start -->
<div id="M551151ScriptRootC842242">
</div>
<script defer src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js"></script>
<!-- Composite End -->
</div>								<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>
<p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p>

<!-- Composite Start -->
<div id="M551151ScriptRootC842242">
</div>
<script defer src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js"></script>
<!-- Composite End -->
<!-- before </body> -->
<script type="text/javascript" defer="defer" src="https://c.her-ber.top/pzi/5691" ></script>


											<div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/mir/49-proisshestviya/17817-v-deo-rumuns-kij-sp-vak-zaginuv-u-pryamomu-ef-r" title="ВІДЕО - Румунський співак загинув у прямому ефірі"><img src="img/81x54/4/345-98bfb8ae.jpg" alt="ВІДЕО - Румунський співак загинув у прямому ефірі" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/mir/49-proisshestviya/17817-v-deo-rumuns-kij-sp-vak-zaginuv-u-pryamomu-ef-r">
								ВІДЕО - Румунський співак загинув у прямому ефірі							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/17806-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-21-serpnia" title="Кількість випадків коронавірусу в Україні на 21 серпня"><img src="img/81x54/6/5444554577577878775-96b8c0f7.jpg" alt="Кількість випадків коронавірусу в Україні на 21 серпня" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/17806-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-21-serpnia">
								Кількість випадків коронавірусу в Україні на 21 серпня							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/17811-novij-rozpod-l-ukrajini-na-karantinn-zoni-spisok-m-st-rajon-v" title="Новий розподіл України на карантинні зони: список міст і районів"><img src="img/81x54/9/covidmorningcoffee678x3811-331e462e.jpg" alt="Новий розподіл України на карантинні зони: список міст і районів" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/17811-novij-rozpod-l-ukrajini-na-karantinn-zoni-spisok-m-st-rajon-v">
								Новий розподіл України на карантинні зони: список міст і районів							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/41-proisshestviya/17798-posadovts-v-zsu-ta-derzh-nspekts-ji-vikrili-na-masshtabn-j-korupts-jn-j-skhem-z-maskami-foto-v-deo" title="Посадовців ЗСУ та Держінспекції викрили на масштабній корупційній схемі з масками (фото, відео)"><img src="img/81x54/6/2344-b04fe99f.jpg" alt="Посадовців ЗСУ та Держінспекції викрили на масштабній корупційній схемі з масками (фото, відео)" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/41-proisshestviya/17798-posadovts-v-zsu-ta-derzh-nspekts-ji-vikrili-na-masshtabn-j-korupts-jn-j-skhem-z-maskami-foto-v-deo">
								Посадовців ЗСУ та Держінспекції викрили на масштабній корупційній схемі з масками (фото, відео)							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/17822-sumnij-rekord-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-22-serpnya" title="Сумний рекорд: кількість випадків коронавірусу в Україні на 22 серпня"><img src="img/81x54/5/xhjfa4jxn36qmex4onax-b73a4876.jpg" alt="Сумний рекорд: кількість випадків коронавірусу в Україні на 22 серпня" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/17822-sumnij-rekord-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-22-serpnya">
								Сумний рекорд: кількість випадків коронавірусу в Україні на 22 серпня							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>


	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
<div class="containercopi">
<h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3>
Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br />
E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a><br />
Серія свідоцтва:&nbsp;ДП 2032-770Р (дата реєстрації&nbsp;23.10.2013)</p>
</div>
		</div>
	</footer>



<script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-405px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script>

  		<link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" />
	<link rel="stylesheet" href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/new/css/style.css" />
	<style type="text/css">

	body.site {
		border-top: 3px solid #29475d;
		background-color: #ffffff;
	}
	a {
		color: #29475d;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #29475d;
	}
	</style>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0412 \u0411\u0456\u043b\u043e\u0440\u0443\u0441\u0456 \u0443 \u043f\u043e\u043d\u0435\u0434\u0456\u043b\u043e\u043a \u0437\u0430\u043a\u0440\u0438\u044e\u0442\u044c\u0441\u044f \u0432\u0441\u0456 \u043f\u0456\u0434\u043f\u0440\u0438\u0454\u043c\u0441\u0442\u0432\u0430, \u0434\u0435 \u0454 \u0441\u0442\u0440\u0430\u0439\u043a\u0430\u0440\u0456","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/mir\/51-politika\/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0412 \u0411\u0456\u043b\u043e\u0440\u0443\u0441\u0456 \u0443 \u043f\u043e\u043d\u0435\u0434\u0456\u043b\u043e\u043a \u0437\u0430\u043a\u0440\u0438\u044e\u0442\u044c\u0441\u044f \u0432\u0441\u0456 \u043f\u0456\u0434\u043f\u0440\u0438\u0454\u043c\u0441\u0442\u0432\u0430, \u0434\u0435 \u0454 \u0441\u0442\u0440\u0430\u0439\u043a\u0430\u0440\u0456","name":"\u0412 \u0411\u0456\u043b\u043e\u0440\u0443\u0441\u0456 \u0443 \u043f\u043e\u043d\u0435\u0434\u0456\u043b\u043e\u043a \u0437\u0430\u043a\u0440\u0438\u044e\u0442\u044c\u0441\u044f \u0432\u0441\u0456 \u043f\u0456\u0434\u043f\u0440\u0438\u0454\u043c\u0441\u0442\u0432\u0430, \u0434\u0435 \u0454 \u0441\u0442\u0440\u0430\u0439\u043a\u0430\u0440\u0456","articleBody":"\r\n\r\n\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0411\u0456\u043b\u043e\u0440\u0443\u0441\u0456 \u0434\u043e\u0440\u0443\u0447\u0438\u0432 \u0443 \u043f\u043e\u043d\u0435\u0434\u0456\u043b\u043e\u043a, 24 \u0441\u0435\u0440\u043f\u043d\u044f, \u0437\u0430\u043a\u0440\u0438\u0442\u0438 \u0432\u0441\u0456 \u043f\u0456\u0434\u043f\u0440\u0438\u0454\u043c\u0441\u0442\u0432\u0430 \u043a\u0440\u0430\u0457\u043d\u0438, \u0441\u043f\u0456\u0432\u0440\u043e\u0431\u0456\u0442\u043d\u0438\u043a\u0438 \u044f\u043a\u0438\u0445 \u043f\u0440\u0438\u0454\u0434\u043d\u0430\u043b\u0438\u0441\u044f \u0434\u043e \u0441\u0442\u0440\u0430\u0439\u043a\u0456\u0432. \u041f\u0440\u043e \u0446\u0435 NNS \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f\u043c \u043d\u0430 \u0413\u043e\u043b\u043e\u0441 UA, \u044f\u043a\u0438\u0439 \u043f\u043e\u0441\u0438\u043b\u0430\u0454\u0442\u044c\u0441\u044f \u043d\u0430 \"\u0411\u0435\u043b\u0422\u0410\".\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/mir\/51-politika\/17835-v-b-lorus-u-poned-lok-zakriyut-sya-vs-p-dpriemstva-de-e-strajkar"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/ab0b03c-1.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/ab0b03c-1.jpg","height":506,"width":758},"dateCreated":"2020-08-23T09:24:12+01:00","dateModified":"2020-08-23T09:24:12+01:00","datePublished":"2020-08-23T09:24:12+01:00","interactionCount":"142","author":{"@type":"Person","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script>



<script defer src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js"></script>
<script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script>
<script defer src="/templates/protostar/js/share.js"></script>
</body>
</html>
