


<!DOCTYPE html>
<html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
<link rel="preload" href="https://nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin>
<meta name="theme-color" content="#31989c">
<link rel="alternate" href='android-app://news.nikopolnews.net' />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#31989c">
<script async src="https://code.jquery.com/jquery-latest.min.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://nikopolnews.net/mir/51-politika/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho" />
	<meta name="keywords" content="навального, що, отруєння, заявив, фсб, росії, білорусі, те, олексія, путіну" />
	<meta name="rights" content="Источник: https://nikopolnews.net" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Лукашенко передав у ФСБ свої &quot;докази&quot; по отруєнню Навального" />
	<meta name="twitter:site" content="@newsnikopol" />
	<meta name="twitter:creator" content="@newsnikopol" />
	<meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/85211211245475.jpg" />
	<meta name="author" content="Маруся Оффон" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Лукашенко передав у ФСБ свої &quot;докази&quot; по отруєнню Навального" />
	<meta property="og:url" content="https://nikopolnews.net/mir/51-politika/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho" />
	<meta property="og:site_name" content="NNS - Національна служба новин" />
	<meta property="og:image" content="https://nikopolnews.net/images/2020/85211211245475.jpg" />
	<meta property="og:image:width" content="758" />
	<meta property="og:image:height" content="500" />
	<meta property="og:headline" content="Лукашенко передав у ФСБ свої &quot;докази&quot; по отруєнню Навального" />
	<meta property="og:updated_time" content="2020-09-04T12:01:55+03:00" />
	<meta property="article:modified_time" content="2020-09-04T12:01:55+03:00" />
	<meta property="article:published_time" content="2020-09-04T12:01:55+03:00" />
	<meta property="article:section" content="Політика" />
	<meta property="news_keywords" content="навального, що, отруєння, заявив, фсб, росії, білорусі, те, олексія, путіну" />
	<meta property="article:tag" content="навального" />
	<meta property="article:tag" content="що" />
	<meta property="article:tag" content="отруєння" />
	<meta property="article:tag" content="заявив" />
	<meta property="article:tag" content="фсб" />
	<meta property="article:tag" content="росії" />
	<meta property="article:tag" content="білорусі" />
	<meta property="article:tag" content="те" />
	<meta property="article:tag" content="олексія" />
	<meta property="article:tag" content="путіну" />
	<meta property="article:publisher" content="https://www.facebook.com/nikopolnews" />
	<meta property="fb:app_id" content="542462062588270" />
	<meta name="description" content="Прессекретар президента РФ Дмитро Пєсков заявив, що матеріали білоруської розвідки, про нібито фальсифікацію даних про отруєння опозиціонера Ол?" />
	<title>Лукашенко передав у ФСБ свої &quot;докази&quot; по отруєнню Навального | NNS - Національна служба новин</title>
	<link href="https://nikopolnews.net/mir/51-politika/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho/amp" rel="amphtml" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.google.com" rel="dns-prefetch preconnect" />
	<link href="https://www.google-analytics.com" rel="dns-prefetch preconnect" />
	<link href="https://www.googletagmanager.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.googleapis.com" rel="dns-prefetch preconnect" />
	<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://googleads.g.doubleclick.net" rel="dns-prefetch preconnect" />
	<link href="https://tpc.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://adservice.google.com" rel="dns-prefetch preconnect" />
	<link href="https://partner.googleadservices.com" rel="dns-prefetch preconnect" />
	<link href="https://www.youtube.com" rel="dns-prefetch preconnect" />
	<link href="https://i.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://s.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://yt3.ggpht.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" />
	<link href="https://userapi.com" rel="dns-prefetch preconnect" />
	<link href="https://vk.com" rel="dns-prefetch preconnect" />
	<link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" />
	<link href="/templates/protostar/css/template.css?fdea7d3724adac6704984f08e95b1399" rel="stylesheet" />
	<link href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/default/css/style.css" rel="stylesheet" />
	<!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?fdea7d3724adac6704984f08e95b1399"></script><![endif]-->
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043f\u0435\u0440\u0435\u0434\u0430\u0432 \u0443 \u0424\u0421\u0411 \u0441\u0432\u043e\u0457 \"\u0434\u043e\u043a\u0430\u0437\u0438\" \u043f\u043e \u043e\u0442\u0440\u0443\u0454\u043d\u043d\u044e \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/mir\/51-politika\/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043f\u0435\u0440\u0435\u0434\u0430\u0432 \u0443 \u0424\u0421\u0411 \u0441\u0432\u043e\u0457 \"\u0434\u043e\u043a\u0430\u0437\u0438\" \u043f\u043e \u043e\u0442\u0440\u0443\u0454\u043d\u043d\u044e \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e","name":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043f\u0435\u0440\u0435\u0434\u0430\u0432 \u0443 \u0424\u0421\u0411 \u0441\u0432\u043e\u0457 \"\u0434\u043e\u043a\u0430\u0437\u0438\" \u043f\u043e \u043e\u0442\u0440\u0443\u0454\u043d\u043d\u044e \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e","articleBody":"\r\n\r\n\u041f\u0440\u0435\u0441\u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424 \u0414\u043c\u0438\u0442\u0440\u043e \u041f\u0454\u0441\u043a\u043e\u0432 \u0437\u0430\u044f\u0432\u0438\u0432, \u0449\u043e \u043c\u0430\u0442\u0435\u0440\u0456\u0430\u043b\u0438 \u0431\u0456\u043b\u043e\u0440\u0443\u0441\u044c\u043a\u043e\u0457 \u0440\u043e\u0437\u0432\u0456\u0434\u043a\u0438, \u043f\u0440\u043e \u043d\u0456\u0431\u0438\u0442\u043e \u0444\u0430\u043b\u044c\u0441\u0438\u0444\u0456\u043a\u0430\u0446\u0456\u044e \u0434\u0430\u043d\u0438\u0445 \u043f\u0440\u043e \u043e\u0442\u0440\u0443\u0454\u043d\u043d\u044f \u043e\u043f\u043e\u0437\u0438\u0446\u0456\u043e\u043d\u0435\u0440\u0430 \u041e\u043b\u0435\u043a\u0441\u0456\u044f \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e, \u043f\u0435\u0440\u0435\u0434\u0430\u043b\u0438 \u0424\u0421\u0411, \u0430 \u0441\u043f\u0435\u0446\u0441\u043b\u0443\u0436\u0431\u0430 \u0434\u043e\u043f\u043e\u0432\u0456\u0441\u0442\u044c \u043f\u0440\u043e \u043d\u0438\u0445 \u0433\u043b\u0430\u0432\u0456 \u0420\u043e\u0441\u0456\u0457 \u0412\u043e\u043b\u043e\u0434\u0438\u043c\u0438\u0440\u0443 \u041f\u0443\u0442\u0456\u043d\u0443.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/mir\/51-politika\/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/85211211245475.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/85211211245475.jpg","height":500,"width":758},"dateCreated":"2020-09-04T12:01:30+03:00","dateModified":"2020-09-04T12:01:55+03:00","datePublished":"2020-09-04T12:01:55+03:00","interactionCount":"98","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script>

<meta itemprop="telephone" content="+38 (095) 325-96-00">
<meta itemprop="address" content="Нікополь, Дніпропетровска область">

</head>
<body class="site com_content view-article no-layout no-task itemid-126">

 <style type="text/css">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</style>

	<!-- Body -->
	<div class="body" id="top">
	<nav class="navigation" role="navigation">


  <input type="checkbox" id="nav-toggle" hidden>

  <nav class="nav">

    <label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label>
<div class="fb">
<a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div class="rss">
<a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank">
<i class="fa fa-youtube-square"></i>
</a>
</div>						<div class="header-search pull-right">											<form action="/nikopol" method="post" class="form-inline" role="search">
							<label for="mod-search-searchword87" class="element-invisible">Шукати...</label> 
							<input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122">
							</form>
						</div>			    <ul>
      <li><a href="/region">Регіони</a>
      <li><a href="/ukraina">Україна</a>
      <li><a href="/mir">Світ</a>
      <li><a href="/politika">Політика</a>
      <li><a href="/obshchestvo">Суспільство</a> 
			<li><a href="/zhkkh">ЖКГ</a>
			<li><a href="/ekonomika">Економіка</a> 
      <li><a href="/proisshestviya">Події</a>
      <li><a href="/dosug">Дозвілля</a>
      <li><a href="/priroda">Природа</a>
      <li><a href="/doska-ob-yavlenij">Корисна інформація</a> 
			<li><a href="/zhiznennoe">Життєве</a>    </ul>
  </nav>
 <!-- Main body -->
					<div class="brandsmail">
						<a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a>
					</div> 
					</nav>
										<header class="header" role="banner">
			<div id="logo-small">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>
<div class="tizer">
    <span id='close'>x</span>
<div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script>
<script defer src="//reuckvv.pro/HBsr/CV8D.js" ></script>
</div></div>
		</header>					<div class="container">

<div class="shapkaright2">
<!-- Горизонтальній в шапку NNS -->
<div id="bn_5b79b12f98"></div><script async type="text/javascript" src="//recreativ.ru/rcode.5b79b12f98.js"></script>
</div>
<div class="shapkaright3">

</div>			<div class="row-fluid">
										<main id="content" role="main" class="span9">


					<!-- Begin Content -->
					<div id="forajax">
													<div id="system-message-container">
	</div>
											<div class="shapkaright2">
	</div>

<div class="item-page_top_bg"></div>
<div class="texst">
<div class="item-page">




<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>



	<h1>
	 <div class="titletexst">
			<a href="/mir/51-politika/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho">
		Лукашенко передав у ФСБ свої &quot;докази&quot; по отруєнню Навального</a>
		</div>
	</h1>


	<dl class="article-info">
	<dd class="create">
	<span class="icon-calendar" aria-hidden="true"></span>
		<SPAN>04 вер. 2020</SPAN>	</dd>

	<dd class="hits">
	<span class="icon-eye-open" aria-hidden="true"></span>
	Перегляди: 98	</dd>
		<ul class="tags inline">
																	<li class="tag-3 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/politika" class="label label-info">
						Політика					</a>
				</li>
						</ul>
	</dl>





<p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p>

<div class="shapkaright2">

</div>


<div class="konteyner">

<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/85211211245475.jpg" /></p><div align="center">

<div class="addsensebr">
<!-- под первую картинку -->
<div id="MIXADV_7805" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=7805" async></script>

</div>

</div>

<p>Прессекретар президента РФ Дмитро Пєсков заявив, що матеріали білоруської розвідки, про нібито фальсифікацію даних про отруєння опозиціонера Олексія Навального, передали ФСБ, а спецслужба доповість про них главі Росії Володимиру Путіну.</p><div align="center">
<div class="meta">

</div>
</div>

 
<p>Про це <a href="https://tass.ru/politika/9371777">повідомляє</a> російське видання&nbsp;ТАСС, <a href="https://www.pravda.com.ua/news/2020/09/4/7265258/">пише</a> Українська правда, передає&nbsp;<a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>.</p><div align="center">
<div class="addsensebr">
<!-- в текст -->
<div id="MIXADV_7806" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=7806" async></script>
</div>
</div>

<blockquote>
<p>"Вони ж (матеріали) вчора були передані. Вчора, якщо ви звернули увагу, Лукашенко сказав, вони будуть передані в ФСБ.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p>Напевно ФСБ доповість про передані білоруськими колегами документи (Путіну - ред.), безумовно, не сумніваюся в цьому. Це функція будь-якої спецслужби",</p>
</blockquote>

<p>—&nbsp;сказав Пєсков.</p>

<p>Також він додав, що не може що-небудь сказати про зміст зібраних у Білорусі матеріалів.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p>Пєсков відмовився прокоментувати заяву Лукашенка про нібито фальсифікацію даних про отруєння Навального, пославшись на те, що не знайомий з цією інформацією:</p>

<blockquote>
<p>"Я поки не маю інформації про те, що в цих матеріалах, і тому ніяк не можу прокоментувати цю заяву".</p>
</blockquote>

<p>Прессекретар Путіна заявив, що слідство про отруєння Навального в РФ&nbsp;відкриють, якщо знайдеться підтвердження наявності отруйної речовини в його організмі.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p>При цьому суд в Москві 4 вересня&nbsp;<a href="https://tass.ru/proisshestviya/9370709">відхилив скаргу</a>&nbsp;юриста "Фонду боротьби з корупцією" В'ячеслава Гімаді на бездіяльність Слідчого комітету Росії у зв'язку з отруєнням Навального.</p>

<p>Читайте ще:&nbsp;<strong><a href="https://nikopolnews.net/mir/51-politika/17981-saira-lukashenko-zaiavyv-pro-vtruchannia-ukrainy-u-spravy-bilorusi"><span style="color:#8b4513;">Лукашенко заявив про втручання України у справи Білорусі</span></a></strong></p>

<p><strong>Що було раніше:</strong></p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p>3 вересня на зустрічі з прем'єр-міністром Росії виконуючий обов'язки президента Білорусі <a href="https://www.belta.by/president/view/lukashenko-nazval-informatsiju-ob-otravlenii-navalnogo-falsifikatsiej-405349-2020/">Олександр&nbsp;Лукашенко</a> назвав&nbsp;інформацію про отруєння російського опозиціонера Олексія Навального фальсифікацією і заявив, що білоруські розвідники перехопили дані про те, що ніякого отруєння Навального не було.</p>

<p>За словами Лукашенка, Німеччина і канцлер Ангела Меркель повідомили про отруєння Навального, щоб "відбити охоту Путіну сунути носа у справи Білорусі".</p>

<p><strong>Нагадаємо:&nbsp;</strong></p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p>У середу <a href="https://nikopolnews.net/mir/49-proisshestviya/17976-saira-u-nimechchyni-zaiavyly-shcho-navalnoho-otruily-novachkom-shcho-vidomo">2 вересня німецький уряд заявив, що&nbsp;Навального отруїли "Новічком"</a>.&nbsp;</p>

<p>Також у середу&nbsp;російського <a href="https://www.eurointegration.com.ua/news/2020/09/2/7113898/">посла</a> викликали в МЗС Німеччини&nbsp;через отруєння Навального.</p>

<p>Канцлерка Німеччини Ангела Меркель&nbsp;<a href="https://www.eurointegration.com.ua/news/2020/09/2/7113903/">не має сумнівів</a>,&nbsp;що російського опозиціонера Олексія Навального отруїли, бо намагались змусити замовкнути, і в зв'язку з цим очікує відповідей на "серйозні запитання" від уряду Росії.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p><a href="https://t.me/nns_news" target="_blank"><div class="ampmetaimage smartresize" style="cursor: auto;display:inline-block;text-align:center; max-width:759px;"><img style="cursor: auto;" alt="" src="https://nikopolnews.net/images/banners/telegram_banner_thumb_medium759_0.jpg" /></div></a></p>

</div>



<div class="autor">
	<dd class="createdby">
							Автор: <a href="/component/contact/contact/4-uncategorised/5-marusia-offon?Itemid=101" >Маруся Оффон</a>			</dd>
</div>

<!-- Composite Start -->
<div id="MIXADV_7807" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=7807" async></script>
<!-- Composite End -->

<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
			 											<h1 class="title_texst">
							<a href="/ukraina/40-obshchestvo/17988-saira-cherhovyi-rekord-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-veresnia">
								Черговий рекорд! Кількість випадків коронавірусу в Україні на 4 вересня							</a>
						</h1>
									<div class="jn-lefts">
											<picture><source srcset="img/758x505/2/a-4dac072f.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/17988-saira-cherhovyi-rekord-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-veresnia"><img loading="lazy" src="https://nikopolnews.net/images/2020/652211214144454545.jpeg" alt="Черговий рекорд! Кількість випадків коронавірусу в Україні на 4 вересня" class="" ></a></picture>									</div>
				<div class="jn-right">

					<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											В Україні станом на ранок 4 вересня 2020 року — 130 тисяч 951 людина інфікована коронавірусом COVID-19. Про це NNS повідомляє з посиланням на офіційну сторінку МОЗ України у Фейсбук та телеграм-канал Блискавка.														</div>
										<div class="jn-more">
											<a href="/ukraina/40-obshchestvo/17988-saira-cherhovyi-rekord-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-veresnia" class="readmore" title="">Докладніше</a>
														</div>
					</div>
	</div>
<div id="bn_R95Pi5SNL2">...</div><script async type="text/javascript" src="//recreativ.ru/rcode.R95Pi5SNL2.js"></script>

<div class="addsensebrslon">
<div id="QNxCqgITIdu00OUT1JkW" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script>
<script defer src="//reuckvv.pro/ua/Gr.js" ></script>
</div>

<div id="MIXADV_6625" class="MIXADVERT_NET"></div>
     <script>
     var node6625 = document.getElementById("MIXADV_6625");
     if( node6625 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6625&r="+Math.random();
        node6625.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MjUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>

<div class="shapkaright2">

</div>

<h2 class="logo-title">NNS - Національна служба новин. Останні події в Україні та світі</h2>

<div class="content-item">
</div>



<div id="show"></div>
<div id="slidebox">
<a class="close">×</a>

<div class="socilb">
<div id="share">
<div class="social" data-url="https://nikopolnews.net/mir/51-politika/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho">			<a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a>
		<a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a>
		<a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a>
     <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a>			<a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a>
		<a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a>
</div>
</div>
</div>

<div class="gn">
<a class="" href="https://news.google.com/publications/CAAqBwgKMOrfjAswnoOdAw?hl=uk&gl=UA&ceid=UA%3Auk" rel="nofollow" target="_blank">
<img style="float:left; padding-left: 15px; padding-top: 3px;" src="/templates/protostar/images/gn/gn.png" alt="" width="70px" height="55px">
<div style="padding: 20px;padding-left: 0;font-size: 17px;color: white;">Підписатися на NNS у Google News</div>
</a>
</div>

<div class="socajxs">
<div id="CF2Ufk0qKsehYrFk9xh2" data-type="0" class="blockOfO1b2l3" ></div>
<script defer src="//reuckvv.pro/_W/BmK.js" ></script>
</div>

</div>

	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Лукашенко заявив про втручання України у справи Білорусі" aria-label="наступна стаття: Лукашенко заявив про втручання України у справи Білорусі" href="/mir/51-politika/17981-saira-lukashenko-zaiavyv-pro-vtruchannia-ukrainy-u-spravy-bilorusi" rel="next">
			<span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

</div>
</div>

<div id="logo-fb">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>

<div id="share">
<div class="social" data-url="https://nikopolnews.net/mir/51-politika/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho">			<a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i> Поділитися новиною</a>
</div>
</div>

</div>
<script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-fb').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-fb').css('display','none');
    }
 });
</script>
					</div>
									<div class="clearfix"></div>
									<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
											<div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/18000-saira-ukraintsi-naibilshe-doviriaiut-zsu-ta-tserkvi-opytuvannia" title="Українці найбільше довіряють ЗСУ та церкві - опитування"><img loading="lazy" src="img/81x54/1/8442414747778525-303ab542.jpg" alt="Українці найбільше довіряють ЗСУ та церкві - опитування" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18000-saira-ukraintsi-naibilshe-doviriaiut-zsu-ta-tserkvi-opytuvannia">
								Українці найбільше довіряють ЗСУ та церкві - опитування							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/mir/51-politika/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho" title="Лукашенко передав у ФСБ свої &amp;quot;докази&amp;quot; по отруєнню Навального"><img loading="lazy" src="img/81x54/1/85211211245475-5e3318da.jpg" alt="Лукашенко передав у ФСБ свої &amp;quot;докази&amp;quot; по отруєнню Навального" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/mir/51-politika/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho">
								Лукашенко передав у ФСБ свої &quot;докази&quot; по отруєнню Навального							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/mir/48-obshchestvo/17998-saira-dron-skinuv-bilya-100-paketikiv-bezkoshtovnoji-marikhuani-taku-reklamnu-kampaniyu-vlashtuvali-u-tel-avivi" title="Дрон скинув біля 100 пакетиків безкоштовної марихуани: таку рекламну кампанію влаштували у Тель-Авіві"><img loading="lazy" src="img/81x54/1/52211414114444-bd8537fd.jpg" alt="Дрон скинув біля 100 пакетиків безкоштовної марихуани: таку рекламну кампанію влаштували у Тель-Авіві" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/mir/48-obshchestvo/17998-saira-dron-skinuv-bilya-100-paketikiv-bezkoshtovnoji-marikhuani-taku-reklamnu-kampaniyu-vlashtuvali-u-tel-avivi">
								Дрон скинув біля 100 пакетиків безкоштовної марихуани: таку рекламну кампанію влаштували у Тель-Авіві							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/17997-saira-rada-prystupyla-do-uzakonennia-novoi-katehorii-uchasnykiv-dorozhnoho-rukhu" title="Рада приступила до узаконення нової категорії учасників дорожнього руху"><img loading="lazy" src="img/81x54/8/62211255858575754-1601a925.jpg" alt="Рада приступила до узаконення нової категорії учасників дорожнього руху" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/17997-saira-rada-prystupyla-do-uzakonennia-novoi-katehorii-uchasnykiv-dorozhnoho-rukhu">
								Рада приступила до узаконення нової категорії учасників дорожнього руху							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/41-proisshestviya/17996-pid-chas-gasinnya-pozhezhi-na-luganshchini-zaginuv-kiborg-z-dnipra-foto" title="Під час гасіння пожежі на Луганщині загинув кіборг з Дніпра (фото)"><img loading="lazy" src="img/81x54/f/10765009635481022652242838117910780341525099o-a674da16.jpg" alt="Під час гасіння пожежі на Луганщині загинув кіборг з Дніпра (фото)" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/41-proisshestviya/17996-pid-chas-gasinnya-pozhezhi-na-luganshchini-zaginuv-kiborg-z-dnipra-foto">
								Під час гасіння пожежі на Луганщині загинув кіборг з Дніпра (фото)							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
										<div class="modright">
<!-- Composite Start -->
<div id="M551151ScriptRootC842242">
</div>
<script defer src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js"></script>
<!-- Composite End -->
</div>								<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>
<p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p>

<div class="modright">
<!-- Composite Start -->
<div id="M551151ScriptRootC842242">
</div>
<script defer src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js"></script>
<!-- Composite End -->
</div>

<!-- before </body> -->
<script type="text/javascript" defer="defer" src="https://c.her-ber.top/pzi/5691" ></script>


											<div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-so-2-po-8-sentyabrya" title="Акции в супермаркетах АТБ со 2 по 8 сентября"><img src="img/81x54/2/atbmagazinkoblevomarket-4c47982d.jpg" alt="Акции в супермаркетах АТБ со 2 по 8 сентября" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-so-2-po-8-sentyabrya">
								Акции в супермаркетах АТБ со 2 по 8 сентября							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/44-ekonomika/17972-saira-nbu-vyvodyt-z-obihu-25-kopiiok-ta-stari-banknoty-1-i-2-hrn" title="НБУ виводить з обігу 25 копійок та старі банкноти 1 і 2 грн"><img src="img/81x54/8/22444585858585858555-30423902.jpg" alt="НБУ виводить з обігу 25 копійок та старі банкноти 1 і 2 грн" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/44-ekonomika/17972-saira-nbu-vyvodyt-z-obihu-25-kopiiok-ta-stari-banknoty-1-i-2-hrn">
								НБУ виводить з обігу 25 копійок та старі банкноти 1 і 2 грн							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/17958-shkolyaram-ob-tsyayut-pozaplanov-kan-kuli-voseni" title="Школярам обіцяють позапланові канікули восени"><img src="img/81x54/1/141414141414141414141414141414148264f-ea92e968.jpg" alt="Школярам обіцяють позапланові канікули восени" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/17958-shkolyaram-ob-tsyayut-pozaplanov-kan-kuli-voseni">
								Школярам обіцяють позапланові канікули восени							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/17966-novij-rekord-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-2-veresnya" title="Новий рекорд. Кількість випадків коронавірусу в Україні на 2 вересня"><img src="img/81x54/8/342-31abb724.jpg" alt="Новий рекорд. Кількість випадків коронавірусу в Україні на 2 вересня" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/17966-novij-rekord-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-2-veresnya">
								Новий рекорд. Кількість випадків коронавірусу в Україні на 2 вересня							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/17982-saira-batku-zelenskoho-khotily-pryznachyty-dovichnu-stypendiiu" title="Батьку Зеленського хотіли призначити довічну стипендію"><img src="img/81x54/2/421212454758888523-dafcbb0e.jpg" alt="Батьку Зеленського хотіли призначити довічну стипендію" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/17982-saira-batku-zelenskoho-khotily-pryznachyty-dovichnu-stypendiiu">
								Батьку Зеленського хотіли призначити довічну стипендію							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>


	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
<div class="containercopi">
<h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3>
Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br />
E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a><br />
Серія свідоцтва:&nbsp;ДП 2032-770Р (дата реєстрації&nbsp;23.10.2013)</p>
</div>
		</div>
	</footer>



<script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-405px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script>

  		<link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" />
	<link rel="stylesheet" href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/new/css/style.css" />
	<style type="text/css">

	body.site {
		border-top: 3px solid #29475d;
		background-color: #ffffff;
	}
	a {
		color: #29475d;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #29475d;
	}
	</style>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043f\u0435\u0440\u0435\u0434\u0430\u0432 \u0443 \u0424\u0421\u0411 \u0441\u0432\u043e\u0457 \"\u0434\u043e\u043a\u0430\u0437\u0438\" \u043f\u043e \u043e\u0442\u0440\u0443\u0454\u043d\u043d\u044e \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/mir\/51-politika\/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043f\u0435\u0440\u0435\u0434\u0430\u0432 \u0443 \u0424\u0421\u0411 \u0441\u0432\u043e\u0457 \"\u0434\u043e\u043a\u0430\u0437\u0438\" \u043f\u043e \u043e\u0442\u0440\u0443\u0454\u043d\u043d\u044e \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e","name":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043f\u0435\u0440\u0435\u0434\u0430\u0432 \u0443 \u0424\u0421\u0411 \u0441\u0432\u043e\u0457 \"\u0434\u043e\u043a\u0430\u0437\u0438\" \u043f\u043e \u043e\u0442\u0440\u0443\u0454\u043d\u043d\u044e \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e","articleBody":"\r\n\r\n\u041f\u0440\u0435\u0441\u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424 \u0414\u043c\u0438\u0442\u0440\u043e \u041f\u0454\u0441\u043a\u043e\u0432 \u0437\u0430\u044f\u0432\u0438\u0432, \u0449\u043e \u043c\u0430\u0442\u0435\u0440\u0456\u0430\u043b\u0438 \u0431\u0456\u043b\u043e\u0440\u0443\u0441\u044c\u043a\u043e\u0457 \u0440\u043e\u0437\u0432\u0456\u0434\u043a\u0438, \u043f\u0440\u043e \u043d\u0456\u0431\u0438\u0442\u043e \u0444\u0430\u043b\u044c\u0441\u0438\u0444\u0456\u043a\u0430\u0446\u0456\u044e \u0434\u0430\u043d\u0438\u0445 \u043f\u0440\u043e \u043e\u0442\u0440\u0443\u0454\u043d\u043d\u044f \u043e\u043f\u043e\u0437\u0438\u0446\u0456\u043e\u043d\u0435\u0440\u0430 \u041e\u043b\u0435\u043a\u0441\u0456\u044f \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e, \u043f\u0435\u0440\u0435\u0434\u0430\u043b\u0438 \u0424\u0421\u0411, \u0430 \u0441\u043f\u0435\u0446\u0441\u043b\u0443\u0436\u0431\u0430 \u0434\u043e\u043f\u043e\u0432\u0456\u0441\u0442\u044c \u043f\u0440\u043e \u043d\u0438\u0445 \u0433\u043b\u0430\u0432\u0456 \u0420\u043e\u0441\u0456\u0457 \u0412\u043e\u043b\u043e\u0434\u0438\u043c\u0438\u0440\u0443 \u041f\u0443\u0442\u0456\u043d\u0443.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/mir\/51-politika\/17999-saira-lukashenko-peredav-u-fsb-svoi-dokazy-po-otruienniu-navalnoho"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/85211211245475.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/85211211245475.jpg","height":500,"width":758},"dateCreated":"2020-09-04T12:01:30+03:00","dateModified":"2020-09-04T12:01:55+03:00","datePublished":"2020-09-04T12:01:55+03:00","interactionCount":"98","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script>



<script defer src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js"></script>
<script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script>
<script defer src="/templates/protostar/js/share.js"></script>
</body>
</html>
