<!DOCTYPE html><html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/"><head><link rel="preload" href="https://nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin><meta name="theme-color" content="#31989c"><link rel="alternate" href='android-app://news.nikopolnews.net' /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#31989c"><script async src="https://code.jquery.com/jquery-latest.min.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="utf-8" /><base href="https://nikopolnews.net/ukraina/ukraina-nn/14368-na-dnipropetrovshini-pensionerky-vbili-i-rozchlenyvali-cherez-borg" /><meta name="rights" content="Источник: https://nikopolnews.net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="На Дніпропетровщині сталася трагедія. 76-річну жінку вбили. Її розчленоване тіло було знайдено у ставку. Про це нам стало відомо з повідомлення прес-служби Національної поліції у Дніпропетровській області.Згідно отриманої нами інформації, фрагменти жіночого" /><meta name="twitter:title" content="На Дніпропетровщині пенсіонерку вбили і розчленували через борг" /><meta name="twitter:site" content="@newsnikopol" /><meta name="twitter:creator" content="@newsnikopol" /><meta name="twitter:image:src" content="https://nikopolnews.net//images/articles/20200219/d7294ffc8b2f40e3392e7302c5e8196e.jpg" /><meta name="author" content="NNS - Національна служба новин" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="На Дніпропетровщині пенсіонерку вбили і розчленували через борг" /><meta property="og:description" content="На Дніпропетровщині сталася трагедія. 76-річну жінку вбили. Її розчленоване тіло було знайдено у ставку. Про це нам стало відомо з повідомлення прес-служби Національної поліції у Дніпропетровській області.Згідно отриманої нами інформації, фрагменти жіночого" /><meta property="og:url" content="https://nikopolnews.net/ukraina/ukraina-nn/14368-na-dnipropetrovshini-pensionerky-vbili-i-rozchlenyvali-cherez-borg" /><meta property="og:site_name" content="NNS - Національна служба новин" /><meta property="og:image" content="https://nikopolnews.net//images/articles/20200219/d7294ffc8b2f40e3392e7302c5e8196e.jpg" /><meta property="og:headline" content="На Дніпропетровщині пенсіонерку вбили і розчленували через борг" /><meta property="og:updated_time" content="2020-02-19T16:00:05+00:00" /><meta property="article:modified_time" content="2020-02-19T16:00:05+00:00" /><meta property="article:published_time" content="2020-02-19T16:00:05+00:00" /><meta property="article:section" content="Ukraine" /><meta property="article:publisher" content="https://www.facebook.com/nikopolnews" /><meta name="description" content=" На Дніпропетровщині сталася трагедія. 76-річну жінку вбили. Її розчленоване тіло було знайдено у ставку. Про це нам стало відомо з повідомлення" /><title>На Дніпропетровщині пенсіонерку вбили і розчленували через борг | NNS - Національна служба новин</title><link href="https://nikopolnews.net/ukraina/ukraina-nn/14368-na-dnipropetrovshini-pensionerky-vbili-i-rozchlenyvali-cherez-borg/amp" rel="amphtml" /><link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="//www.google.com" rel="dns-prefetch preconnect" /><link href="//www.google-analytics.com" rel="dns-prefetch preconnect" /><link href="//www.googletagmanager.com" rel="dns-prefetch preconnect" /><link href="//fonts.googleapis.com" rel="dns-prefetch preconnect" /><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect" /><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="//adservice.google.com" rel="dns-prefetch preconnect" /><link href="//www.youtube.com" rel="dns-prefetch preconnect" /><link href="//i.ytimg.com" rel="dns-prefetch preconnect" /><link href="//s.ytimg.com" rel="dns-prefetch preconnect" /><link href="//yt3.ggpht.com" rel="dns-prefetch preconnect" /><link href="//fonts.gstatic.com" rel="dns-prefetch preconnect" /><link href="//graph.facebook.com" rel="dns-prefetch preconnect" /><link href="//userapi.com" rel="dns-prefetch preconnect" /><link href="//vk.com" rel="dns-prefetch preconnect" /><link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" /><link href="/templates/protostar/css/template.css?46600c3415588c10c6969ebfadc212c4" rel="stylesheet" /> <!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?46600c3415588c10c6969ebfadc212c4"></script><![endif]--><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u041d\u0430 \u0414\u043d\u0456\u043f\u0440\u043e\u043f\u0435\u0442\u0440\u043e\u0432\u0449\u0438\u043d\u0456 \u043f\u0435\u043d\u0441\u0456\u043e\u043d\u0435\u0440\u043a\u0443 \u0432\u0431\u0438\u043b\u0438 \u0456 \u0440\u043e\u0437\u0447\u043b\u0435\u043d\u0443\u0432\u0430\u043b\u0438 \u0447\u0435\u0440\u0435\u0437 \u0431\u043e\u0440\u0433","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/ukraina-nn\/14368-na-dnipropetrovshini-pensionerky-vbili-i-rozchlenyvali-cherez-borg"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script><meta itemprop="telephone" content="+38 (095) 325-96-00"><meta itemprop="address" content="Никополь, Днепропетровская область"><meta property="fb:pages" content="345025019030473" /><meta property="fb:article_style" content="default"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"></head><body class="site com_content view-article no-layout no-task itemid-801"><style type="text/css">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</style><div class="body" id="top"><nav class="navigation" role="navigation"><input type="checkbox" id="nav-toggle" hidden><nav class="nav"><label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label><div class="fb"> <a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank"> <i class="fa fa-facebook-square"></i> </a></div><div class="rss"> <a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube-square"></i> </a></div><div class="header-search pull-right"><form action="/nikopol" method="post" class="form-inline" role="search"> <label for="mod-search-searchword87" class="element-invisible">Шукати...</label> <input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122"></form></div><ul><li><a href="/region">Регіони</a><li><a href="/ukraina">Україна</a><li><a href="/mir">Світ</a><li><a href="/politika">Політика</a><li><a href="/obshchestvo">Суспільство</a><li><a href="/zhkkh">ЖКГ</a><li><a href="/ekonomika">Економіка</a><li><a href="/proisshestviya">Події</a><li><a href="/dosug">Дозвілля</a><li><a href="/priroda">Природа</a><li><a href="/doska-ob-yavlenij">Корисна інформація</a><li><a href="/zhiznennoe">Життєве</a></ul></nav><div class="brandsmail"> <a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a></div></nav><header class="header" role="banner"><div id="logo-small"><script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};		
</script><div class="tizer"> <span id='close'>x</span><div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/HBsr/CV8D.js" ></script></div></div></header><div class="container"><div class="shapkaright2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div><div class="shapkaright3"></div><div class="row-fluid"><main id="content" role="main" class="span9"><div id="forajax"><div id="system-message-container"></div><div class="shapkaright2"></div><div class="item-page_top_bg"></div><div class="texst"><div class="item-page"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><h1><div class="titletexst"> <a href="/ukraina/ukraina-nn/14368-na-dnipropetrovshini-pensionerky-vbili-i-rozchlenyvali-cherez-borg"> На Дніпропетровщині пенсіонерку вбили і розчленували через борг </a></div></h1><dl class="article-info"><dd class="create"> <span class="icon-calendar" aria-hidden="true"></span> <SPAN>19 лют. 2020</SPAN></dd><dd class="hits"> <span class="icon-eye-open" aria-hidden="true"></span> 440</dd></dl><p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div class="shapkaright2"></div><div class="konteyner"><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/articles/20200219/6478e85a458d904b90f6414d1d9770ea.jpg" style=""></p><div align="center"><div id="MIXADV_6637" class="MIXADVERT_NET"></div><script> 
     var node6637 = document.getElementById("MIXADV_6637");
     if( node6637 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6637&r="+Math.random();
        node6637.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MzcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYzNy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MzcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MzcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MzciKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebr"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>На Дніпропетровщині сталася трагедія. 76-річну жінку вбили. Її розчленоване тіло було знайдено у ставку. Про це нам стало відомо з повідомлення прес-служби Національної поліції у Дніпропетровській області.</p><div align="center"><div class="addsensebrslon"><div id="MIXADV_6615" class="MIXADVERT_NET"></div><script>
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script></div></div><div align="center"><div class="meta"></div></div><p>Згідно отриманої нами інформації, фрагменти жіночого тіла водолази витягнули зі ставка у Металургійному районі міста Кривий Ріг.</p><p>Повідомлення про страшну знахідку надійшло до поліції 18 лютого о 10:10. Поліція встановила особу загиблої, а згодом правоохоронці затримали підозрюваного в убивстві. Ним виявився 78-річний місцевий мешканець.</p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/articles/20200219/75e32125e42cf4284c18503dc25eddbc.jpg" style=""></p><p>Встановлено, що чоловік скоїв злочин через небажання віддавати потерпілій заборговані гроші. Зловмисник вдарив жінку молотком по голові, а потім розчленував тіло на частини та кинув до водойми.</p><p>За даним фактом відкрито кримінальне провадження за ч. 1 ст. 115 Кримінального кодексу України. Санкція статті передбачає до 15 років позбавлення волі. Зараз підозрюваний дає свідчення. Слідчі дії тривають. Встановлюються всі обставини події.</p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p></p></div><div class="autor"><dd class="createdby"> Автор: Администратор</dd></div><div id="MIXADV_6625" class="MIXADVERT_NET"></div><script>
     var node6625 = document.getElementById("MIXADV_6625");
     if( node6625 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6625&r="+Math.random();
        node6625.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MjUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebrslon"><div id="QNxCqgITIdu00OUT1JkW" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/ua/Gr.js" ></script></div><div class="shapkaright2"><div id="M433176ScriptRootC768781"><div id="M433176PreloadC768781"></div></div><script>
    (function () {
    var script = document.createElement('script');
    script.src = "//jsc.mgid.com/n/i/nikopolnews.net.768781.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
    script.async = true;
    document.body.appendChild(script);
  })();
</script><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="nikopolnews.net" data-widget="768781" data-container="M433176ScriptRootC768781" > </amp-ad></div><h2 class="logo-title">NNS - Національна служба новин. Останні події в Україні та світі</h2><div class="content-item"></div><div id="show"></div><div id="slidebox"> <a class="close">×</a><div class="socilb"><div id="share"><div class="social" data-url="https://nikopolnews.net/ukraina/ukraina-nn/14368-na-dnipropetrovshini-pensionerky-vbili-i-rozchlenyvali-cherez-borg"> <a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a> <a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a> <a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a> <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a> <a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a> <a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a></div></div></div><div class="socajxs"><p style="text-align: center; font-size: 0.7em;">Поширюючи у соцмережах, ви допомогаєте нам!</p><div id="CF2Ufk0qKsehYrFk9xh2" data-type="0" class="blockOfO1b2l3" ></div><script src="//reuckvv.pro/_W/BmK.js" ></script></div></div><ul class="pager pagenav"><li class="next"> <a class="hasTooltip" title="Банківські працівниці оформлювали кредити на громадян без їх відома: на Дніпропетровщині розкрили злочинну схему " aria-label="Next article: Банківські працівниці оформлювали кредити на громадян без їх відома: на Дніпропетровщині розкрили злочинну схему " href="/ukraina/ukraina-nn/14336-bankivski-pracivnici-oformluvali-krediti-na-gromadian-bez-ih-vidoma-na-dnipropetrovshini-rozkrili-zlochinny-shemy" rel="next"> <span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a></li></ul></div></div></div><div class="clearfix"></div></main><div id="aside" class="span3"><div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/region/25-proisshestviya/14375-na-zhenshchinu-v-poezde-upala-polka-s-passazhirom-i-iskalechila-ee" title="На женщину в поезде упала полка с пассажиром и искалечила ее"><img src="https://nikopolnews.net/img/81x54/9/11525698-65b363f4c24065b38ee63e0d349e3556.jpg" alt="На женщину в поезде упала полка с пассажиром и искалечила ее" /></a></div><div class="jn-right"><h4> <a href="/region/25-proisshestviya/14375-na-zhenshchinu-v-poezde-upala-polka-s-passazhirom-i-iskalechila-ee"> На женщину в поезде упала полка с пассажиром и искалечила ее              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/43-politika/14374-zsu-zalishili-opornij-punkt-pislya-vchorashnogo-boyu" title="ЗСУ залишили опорний пункт після вчорашнього бою"><img src="https://nikopolnews.net/img/81x54/b/201911051523303121-205569a409e46cfcdedc1f30d4fc1b1b.jpg" alt="ЗСУ залишили опорний пункт після вчорашнього бою" /></a></div><div class="jn-right"><h4> <a href="/ukraina/43-politika/14374-zsu-zalishili-opornij-punkt-pislya-vchorashnogo-boyu"> ЗСУ залишили опорний пункт після вчорашнього бою              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/14373-ukrajinka-ne-mozhe-viletiti-z-ukhanyu-cherez-sobaku" title="Українка не може вилетіти з Уханю через собаку"><img src="https://nikopolnews.net/img/81x54/5/33331-4889ca44223313407dcd940f03a96b47.jpg" alt="Українка не може вилетіти з Уханю через собаку" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/14373-ukrajinka-ne-mozhe-viletiti-z-ukhanyu-cherez-sobaku"> Українка не може вилетіти з Уханю через собаку              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/14372-novaya-nalogovaya-reforma-kosnetsya-kazhdogo-novye-nalogi-i-stavki" title="Новая налоговая реформа коснется каждого. Новые налоги и ставки"><img src="https://nikopolnews.net/img/81x54/b/14746389915375-1d410b1d09bc6ec27c5f88833730cb50.jpg" alt="Новая налоговая реформа коснется каждого. Новые налоги и ставки" /></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/14372-novaya-nalogovaya-reforma-kosnetsya-kazhdogo-novye-nalogi-i-stavki"> Новая налоговая реформа коснется каждого. Новые налоги и ставки              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/14371-podorozhchannya-tsigarok-vidminyaetsya-zelenskij-vetuvav-zakon" title="Подорожчання цигарок відміняється: Зеленський ветував закон"><img src="https://nikopolnews.net/img/81x54/a/69637068-54991136c683805cea6f4c008c8cacd2.jpg" alt="Подорожчання цигарок відміняється: Зеленський ветував закон" /></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/14371-podorozhchannya-tsigarok-vidminyaetsya-zelenskij-vetuvav-zakon"> Подорожчання цигарок відміняється: Зеленський ветував закон              </a></h4><div class="jn-info"></div></div></div></div></div></div><div class="modright"><div class="well hitstop"><div id="Spv8k3mDQRjwfWzfxM3u" data-type="2" class="blockOfO1b2l3" ></div><script src="//reuckvv.pro/WH/Mn.js" ></script></div></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p><div id="MIXADV_6948" class="MIXADVERT_NET"></div><script>
     var node6948 = document.getElementById("MIXADV_6948");
     if( node6948 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6948&r="+Math.random();
        node6948.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY5NDggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjk0OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY5NDgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY5NDguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY5NDgiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/14291-ne-borshch-i-ne-vareniki-kulinar-ekspert-nazvav-po-spravzhnomu-ukrajinski-stravi" title="Не борщ і не вареники: кулінар-експерт назвав по-справжньому українські страви"><img src="https://nikopolnews.net/img/81x54/3/965483-2c5653c9787639326546fc801e14a549.jpg" alt="Не борщ і не вареники: кулінар-експерт назвав по-справжньому українські страви" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/14291-ne-borshch-i-ne-vareniki-kulinar-ekspert-nazvav-po-spravzhnomu-ukrajinski-stravi"> Не борщ і не вареники: кулінар-експерт назвав по-справжньому українські страви              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/13636-aktsii-v-atb-s-19-po-25-fevralya" title="Акции в АТБ с 19 по 25 февраля"><img src="https://nikopolnews.net/img/81x54/c/atbmagazinkoblevomarket-62b9749ccc8f2dfcb5fd6d26f0fcd131.jpg" alt="Акции в АТБ с 19 по 25 февраля" /></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/13636-aktsii-v-atb-s-19-po-25-fevralya"> Акции в АТБ с 19 по 25 февраля              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/14318-privatbank-potrapiv-u-skandal-cherez-rishennya-vpariti-ukrajintsyam-platni-poslugi" title="ПриватБанк потрапив у скандал через рішення &amp;quot;впарити&amp;quot; українцям платні послуги"><img src="https://nikopolnews.net/img/81x54/1/362599-1c66df5d4ca262028aea1b833783cdbf.jpg" alt="ПриватБанк потрапив у скандал через рішення &amp;quot;впарити&amp;quot; українцям платні послуги" /></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/14318-privatbank-potrapiv-u-skandal-cherez-rishennya-vpariti-ukrajintsyam-platni-poslugi"> ПриватБанк потрапив у скандал через рішення &quot;впарити&quot; українцям платні послуги              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/14349-uchebnyj-god-prodlyat-chto-zhdet-uchenikov" title="Учебный год продлят: Что ждет учеников"><img src="https://nikopolnews.net/img/81x54/6/42-fe4a87f28f9e1639ce0917706c54b064.jpg" alt="Учебный год продлят: Что ждет учеников" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/14349-uchebnyj-god-prodlyat-chto-zhdet-uchenikov"> Учебный год продлят: Что ждет учеников              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/45-zhkkh/14367-za-ne-svoevremennuyu-oplatu-ogromnyj-shtraf-vosem-novykh-pravil-platezhej-za-gaz" title="За несвоевременную оплату, огромный штраф. Восемь новых правил платежей за газ"><img src="https://nikopolnews.net/img/81x54/a/3788284364458a166cd4akid26727650x41011650x4101650x4101650x410-83bea0ecdecf4e9fdf09f78be273ab43.jpg" alt="За несвоевременную оплату, огромный штраф. Восемь новых правил платежей за газ" /></a></div><div class="jn-right"><h4> <a href="/ukraina/45-zhkkh/14367-za-ne-svoevremennuyu-oplatu-ogromnyj-shtraf-vosem-novykh-pravil-platezhej-za-gaz"> За несвоевременную оплату, огромный штраф. Восемь новых правил платежей за газ              </a></h4><div class="jn-info"></div></div></div></div></div></div></div></div></div></div><footer class="footer" role="contentinfo"><div class="container"><div class="containercopi"><p>Новини України <strong>NNS</strong> ("Національна служба новин")<br /> Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br /> E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a><br /> Серія свідоцтва:&nbsp;ДП 2032-770Р (дата реєстрації&nbsp;23.10.2013)</p></div></div></footer><script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-505px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script><link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" /><style type="text/css">body.site { border-top: 3px solid #29475d; background-color: #ffffff; } a { color: #29475d; } .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover, .btn-primary { background: #29475d; }</style><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u041d\u0430 \u0414\u043d\u0456\u043f\u0440\u043e\u043f\u0435\u0442\u0440\u043e\u0432\u0449\u0438\u043d\u0456 \u043f\u0435\u043d\u0441\u0456\u043e\u043d\u0435\u0440\u043a\u0443 \u0432\u0431\u0438\u043b\u0438 \u0456 \u0440\u043e\u0437\u0447\u043b\u0435\u043d\u0443\u0432\u0430\u043b\u0438 \u0447\u0435\u0440\u0435\u0437 \u0431\u043e\u0440\u0433","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/ukraina-nn\/14368-na-dnipropetrovshini-pensionerky-vbili-i-rozchlenyvali-cherez-borg"}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script><script src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js" async></script><script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script><script async src="/templates/protostar/js/share.js"></script></body></html>