<!DOCTYPE html><html lang="uk" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><link rel="shortcut icon" href="https://nikopolnews.net/wp-content/uploads/2022/05/348.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://nikopolnews.net/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://nikopolnews.net/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://nikopolnews.net/feed/atom/" /><link rel="pingback" href="https://nikopolnews.net/xmlrpc.php" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#c7c7c7"><meta property="og:image" content="https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k.jpg" /><meta name="twitter:image" content="https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="В Україні на осінньо-зимовий період знову почне діяти важливий пункт правил дорожнього руху. З травня до жовтня це правило можна було не виконувати. Що потрібно зробити водіям в Україні 1 жовтня Який пункт ПДР мають виконувати всі водії з 1 жовтня Про це NNS дізнався з повідомлення на сайті РБК-Україна. Відповідно до ПДР України (пункт 9.8) [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://nikopolnews.net/ukraina/janina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr/"><meta name="twitter:title" content="Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР"><meta name="twitter:description" content="В Україні на осінньо-зимовий період знову почне діяти важливий пункт правил дорожнього руху. З травня до жовтня це правило можна було не виконувати. Що потрібно зробити водіям в Україні 1 жовтня Який пункт ПДР мають виконувати всі водії з 1 жовтня Про це NNS дізнався з повідомлення на сайті РБК-Україна. Відповідно до ПДР України (пункт 9.8) [&hellip;]"><title>Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР</title><meta name="description" content="В Україні на осінньо-зимовий період знову почне діяти важливий пункт правил дорожнього руху. Що потрібно зробити водіям в Україні 1 жовтня"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://nikopolnews.net/ukraina/janina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr/" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР" /><meta property="og:description" content="В Україні на осінньо-зимовий період знову почне діяти важливий пункт правил дорожнього руху. Що потрібно зробити водіям в Україні 1 жовтня" /><meta property="og:url" content="https://nikopolnews.net/ukraina/janina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr/" /><meta property="og:site_name" content="Новини України - NNS" /><meta property="article:publisher" content="https://www.facebook.com/nacnews/" /><meta property="article:tag" content="Cуспільство" /><meta property="article:section" content="Україна" /><meta property="og:image" content="https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k.jpg" /><meta property="og:image:secure_url" content="https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="водіям в Україні" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-09-20T11:31:39+03:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР" /><meta name="twitter:description" content="В Україні на осінньо-зимовий період знову почне діяти важливий пункт правил дорожнього руху. Що потрібно зробити водіям в Україні 1 жовтня" /><meta name="twitter:image" content="https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">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</script> <link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Новини України - NNS &raquo; стрічка" href="https://nikopolnews.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Новини України - NNS &raquo; Канал коментарів" href="https://nikopolnews.net/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nikopolnews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><link rel='stylesheet' id='pt-cv-public-style-css'  href='https://nikopolnews.net/wp-content/cache/autoptimize/css/autoptimize_single_51bcbfb1a010eb8105da42eb4449cf2d.css?ver=2.4.0.7' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://nikopolnews.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /><link rel='stylesheet' id='awsm-ead-public-css'  href='https://nikopolnews.net/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='rss-retriever-css'  href='https://nikopolnews.net/wp-content/cache/autoptimize/css/autoptimize_single_8d6154449889af3f4c8e9bd4f793d5eb.css?ver=1.6.5' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css'  href='https://nikopolnews.net/wp-content/cache/autoptimize/css/autoptimize_single_310756b2e0f0ac81008934523beafecc.css?ver=6.0.2' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://nikopolnews.net/wp-content/cache/autoptimize/css/autoptimize_single_e6bda6037fe6282acb57b19a8fb56a99.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='mvp-reset-css'  href='https://nikopolnews.net/wp-content/cache/autoptimize/css/autoptimize_single_e3b6f6072441d38e24f652d7c7e0702b.css?ver=6.0.2' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' /><link rel='stylesheet' id='mvp-style-css'  href='https://nikopolnews.net/wp-content/cache/autoptimize/css/autoptimize_single_e6bda6037fe6282acb57b19a8fb56a99.css?ver=6.0.2' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='mvp-iecss-css'  href='https://nikopolnews.net/wp-content/themes/flex-mag-child/css/iecss.css?ver=6.0.2' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%7CMulish%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMulish%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMulish%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMulish%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMulish%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css'  href='https://nikopolnews.net/wp-content/cache/autoptimize/css/autoptimize_single_7311584e6f45582ee060cccb88d1f8c2.css?ver=6.0.2' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" /><link rel='stylesheet' id='crb-template-css'  href='https://nikopolnews.net/wp-content/cache/autoptimize/css/autoptimize_single_ee3af61884031be6c02ca0aeb7e59594.css?ver=6.0.2' type='text/css' media='all' /><link rel='stylesheet' id='crb-template-override-css'  href='https://nikopolnews.net/wp-content/plugins/cherrylink/css/crb-template-admin-options.css?ver=6.0.2' type='text/css' media='all' /><style id='crb-template-override-inline-css' type='text/css'>.crb-container{display:grid !important;grid-template-columns:1fr 1fr 1fr !important;grid-column-gap:20px !important}@media screen and (max-width:40em){.crb-container{grid-template-columns:1fr 1fr !important;grid-column-gap:10px !important}}</style><link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" /><style id='font-awesome-official-v4shim-inline-css' type='text/css'>@font-face{font-family:"FontAwesome";font-display:block;src:url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";font-display:block;src:url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";font-display:block;src:url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");unicode-range:U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD}</style> <script type='text/javascript' src='https://nikopolnews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://nikopolnews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://nikopolnews.net/wp-json/wp/v2/posts/98168" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nikopolnews.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nikopolnews.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://nikopolnews.net/?p=98168' /><link rel="alternate" type="application/json+oembed" href="https://nikopolnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikopolnews.net%2Fukraina%2Fjanina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nikopolnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikopolnews.net%2Fukraina%2Fjanina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr%2F&#038;format=xml" /><style type='text/css'>#wallpaper{background:url() no-repeat 50% 0}body,.blog-widget-text p,.feat-widget-text p,.post-info-right,span.post-excerpt,span.feat-caption,span.soc-count-text,#content-main p,#commentspopup .comments-pop,.archive-list-text p,.author-box-bot p,#post-404 p,.foot-widget,#home-feat-text p,.feat-top2-left-text p,.feat-wide1-text p,.feat-wide4-text p,#content-main table,.foot-copy p,.video-main-text p{font-family:'Mulish',sans-serif}a,a:visited,.post-info-name a{color:#e5692e}a:hover{color:#e5692e}.fly-but-wrap,span.feat-cat,span.post-head-cat,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover{background:#78866b}.fly-but-wrap{background:#78866b}.fly-but-wrap span{background:#fff}.woocommerce .star-rating span:before{color:#78866b}.woocommerce .widget_price_filter .ui-slider .ui-slider-range,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle{background-color:#78866b}.woocommerce span.onsale,.woocommerce #respond input#submit.alt,.woocommerce a.button.alt,.woocommerce button.button.alt,.woocommerce input.button.alt,.woocommerce #respond input#submit.alt:hover,.woocommerce a.button.alt:hover,.woocommerce button.button.alt:hover,.woocommerce input.button.alt:hover{background-color:#78866b}span.post-header{border-top:4px solid #78866b}#main-nav-wrap,nav.main-menu-wrap,.nav-logo,.nav-right-wrap,.nav-menu-out,.nav-logo-out,#head-main-top{-webkit-backface-visibility:hidden;background:#78866b}nav.main-menu-wrap ul li a,.nav-menu-out:hover ul li:hover a,.nav-menu-out:hover span.nav-search-but:hover i,.nav-menu-out:hover span.nav-soc-but:hover i,span.nav-search-but i,span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children:hover a:after,nav.main-menu-wrap ul li.menu-item-has-children a:after{border-color:#fff transparent transparent}.nav-menu-out:hover ul li a,.nav-menu-out:hover span.nav-search-but i,.nav-menu-out:hover span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children a:after{border-color:#fff transparent transparent}.nav-menu-out:hover ul li ul.mega-list li a,.side-list-text p,.row-widget-text p,.blog-widget-text h2,.feat-widget-text h2,.archive-list-text h2,h2.author-list-head a,.mvp-related-text a{color:#78866b}ul.mega-list li:hover a,ul.side-list li:hover .side-list-text p,ul.row-widget-list li:hover .row-widget-text p,ul.blog-widget-list li:hover .blog-widget-text h2,.feat-widget-wrap:hover .feat-widget-text h2,ul.archive-list li:hover .archive-list-text h2,ul.archive-col-list li:hover .archive-list-text h2,h2.author-list-head a:hover,.mvp-related-posts ul li:hover .mvp-related-text a{color:#e5692e !important}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{border:1px solid #e5692e}span.more-posts-text,a.inf-more-but,#comments-button a,#comments-button span.comment-but-text{color:#e5692e !important}#comments-button a:hover,#comments-button span.comment-but-text:hover,a.inf-more-but:hover,span.more-posts-text:hover{background:#e5692e}nav.main-menu-wrap ul li a,ul.col-tabs li a,nav.fly-nav-menu ul li a,.foot-menu .menu li a{font-family:'Mulish',sans-serif}.feat-top2-right-text h2,.side-list-text p,.side-full-text p,.row-widget-text p,.feat-widget-text h2,.blog-widget-text h2,.prev-next-text a,.prev-next-text a:visited,.prev-next-text a:hover,span.post-header,.archive-list-text h2,#woo-content h1.page-title,.woocommerce div.product .product_title,.woocommerce ul.products li.product h3,.video-main-text h2,.mvp-related-text a{font-family:'Mulish',sans-serif}.feat-wide-sub-text h2,#home-feat-text h2,.feat-top2-left-text h2,.feat-wide1-text h2,.feat-wide4-text h2,.feat-wide5-text h2,h1.post-title,#content-main h1.post-title,#post-404 h1,h1.post-title-wide,#content-main blockquote p,#commentspopup #content-main h1{font-family:'Mulish',sans-serif}h3.home-feat-title,h3.side-list-title,#infscr-loading,.score-nav-menu select,h1.cat-head,h1.arch-head,h2.author-list-head,h3.foot-head,.woocommerce ul.product_list_widget span.product-title,.woocommerce ul.product_list_widget li a,.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,.woocommerce .related h2,.woocommerce div.product .woocommerce-tabs .panel h2,.woocommerce div.product .product_title,#content-main h1,#content-main h2,#content-main h3,#content-main h4,#content-main h5,#content-main h6{font-family:'Mulish',sans-serif}</style><style type="text/css">.post-cont-out,.post-cont-in{margin-right:0}.home-wrap-out2,.home-wrap-in2{margin-left:0}@media screen and (max-width:1099px) and (min-width:768px){.col-tabs-wrap{display:none}.home .tabs-top-marg{margin-top:50px !important}.home .fixed{-webkit-box-shadow:0 2px 3px 0 rgba(0,0,0,.3);-moz-box-shadow:0 2px 3px 0 rgba(0,0,0,.3);-ms-box-shadow:0 2px 3px 0 rgba(0,0,0,.3);-o-box-shadow:0 2px 3px 0 rgba(0,0,0,.3);box-shadow:0 2px 3px 0 rgba(0,0,0,.3)}}@media screen and (max-width:767px){ul.col-tabs li.latest-col-tab{display:none}ul.col-tabs li{width:50%}}.nav-links{display:none}#fly-wrap{background:#fff}ul.fly-bottom-soc li{border-top:1px solid #666}nav.fly-nav-menu ul li{border-top:1px solid #ddd}nav.fly-nav-menu ul li a{color:#555}nav.fly-nav-menu ul li a:hover{color:#bbb}nav.fly-nav-menu ul li ul.sub-menu{border-top:1px solid #ddd}</style><link rel="icon" href="https://nikopolnews.net/wp-content/uploads/2022/02/348-1.png" type="image/png"/><style type="text/css" id="custom-background-css">body.custom-background{background-color:#f5f5e9;background-image:url("https://nikopolnews.net/wp-content/uploads/2022/09/pixel-min1.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:fixed}</style> <script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1" async="async" type="text/javascript"></script> <script id="google_gtagjs-inline" type="text/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-154914675-1',{});</script> <script async id="kama-postviews" src="data:text/javascript;base64,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"></script> <style type="text/css" id="wp-custom-css">.fly-to-top.back-to-top.to-top-trans{display:none}</style></head><body class="post-template-default single single-post postid-98168 single-format-standard custom-background wp-embed-responsive"><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/nacnews" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/user/nikopolnews/videos" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="https://nikopolnews.net/feed/rss/" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="menu-verhnee-menju-ua-container"><ul id="menu-verhnee-menju-ua" class="menu"><li id="menu-item-75641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75641"><a href="https://nikopolnews.net/category/ukraina/">Україна</a></li><li id="menu-item-75638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75638"><a href="https://nikopolnews.net/category/region/">Регіони</a></li><li id="menu-item-75640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75640"><a href="https://nikopolnews.net/category/svit/">Світ</a></li><li id="menu-item-75637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75637"><a href="https://nikopolnews.net/category/usefuls-2/">Корисне</a></li></ul></div><div class="meta-fly"><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">Новини України</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">Новини України сьогодні</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">Останні новини України</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/" target="_blank" rel="noopener">Національна служба новин</a></h2></div></nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo left"> <a itemprop="url" href="https://nikopolnews.net/"><img itemprop="logo" src="https://nikopolnews.net/wp-content/uploads/2022/05/3454NNS-3.png" alt="Новини України &#8211; NNS" data-rjs="2" /></a><h2 class="mvp-logo-title">Новини України &#8211; NNS</h2></div></div><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"><nav class="main-menu-wrap left"><div class="menu-verhnee-menju-ua-container"><ul id="menu-verhnee-menju-ua-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75641"><a href="https://nikopolnews.net/category/ukraina/">Україна</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75638"><a href="https://nikopolnews.net/category/region/">Регіони</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75640"><a href="https://nikopolnews.net/category/svit/">Світ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75637"><a href="https://nikopolnews.net/category/usefuls-2/">Корисне</a></li></ul></div></nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="https://nikopolnews.net/"> <input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div class="nav-translite"></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://nikopolnews.net/ukraina/janina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr/"/><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"><article id="post-area" class="post-98168 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraina category-favorites tag-suspilstvo"><div class="oblivki"></div><header id="post-header"><div class="archive-list-img left relative"><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span
 class="feat-info-text">12</span></div></div></div> <a class="post-cat-link" href="https://nikopolnews.net/category/ukraina/"><span class="post-head-cat">Україна</span></a><div class="post-tags"><span class="post-tags-header">Тег:</span><span itemprop="keywords"><a href="https://nikopolnews.net/tag/suspilstvo/" rel="tag">Cуспільство</a></span></div><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span
 class="feat-info-text">12</span></div><h1 class="post-title entry-title left" itemprop="headline">Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР</h1><div id="post-info-wrap" class="left relative"><div class="post-info-out"><div class="post-info-img left relative"> <img alt='' src='https://nikopolnews.net/wp-content/uploads/2022/02/avatar_user_3_1645090507-65x65.jpg' srcset='https://nikopolnews.net/wp-content/uploads/2022/02/avatar_user_3_1645090507-130x130.jpg 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/></div><div class="post-info-in"><div class="post-info-right left relative"><div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="post-info-text">Автор</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://nikopolnews.net/author/janina/" title="Записи автора Janina" rel="author">Janina</a></span></div><div class="post-info-date left relative"> <span class="post-info-text">Дата</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-09-20">20.09.2022</time></span><meta itemprop="dateModified" content="2022-09-20"/></div></div></div></div></div></header><div id="donata"><div class="donata_bottom"><a class="double-border-button" href="https://nikopolnews.net/donation-confirmation/" target="_blank" rel="noopener">Перерахувати 20 грн.</a></div></div><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="900" height="600" src="https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k.jpg" class="attachment- size- wp-post-image" alt="o 1g4ktb60nph01vug1sup141nqnk1k" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k.jpg 900w, https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" title="Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР 3"><meta itemprop="url" content="https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"><div class="post-feat-text"></div></div><div id="content-area" itemprop="articleBody" class="post-98168 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraina category-favorites tag-suspilstvo"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><p>В Україні на осінньо-зимовий період знову почне діяти важливий пункт правил дорожнього руху. З травня до жовтня це правило можна було не виконувати. Що потрібно зробити водіям в Україні 1 жовтня</p><p><span id="more-98168"></span></p><div class="BxCBeDlR" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4305834550386423"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-full-width-responsive="true"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9114363492"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Який пункт ПДР мають виконувати всі водії з 1 жовтня Про це <span style="color: #99cc00;"><a style="font-size: 1em !important;" title="Новини України, Новини України сьогодні, Останні новини України" href="https://nikopolnews.net/" target="_blank" rel="noopener">NNS</a></span> дізнався з повідомлення на <a href="https://www.rbc.ua/rus/styler/ukraintsam-napomnili-vazhnom-punkte-pdd-nuzhno-1663610796.html" target="_blank" rel="noopener">сайті РБК-Україна.</a></p><p>Відповідно до ПДР України (пункт 9.8) усі водії повинні включати ближнє світло фар за межами населених пунктів в осінньо-зимовий період – з 1 жовтня до 1 травня. Таким чином, транспортні засоби стають помітнішими в умовах обмеженої видимості та короткого світлового дня.</p><p><img loading="lazy" class="alignnone wp-image-98173 size-full" src="https://nikopolnews.net/wp-content/uploads/2022/09/0_6328d97302e63.jpg" alt="Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР" width="900" height="600" srcset="https://nikopolnews.net/wp-content/uploads/2022/09/0_6328d97302e63.jpg 900w, https://nikopolnews.net/wp-content/uploads/2022/09/0_6328d97302e63-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/09/0_6328d97302e63-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" title="Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР 4"></p><div class="6FunR76z" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="MIXADV_8656" class="MIXADVERT_NET"></div> <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8656" async ></script></div><blockquote><p>&#8220;З 1 жовтня по 1 травня на всіх механічних транспортних засобах поза населеними пунктами мають бути включені денні ходові вогні, а у разі їх відсутності в конструкції транспортного засобу – ближнє світло фар. В умовах недостатньої видимості на механічних транспортних засобах можна включити дальнє світло фар або додатково протитуманні фари за умови, що це не засліплюватиме інших водіїв&#8221;, &#8211; <span style="color: #f3603c;">сказано в правилах.</span></p></blockquote><p>Водії мають право не виконувати це правило в період з 1 травня по 1 жовтня, оскільки світловий день довший і автомобілі на дорогах видно краще. А ще у літні періоди набагато рідше бувають тумани.</p><p>За невиконання цього правила водії можуть отримати штраф у розмірі від 425 до 510 гривень.</p><div class="FNoFiu5V" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4305834550386423"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-full-width-responsive="true"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9114363492"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="eSj0OrYc" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="MIXADV_8656" class="MIXADVERT_NET"></div> <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8656" async ></script></div><p><a title="Водіям обов&#039;язково потрібно знімати верхній одяг в автомобілі – навіщо це робити" href="https://nikopolnews.net/ukraina/janina-vodiyam-obovyazkovo-potribno-znimati-verhnij-odyag-v-avtomobili-navishho-ce-robiti/">Водіям обов&#8217;язково потрібно знімати верхній одяг в автомобілі – навіщо це робити</a></p><div id="donatas"> <a href="https://nikopolnews.net/donation-confirmation/" class="support-post"><span class="support-post__text">Допоможіть проєкту</span><span class="support-post__btn">Перерахувати 20 грн.</span></a></div><div class="social-btn-bottom"> <a href="https://t.me/nns_news" class="social-btn-bottom__item tg" target="_blank" rel="nofollow noopener"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" role="img" width="25" height="25" preserveAspectRatio="xMidYMid meet" viewBox="0 0 256 256"><path fill="#40B3E0" d="M128 0C57.307 0 0 57.307 0 128s57.307 128 128 128s128-57.307 128-128S198.693 0 128 0Z"/><path fill="#FFF" d="M190.283 73.63L167.42 188.899s-3.197 7.994-11.99 4.157l-52.758-40.448l-19.184-9.272l-32.294-10.872s-4.956-1.758-5.436-5.595c-.48-3.837 5.596-5.915 5.596-5.915l128.376-50.36s10.552-4.636 10.552 3.038"/><path fill="#D2E5F1" d="M98.618 187.603s-1.54-.144-3.46-6.22c-1.917-6.075-11.67-38.049-11.67-38.049l77.538-49.24s4.477-2.718 4.317 0c0 0 .799.48-1.6 2.718c-2.397 2.239-60.91 54.836-60.91 54.836"/><path fill="#B5CFE4" d="m122.901 168.115l-20.867 19.026s-1.632 1.238-3.416.462l3.996-35.34"/></svg><span>Читати NNS в Telegram</span></a><a href="https://news.google.com/publications/CAAqBwgKMOrfjAswnoOdAw?hl=uk&amp;gl=UA&amp;ceid=UA:uk" target="_blank" rel="nofollow noopener" class="social-btn-bottom__item gn"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="16" viewBox="0 0 35 16" fill="none"><path d="M30.5 5H20.5V3H30.5V5Z" fill="#2D7DD2"></path><path d="M32.5 13H20.5V11H32.5V13Z" fill="#2D7DD2"></path><path d="M34.5 9H20.5V7H34.5V9Z" fill="#2D7DD2"></path><path d="M8.5 7V10H13.5C13.1358 11.8314 11.073 12.8324 8.67477 12.8324C5.99926 12.8324 3.82975 10.6177 3.82975 7.9991C3.82975 5.3805 5.99926 3.16579 8.67477 3.16579C9.87984 3.16579 10.9587 3.57148 11.8105 4.36584V4.36763L14.1429 2.08485C12.7265 0.792568 10.879 0 8.67385 0C4.16007 0 0.5 3.58133 0.5 8C0.5 12.4187 4.15916 16 8.67385 16C13.3944 16 16.5 12.7518 16.5 8.1818C16.5 7.6579 16.5 7.4 16.5 7H8.5Z" fill="#2D7DD2"></path></svg><span>NNS в Google News</span></a></div></p><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://nikopolnews.net/wp-content/uploads/2022/05/3454NNS-3.png"/><meta itemprop="url" content="https://nikopolnews.net/wp-content/uploads/2022/05/3454NNS-3.png"></div><meta itemprop="name" content="Новини України &#8211; NNS"></div><div class="posts-nav-link"></div><div class="social-sharing-bot"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://nikopolnews.net/ukraina/janina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr/&amp;t=Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР -&amp;url=https://nikopolnews.net/ukraina/janina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a> <a href="#" onclick="window.open('https://telegram.me/share/url?url=https://nikopolnews.net/ukraina/janina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr/&amp;t=Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР -&amp;url=https://nikopolnews.net/ukraina/janina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr/', 'telegramShare', 'width=626,height=436'); return false;" title="Поделиться в Telegram"><div class="telegram-share"><span class="telegram-but1"><i class="fa fa-telegram fa-2"></i></span><span class="social-text">Telegram</span></div></a><div class="enadd-fb"></div></div></div></div></div></div></article><nav class="navigation post-navigation" aria-label="Записи"><h2 class="screen-reader-text">Навігація записів</h2><div class="nav-links"><div class="nav-previous"><a href="https://nikopolnews.net/region/saira-pilotnyj-proiekt-komu-vyplachuiut-razovu-hroshovu-dopomohu-u-rozmiri-1200-hryven/" rel="prev">Пілотний проєкт &#8211; кому виплачують разову грошову допомогу у розмірі 1200 гривень</a></div><div class="nav-next"><a href="https://nikopolnews.net/ukraina/saira-de-nedoroho-kupyty-vuhillia/" rel="next">Де в Україні недорого купити вугілля – список</a></div></div></nav></div></div><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative theiaStickySidebar"><div id="shortcode-widget-7" class="side-widget shortcode_widget"><h4 class="post-header"><span class="post-header">Вибір редакції</span></h4><div class="textwidget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-1919e80u0i"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://nikopolnews.net/ukraina/saira-de-nedoroho-kupyty-vuhillia/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="360" height="240" src="https://nikopolnews.net/wp-content/uploads/2022/09/8962adaa-a09033663-623-20-360x240.jpg" class="pt-cv-thumbnail" alt="вугілля" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/09/8962adaa-a09033663-623-20-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/09/8962adaa-a09033663-623-20-768x512.jpg 768w, https://nikopolnews.net/wp-content/uploads/2022/09/8962adaa-a09033663-623-20.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a><h4 class="pt-cv-title"><a href="https://nikopolnews.net/ukraina/saira-de-nedoroho-kupyty-vuhillia/" class="_self" target="_self" >Де в Україні недорого купити вугілля – список</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://nikopolnews.net/ukraina/janina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><img width="360" height="240" src="https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k-360x240.jpg" class="pt-cv-thumbnail" alt="" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k-768x512.jpg 768w, https://nikopolnews.net/wp-content/uploads/2022/09/o_1g4ktb60nph01vug1sup141nqnk1k.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a><h4 class="pt-cv-title"><a href="https://nikopolnews.net/ukraina/janina-shcho-obov-iazkovo-potribno-zrobyty-vodiiam-v-ukraini-z-1-zhovtnia-vazhlyvyj-punkt-pdr/" class="_self" target="_self" >Що обов’язково потрібно зробити водіям в Україні з 1 жовтня – важливий пункт ПДР</a></h4></div></div></div></div></div></div></div><div id="shortcode-widget-19" class="side-widget shortcode_widget"><h4 class="post-header"><span class="post-header">Новини дивовижного світу</span></h4><div class="textwidget"><div class="wp_rss_retriever"><ul class="wp_rss_retriever_list"><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_image" style="width:100%; height:160px;" target="_blank" rel="nofollow" href="https://thebest.world/tresh/sluhav-pisnju-bajraktar-u-krimu-zvilnili-z-roboti-vikladacha/"><img class="portrait" src="https://thebest.world/wp-content/uploads/2022/09/bayraktar-360x200.jpg" alt="Слухав пісню “Байрактар”: у Криму звільнили з роботи викладача" onerror="this.parentNode.style.display='none'"/></a><a class="wp_rss_retriever_title" target="_blank" href="https://thebest.world/tresh/sluhav-pisnju-bajraktar-u-krimu-zvilnili-z-roboti-vikladacha/" rel="nofollow"title="Слухав пісню “Байрактар”: у Криму звільнили з роботи викладача">Слухав пісню “Байрактар”: у Криму звільнили з роботи викладача</a></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_image" style="width:100%; height:160px;" target="_blank" rel="nofollow" href="https://thebest.world/tresh/u-barseloni-istorichni-pam-yatki-ta-volonterskij-centr-rozmaljuvali-prorosijskimi-simvolami/"><img class="portrait" src="https://thebest.world/wp-content/uploads/2022/09/257147_barselona_new_960x380_0-360x225.jpg" alt="У Барселоні історичні пам’ятки та волонтерський центр розмалювали проросійськими символами" onerror="this.parentNode.style.display='none'"/></a><a class="wp_rss_retriever_title" target="_blank" href="https://thebest.world/tresh/u-barseloni-istorichni-pam-yatki-ta-volonterskij-centr-rozmaljuvali-prorosijskimi-simvolami/" rel="nofollow"title="У Барселоні історичні пам’ятки та волонтерський центр розмалювали проросійськими символами">У Барселоні історичні пам’ятки та волонтерський центр розмалювали проросійськими символами</a></div></li></ul></div></div></div><div id="mvp_pop_widget-2" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Хіти</span></h4><div class="blog-widget-wrap left relative"><ul class="blog-widget-list left relative"><li> <a href="https://nikopolnews.net/region/saira-v-ok-pivden-prokomentuvaly-strilianynu-ta-vybukhy-v-okupovanomu-khersoni-vvecheri-17-veresnia/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2022/09/69_main-300x180.jpg" class="widget-img-main wp-post-image" alt="69 main" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/09/69_main-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/09/69_main-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" title="В ОК &quot;Південь&quot; прокоментували стрілянину та вибухи в окупованому Херсоні ввечері 17 вересня 5"> <img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2022/09/69_main-80x80.jpg" class="widget-img-side wp-post-image" alt="69 main" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/09/69_main-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/09/69_main-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="В ОК &quot;Південь&quot; прокоментували стрілянину та вибухи в окупованому Херсоні ввечері 17 вересня 6"><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">16.5K</span></div></div></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Регіони</span><h2>В ОК &#8220;Південь&#8221; прокоментували стрілянину та вибухи в окупованому Херсоні ввечері 17 вересня</h2><p>Вчора, 17 вересня ввечері, в тимчасово окупованому Херсоні повідомляли про вибухи та стрілянину. Окупанти...</p></div> </a></li><li> <a href="https://nikopolnews.net/ukraina/saira-iak-dlia-rosii-zakinchytsia-vijna-v-ukraini-ekspert-nazvav-5-mozhlyvykh-variantiv-rozvytku-podij/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2022/09/sas-gf-fd5cx25cc255sdf-sd623fgf2v3sSZx-n526-300x180.jpeg" class="widget-img-main wp-post-image" alt="sas gf fd5cx25cc255sdf sd623fgf2v3sSZx n526" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/09/sas-gf-fd5cx25cc255sdf-sd623fgf2v3sSZx-n526-300x180.jpeg 300w, https://nikopolnews.net/wp-content/uploads/2022/09/sas-gf-fd5cx25cc255sdf-sd623fgf2v3sSZx-n526-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" title="Як для росії закінчиться війна в Україні - експерт назвав 5 можливих варіантів розвитку подій 7"> <img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2022/09/sas-gf-fd5cx25cc255sdf-sd623fgf2v3sSZx-n526-80x80.jpeg" class="widget-img-side wp-post-image" alt="sas gf fd5cx25cc255sdf sd623fgf2v3sSZx n526" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/09/sas-gf-fd5cx25cc255sdf-sd623fgf2v3sSZx-n526-80x80.jpeg 80w, https://nikopolnews.net/wp-content/uploads/2022/09/sas-gf-fd5cx25cc255sdf-sd623fgf2v3sSZx-n526-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Як для росії закінчиться війна в Україні - експерт назвав 5 можливих варіантів розвитку подій 8"><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.0K</span></div></div></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Україна</span><h2>Як для росії закінчиться війна в Україні &#8211; експерт назвав 5 можливих варіантів розвитку подій</h2><p>Повномасштабна війна в Україні, яку розв&#8217;язала російська федерація на чолі з диктатором путіним, триває...</p></div> </a></li><li> <a href="https://nikopolnews.net/ukraina/saira-iak-vstanovyty-indyvidualnyj-lichylnyk-tepla-u-sebe-vdoma/" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2022/09/ds653x0z-6as32d0fc6HGF32D0S-300x180.jpg" class="widget-img-main wp-post-image" alt="індивідуальний лічильник тепла" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/09/ds653x0z-6as32d0fc6HGF32D0S-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2022/09/ds653x0z-6as32d0fc6HGF32D0S-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" title="Як встановити індивідуальний лічильник тепла у себе вдома 9"> <img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2022/09/ds653x0z-6as32d0fc6HGF32D0S-80x80.jpg" class="widget-img-side wp-post-image" alt="індивідуальний лічильник тепла" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2022/09/ds653x0z-6as32d0fc6HGF32D0S-80x80.jpg 80w, https://nikopolnews.net/wp-content/uploads/2022/09/ds653x0z-6as32d0fc6HGF32D0S-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Як встановити індивідуальний лічильник тепла у себе вдома 10"><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3.1K</span></div></div></div><div class="blog-widget-text left relative"> <span class="side-list-cat">Україна</span><h2>Як встановити індивідуальний лічильник тепла у себе вдома</h2><p>Як індивідуальний лічильник тепла допоможе зекономити і як його встановити у себе вдома. Допоможіть...</p></div> </a></li></ul></div></div><div id="custom_html-2" class="widget_text side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4305834550386423"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9114363492"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div></div></div></div> <!--noindex--><footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-verhnee-menju-ua-container"><ul id="menu-verhnee-menju-ua-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75641"><a href="https://nikopolnews.net/category/ukraina/">Україна</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75638"><a href="https://nikopolnews.net/category/region/">Регіони</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75640"><a href="https://nikopolnews.net/category/svit/">Світ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75637"><a href="https://nikopolnews.net/category/usefuls-2/">Корисне</a></li></ul></div></div><div class="foot-copy relative"><p><p><span style="color:#ffffff"><strong>Copyright © 2009-2022</strong><br /> Національна служба новин <strong>«NNS»</strong> Новини України, війна, корисні поради. Стрічка новин</span><br /> <strong><a href="mailto:nikopol.net@ukr.net"><span style="color:#ffffff">Пошта: nikopol.net@ukr.net</span></a></strong></p></p></div></div></div></div></div></footer><!--/noindex--></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">To Top</span></div><div class="fly-fade"></div> <script type="text/javascript">jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled'))
{$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}
$(this).toggleClass('tog-minus');return false;});$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});$(".comment-click-98168").on("click",function(){$(".com-click-id-98168").show();$(".disqus-thread-98168").show();$(".com-but-98168").hide();});$('.infinite-content').infinitescroll({navSelector:".nav-links",nextSelector:".nav-links a:first",itemSelector:".infinite-post",loading:{msgText:"Loading more posts...",finishedMsg:"Sorry, no more posts"},errorCallback:function(){$(".inf-more-but").css("display","none")}});$(window).unbind('.infscr');$(".inf-more-but").click(function(){$('.infinite-content').infinitescroll('retrieve');return false;});if($('.nav-links a').length){$('.inf-more-but').css('display','inline-block');}else{$('.inf-more-but').css('display','none');}
$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});</script> <script type='text/javascript' id='awsm-ead-public-js-extra'>var eadPublic=[];</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"75f03e2b7f","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' id='rss-retriever-ajax-js-extra'>var rss_retriever={"ajax_url":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php"};</script> <script defer src="https://nikopolnews.net/wp-content/cache/autoptimize/js/autoptimize_bd5ab898ce931b7b5e66f4e1886bf27c.js"></script></body></html> <script>var jq=jQuery.noConflict();jq(document).ready(function(){jq('#content-main ul li').wrapInner('<span></span>');});</script>
<!-- Dynamic page generated in 0.198 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-20 11:46:05 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->