


<!DOCTYPE html>
<html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>
<link rel="preload" href="https://nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin>
<meta name="theme-color" content="#31989c">
<link rel="alternate" href='android-app://news.nikopolnews.net' />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#31989c">

<script async src="https://code.jquery.com/jquery-latest.min.js"></script>
<script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-405px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://nikopolnews.net/ukraina/43-politika/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik" />
	<meta name="keywords" content="будет, разъяснение, цик, поселковых, заполнения, сельских, бюллетеня, городских, районных, комиссия" />
	<meta name="rights" content="Источник: https://nikopolnews.net" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Как заполнить бюллетень на местных выборах: инструкция от ЦИК" />
	<meta name="twitter:site" content="@newsnikopol" />
	<meta name="twitter:creator" content="@newsnikopol" />
	<meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/img_4075_2_1300x820.jpg" />
	<meta name="twitter:player" content="https://youtube.com/embed/55fl8T4dMmE" />
	<meta name="twitter:player:width" content="640" />
	<meta name="twitter:player:height" content="480" />
	<meta name="author" content="NNS - Національна служба новин" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Как заполнить бюллетень на местных выборах: инструкция от ЦИК" />
	<meta property="og:url" content="https://nikopolnews.net/ukraina/43-politika/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik" />
	<meta property="og:site_name" content="NNS - Національна служба новин" />
	<meta property="og:image" content="https://nikopolnews.net/images/2020/img_4075_2_1300x820.jpg" />
	<meta property="og:image:width" content="780" />
	<meta property="og:image:height" content="520" />
	<meta property="og:headline" content="Как заполнить бюллетень на местных выборах: инструкция от ЦИК" />
	<meta property="og:updated_time" content="2020-10-24T17:07:52+03:00" />
	<meta property="article:modified_time" content="2020-10-24T17:07:52+03:00" />
	<meta property="article:published_time" content="2020-10-24T17:07:52+03:00" />
	<meta property="article:section" content="Політика" />
	<meta property="news_keywords" content="будет, разъяснение, цик, поселковых, заполнения, сельских, бюллетеня, городских, районных, комиссия" />
	<meta property="article:tag" content="будет" />
	<meta property="article:tag" content="разъяснение" />
	<meta property="article:tag" content="цик" />
	<meta property="article:tag" content="поселковых" />
	<meta property="article:tag" content="заполнения" />
	<meta property="article:tag" content="сельских" />
	<meta property="article:tag" content="бюллетеня" />
	<meta property="article:tag" content="городских" />
	<meta property="article:tag" content="районных" />
	<meta property="article:tag" content="комиссия" />
	<meta property="og:video:url" content="http://youtube.com/embed/55fl8T4dMmE" />
	<meta property="og:video:secure_url" content="https://youtube.com/embed/55fl8T4dMmE" />
	<meta property="og:video:type" content="text/html" />
	<meta property="og:video:width" content="640" />
	<meta property="og:video:height" content="480" />
	<meta property="og:video" content="https://youtube.com/v/55fl8T4dMmE" />
	<meta property="og:video:secure_url" content="https://youtube.com/v/55fl8T4dMmE" />
	<meta property="og:video:type" content="application/x-shockwave-flash" />
	<meta property="og:video:width" content="640" />
	<meta property="og:video:height" content="480" />
	<meta property="article:publisher" content="https://www.facebook.com/nikopolnews" />
	<meta property="fb:app_id" content="542462062588270" />
	<meta name="description" content="Украинцам на местных выборах-2020 придется поставить отметку напротив партии, которую они хотят поддержать, а рядом – вписать номер конкретного ка?" />
	<title>Как заполнить бюллетень на местных выборах: инструкция от ЦИК | NNS - Національна служба новин</title>
	<link href="https://nikopolnews.net/ukraina/43-politika/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik/amp" rel="amphtml" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.google.com" rel="dns-prefetch preconnect" />
	<link href="https://www.google-analytics.com" rel="dns-prefetch preconnect" />
	<link href="https://www.googletagmanager.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.googleapis.com" rel="dns-prefetch preconnect" />
	<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://googleads.g.doubleclick.net" rel="dns-prefetch preconnect" />
	<link href="https://tpc.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://adservice.google.com" rel="dns-prefetch preconnect" />
	<link href="https://partner.googleadservices.com" rel="dns-prefetch preconnect" />
	<link href="https://www.youtube.com" rel="dns-prefetch preconnect" />
	<link href="https://i.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://s.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://yt3.ggpht.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" />
	<link href="https://userapi.com" rel="dns-prefetch preconnect" />
	<link href="https://vk.com" rel="dns-prefetch preconnect" />
	<link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" />
	<link href="/templates/protostar/css/template.css?fc6b6bf9ea68544a754e82db51a0b6de" rel="stylesheet" />
	<link href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/default/css/style.css" rel="stylesheet" />
	<!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?fc6b6bf9ea68544a754e82db51a0b6de"></script><![endif]-->
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u041a\u0430\u043a \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u0431\u044e\u043b\u043b\u0435\u0442\u0435\u043d\u044c \u043d\u0430 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0432\u044b\u0431\u043e\u0440\u0430\u0445: \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f \u043e\u0442 \u0426\u0418\u041a","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/43-politika\/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u041a\u0430\u043a \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u0431\u044e\u043b\u043b\u0435\u0442\u0435\u043d\u044c \u043d\u0430 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0432\u044b\u0431\u043e\u0440\u0430\u0445: \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f \u043e\u0442 \u0426\u0418\u041a","name":"\u041a\u0430\u043a \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u0431\u044e\u043b\u043b\u0435\u0442\u0435\u043d\u044c \u043d\u0430 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0432\u044b\u0431\u043e\u0440\u0430\u0445: \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f \u043e\u0442 \u0426\u0418\u041a","articleBody":"\r\n\r\n\u0423\u043a\u0440\u0430\u0438\u043d\u0446\u0430\u043c \u043d\u0430 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0432\u044b\u0431\u043e\u0440\u0430\u0445-2020 \u043f\u0440\u0438\u0434\u0435\u0442\u0441\u044f \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043e\u0442\u043c\u0435\u0442\u043a\u0443 \u043d\u0430\u043f\u0440\u043e\u0442\u0438\u0432 \u043f\u0430\u0440\u0442\u0438\u0438, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u043e\u043d\u0438 \u0445\u043e\u0442\u044f\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u0442\u044c, \u0430 \u0440\u044f\u0434\u043e\u043c \u2013 \u0432\u043f\u0438\u0441\u0430\u0442\u044c \u043d\u043e\u043c\u0435\u0440 \u043a\u043e\u043d\u043a\u0440\u0435\u0442\u043d\u043e\u0433\u043e \u043a\u0430\u043d\u0434\u0438\u0434\u0430\u0442\u0430.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/43-politika\/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/img_4075_2_1300x820.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/img_4075_2_1300x820.jpg","height":520,"width":780},"dateCreated":"2020-10-24T17:07:52+03:00","dateModified":"2020-10-24T17:07:52+03:00","datePublished":"2020-10-24T17:07:52+03:00","interactionCount":"401","author":{"@type":"Person","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"\u041a\u0430\u043a \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u0431\u044e\u043b\u043b\u0435\u0442\u0435\u043d\u044c \u043d\u0430 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0432\u044b\u0431\u043e\u0440\u0430\u0445: \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f \u043e\u0442 \u0426\u0418\u041a","thumbnailUrl":"https:\/\/img.youtube.com\/vi\/55fl8T4dMmE\/maxresdefault.jpg","uploadDate":"2020-10-24T17:07:52+03:00"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script>

<meta itemprop="telephone" content="+38 (095) 325-96-00">
<meta itemprop="address" content="Нікополь, Дніпропетровска область">

</head>
<body class="site com_content view-article no-layout no-task itemid-125">

 <style type="text/css">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</style>

	<!-- Body -->
	<div class="body" id="top">
	<nav class="navigation" role="navigation">


  <input type="checkbox" id="nav-toggle" hidden>

  <nav class="nav">

    <label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label>
<div class="fb">
<a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div class="rss">
<a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank">
<i class="fa fa-youtube-square"></i>
</a>
</div>						<div class="header-search pull-right">											<form action="/nikopol" method="post" class="form-inline" role="search">
							<label for="mod-search-searchword87" class="element-invisible">Шукати...</label> 
							<input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122">
							</form>
						</div>			    <ul>
      <li><a href="/region">Регіони</a>
      <li><a href="/ukraina">Україна</a>
      <li><a href="/mir">Світ</a>
      <li><a href="/politika">Політика</a>
      <li><a href="/obshchestvo">Суспільство</a> 
			<li><a href="/zhkkh">ЖКГ</a>
			<li><a href="/ekonomika">Економіка</a> 
      <li><a href="/proisshestviya">Події</a>
      <li><a href="/dosug">Дозвілля</a>
      <li><a href="/priroda">Природа</a>
      <li><a href="/doska-ob-yavlenij">Корисна інформація</a> 
			<li><a href="/zhiznennoe">Життєве</a>    </ul>
  </nav>
 <!-- Main body -->
					<div class="brandsmail">
						<a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a>
					</div> 
					</nav>
										<header class="header" role="banner">
			<div id="logo-small">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>
<div class="tizer">
    <span id='close'>x</span>
<div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script>
<script defer src="//reuckvv.pro/HBsr/CV8D.js" ></script>
</div></div>
		</header>					<div class="container">

<div class="shapkaright2">
<!-- Горизонтальній в шапку NNS -->
<!-- Composite Start --> <div id="M433176ScriptRootC1023484"> </div> <script src="https://jsc.mgid.com/n/i/nikopolnews.net.1023484.js" async></script> <!-- Composite End -->
</div>
<div class="shapkaright3">

</div>			<div class="row-fluid">
										<main id="content" role="main" class="span9">


					<!-- Begin Content -->
					<div id="forajax">
				<div class="shapkaright2">
	</div>


<article class="item item-page" itemscope="" itemtype="http://schema.org/Article">





<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>



	<h1>
	 <div class="titletexst">
			<a href="/ukraina/43-politika/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik">
		Как заполнить бюллетень на местных выборах: инструкция от ЦИК</a>
		</div>
	</h1>


	<dl class="article-info">
	<dd class="create">
	<span class="icon-calendar" aria-hidden="true"></span>
		<SPAN>24 жовт. 2020</SPAN>	</dd>

	<dd class="hits">
	<span class="icon-eye-open" aria-hidden="true"></span>
	Перегляди: 401	</dd>
		<ul class="tags inline">
																	<li class="tag-3 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/politika" class="label label-info">
						Політика					</a>
				</li>
						</ul>
	</dl>





<p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p>

<div class="shapkaright2">

</div>



<div class="konteyner">

<p><div class="ampmetaimage smartresize" style="cursor: auto;display:inline-block;text-align:center; max-width:759px;"><a href="javascript:void(0)" onclick = "smartthumbwindow('https://nikopolnews.net/images/2020/img_4075_2_1300x820.jpg','',780,520,0,0);" ><img style="cursor: auto;" alt="" src="https://nikopolnews.net/images/2020/img_4075_2_1300x820_thumb_medium759_0.jpg" /></a></div></p><div align="center">

<div class="addsensebr">
<div id="MIXADV_7805" class="MIXADVERT_NET"></div>
     <script> 
     var node7805 = document.getElementById("MIXADV_7805");
     if( node7805 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=7805&r="+Math.random();
        node7805.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc4MDUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzgwNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTc4MDUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc4MDUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc4MDUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>				 
</div>

</div>

<p>Украинцам на местных выборах-2020 придется поставить отметку напротив партии, которую они хотят поддержать, а рядом – вписать номер конкретного кандидата.</p><div align="center">
<div class="meta">

</div>
</div>

 
<p>Разъяснение относительно порядка заполнения избирательного бюллетеня было опубликовано на YouTube-канале ЦИК.</p><div align="center">
<div class="addsensebr">
<div id="MIXADV_7807" class="MIXADVERT_NET"></div>
             <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7807" async></script>
</div>
</div>

<p>Перед заполнением Комиссия также посоветовала изучить разъяснение, которое будет находиться вверху бланка.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p>Центральная избирательная комиссия отчиталась, что приняла разъяснение последовательности заполнения бюллетеня по выборам депутатов Верховной Рады АР Крым, областных, районных, городских, районных в городе, сельских, поселковых советов, сельских, поселковых, городских голов с количеством избирателей 10 тысяч и более.</p>

<p>В ЦИК также отметили, что в случае ошибки можно будет написать заявление и получить второй бюллетень. Но третьей попытки ни для кого не будет.</p>

<p><iframe allowfullscreen="" frameborder="0" height="360" loading="lazy" src="https://www.youtube.com/embed/55fl8T4dMmE" width="640"></iframe></p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

</div>

<!-- в самом низу -->
<div id="MIXADV_7806" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=7806" async></script>

<div class="autor">
	<dd class="createdby">
							Автор: NNS - Національна служба новин			</dd>
</div>



<div class="addsensebrslon">

</div>

<div class="shapkaright2">

</div>

<h2 class="logo-title">NNS - Національна служба новин. Останні події в Україні та світі</h2>

<div class="content-item">
</div>




</article>




<ul class="pager pagenav">
	<li class="previous">
		<a class="pagination__previous hasTooltip" title="Что нельзя делать на избирательном участке: предупреждение от ЦИК" aria-label="Попередня стаття: Что нельзя делать на избирательном участке: предупреждение от ЦИК" href="/ukraina/43-politika/18640-chto-nelzya-delat-na-izbiratelnom-uchastke-preduprezhdenie-ot-tsik" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Попередня</span>		</a>
	</li>
	<li class="next">
		<a class="pagination__next hasTooltip" title="В Украине запустили сайт-альтернативу &quot;5 вопросам&quot; Зеленского" aria-label="наступна стаття: В Украине запустили сайт-альтернативу &quot;5 вопросам&quot; Зеленского" href="/ukraina/43-politika/18635-v-ukraine-zapustili-sajt-alternativu-5-voprosam-zelenskogo" rel="next">
			<span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>



<div id="logo-fb">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>

<div id="share">
<div class="social" data-url="https://nikopolnews.net/ukraina/43-politika/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik">			<a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i> Поділитися новиною</a>
</div>
</div>

</div>
<script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-fb').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-fb').css('display','none');
    }
 });
</script>

					</div>									<div id="system-message-container">
	</div>
											
					<div class="clearfix"></div>
									<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
											<div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/42-zhiznennoe/18641-kozha-krylya-i-kosti-idut-v-delo-zhurnalisty-popali-na-proizvodstvo-pelmenej" title="Кожа, крылья и кости идут в дело: журналисты попали на производство пельменей"><img loading="lazy" src="img/81x54/1/1603529765pelmeni-8cdee3ee.jpg" alt="Кожа, крылья и кости идут в дело: журналисты попали на производство пельменей" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/42-zhiznennoe/18641-kozha-krylya-i-kosti-idut-v-delo-zhurnalisty-popali-na-proizvodstvo-pelmenej">
								Кожа, крылья и кости идут в дело: журналисты попали на производство пельменей							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/43-politika/18640-chto-nelzya-delat-na-izbiratelnom-uchastke-preduprezhdenie-ot-tsik" title="Что нельзя делать на избирательном участке: предупреждение от ЦИК"><img loading="lazy" src="img/81x54/3/img7595id46087650x410650x410-67548acc.jpg" alt="Что нельзя делать на избирательном участке: предупреждение от ЦИК" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/43-politika/18640-chto-nelzya-delat-na-izbiratelnom-uchastke-preduprezhdenie-ot-tsik">
								Что нельзя делать на избирательном участке: предупреждение от ЦИК							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/mir/51-politika/18639-belorusy-po-gorodu-razvesili-trupy-sudej-i-omonovtsev-detali-zhutkoj-aktsii-foto" title="Белорусы по городу развесили &amp;quot;трупы&amp;quot; судей и омоновцев: детали жуткой акции (фото)"><img loading="lazy" src="img/81x54/b/1603535006protestkulak-a552b1cc.jpg" alt="Белорусы по городу развесили &amp;quot;трупы&amp;quot; судей и омоновцев: детали жуткой акции (фото)" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/mir/51-politika/18639-belorusy-po-gorodu-razvesili-trupy-sudej-i-omonovtsev-detali-zhutkoj-aktsii-foto">
								Белорусы по городу развесили &quot;трупы&quot; судей и омоновцев: детали жуткой акции (фото)							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/43-politika/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik" title="Как заполнить бюллетень на местных выборах: инструкция от ЦИК"><img loading="lazy" src="img/81x54/a/img407521300x820-3272a36a.jpg" alt="Как заполнить бюллетень на местных выборах: инструкция от ЦИК" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/43-politika/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik">
								Как заполнить бюллетень на местных выборах: инструкция от ЦИК							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/18637-skolko-stoit-umeret-v-ukraine-nazvany-tseny-ritualnykh-uslug" title="Сколько стоит умереть в Украине: названы цены ритуальных услуг"><img loading="lazy" src="img/81x54/b/341323900-d39c325e.jpg" alt="Сколько стоит умереть в Украине: названы цены ритуальных услуг" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18637-skolko-stoit-umeret-v-ukraine-nazvany-tseny-ritualnykh-uslug">
								Сколько стоит умереть в Украине: названы цены ритуальных услуг							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
										<div class="modright">
<!-- Composite Start -->
<div id="M433176ScriptRootC1012758">
</div>
<script src="https://jsc.mgid.com/n/i/nikopolnews.net.1012758.js" async></script>
<!-- Composite End -->
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="nikopolnews.net" data-widget="1012758" data-container="M433176ScriptRootC1012758" > </amp-ad>
</div>								<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>
<p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p>

<div class="modright">
<!-- Composite Start -->
<div id="M433176ScriptRootC1012904">
</div>
<script src="https://jsc.mgid.com/n/i/nikopolnews.net.1012904.js" async></script>
<!-- Composite End -->
<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="nikopolnews.net" data-widget="1012904" data-container="M433176ScriptRootC1012904" > </amp-ad>
</div>

<!-- before </body> -->



											<div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/18620-saira-v-ukraini-onovyly-karantynni-zony-povnyi-spyok" title="В Україні оновили карантинні зони: повний список"><img src="img/81x54/9/951188885-f929aea9.jpg" alt="В Україні оновили карантинні зони: повний список" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18620-saira-v-ukraini-onovyly-karantynni-zony-povnyi-spyok">
								В Україні оновили карантинні зони: повний список							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/18604-saira-bilshe-7-tysiach-khvorykh-za-dobu-kilkist-vypadkiv-koronavirusu-v-ukraini-na-22-zhovtnia" title="Більше 7 тисяч хворих за добу: кількість випадків коронавірусу в Україні на 22 жовтня"><img src="img/81x54/2/696555224522584758-94501b94.jpg" alt="Більше 7 тисяч хворих за добу: кількість випадків коронавірусу в Україні на 22 жовтня" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18604-saira-bilshe-7-tysiach-khvorykh-za-dobu-kilkist-vypadkiv-koronavirusu-v-ukraini-na-22-zhovtnia">
								Більше 7 тисяч хворих за добу: кількість випадків коронавірусу в Україні на 22 жовтня							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/18601-saira-na-zelenskoho-podaly-do-sudu-vymahaiut-skasuvaty-opytuvannia-v-den-vyboriv" title="На Зеленського подали до суду: вимагають скасувати опитування в день виборів"><img src="img/81x54/c/855212545845858-b311c12a.jpg" alt="На Зеленського подали до суду: вимагають скасувати опитування в день виборів" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18601-saira-na-zelenskoho-podaly-do-sudu-vymahaiut-skasuvaty-opytuvannia-v-den-vyboriv">
								На Зеленського подали до суду: вимагають скасувати опитування в день виборів							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/18618-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-zrostaie-statystyka-na-23-zhovtnia" title="Кількість випадків коронавірусу в Україні зростає, статистика на 23 жовтня"><img src="img/81x54/2/92111444422-d6668f98.jpg" alt="Кількість випадків коронавірусу в Україні зростає, статистика на 23 жовтня" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18618-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-zrostaie-statystyka-na-23-zhovtnia">
								Кількість випадків коронавірусу в Україні зростає, статистика на 23 жовтня							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/18612-koli-v-ukrajini-pokrashchitsya-situatsiya-z-koronavirusom" title="Коли в Україні покращиться ситуація з коронавірусом"><img src="img/81x54/d/6303601587762163316-e2de5491.jpg" alt="Коли в Україні покращиться ситуація з коронавірусом" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18612-koli-v-ukrajini-pokrashchitsya-situatsiya-z-koronavirusom">
								Коли в Україні покращиться ситуація з коронавірусом							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>


	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
<div class="containercopi">
<h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3>
Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br />
E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a></p>
</div>
		</div>
	</footer>



<script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-405px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script>

  		<link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" />
	<style type="text/css">
.pager.pagenav{display:none;}
	body.site {
		border-top: 3px solid #29475d;
		background-color: #ffffff;
	}
	a {
		color: #29475d;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #29475d;
	}
	</style>
	<script src="https://nikopolnews.net/templates/protostar/js/infinite-scroll.pkgd.js"></script>
	<script src="plugins/content/smartresizer/smartresizer/js/multithumb.js"></script>
	<script type="text/javascript">
jQuery(function($){$("#forajax").parent().append("<center id=\"infiniteScroll-loading-message\"><p class=\"infinite-scroll-request\"><b>Loading...</b></p><p class=\"infinite-scroll-last\"></p>");});
	jQuery(function ($) {
		var infiniteScrollArticle = jQuery('#forajax').infiniteScroll({
		path: function() {
			var pageNumber = this.loadCount
			return jQuery('.pagination__next:eq(' + pageNumber +')').attr('href');
		},
			append: 'article.item',
			history: 'push',
			hideNav: '.pager.pagenav',
			status: '#infiniteScroll-loading-message'

		});
		infiniteScrollArticle.on( 'load.infiniteScroll', function( event, response ) {
			var posts = jQuery( response ).find('#forajax article.item');
			posts.imagesLoaded( function() {
			  infiniteScrollArticle.infiniteScroll( 'appendItems', posts );
			});
		});
	});

					</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u041a\u0430\u043a \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u0431\u044e\u043b\u043b\u0435\u0442\u0435\u043d\u044c \u043d\u0430 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0432\u044b\u0431\u043e\u0440\u0430\u0445: \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f \u043e\u0442 \u0426\u0418\u041a","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/43-politika\/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u041a\u0430\u043a \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u0431\u044e\u043b\u043b\u0435\u0442\u0435\u043d\u044c \u043d\u0430 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0432\u044b\u0431\u043e\u0440\u0430\u0445: \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f \u043e\u0442 \u0426\u0418\u041a","name":"\u041a\u0430\u043a \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u0431\u044e\u043b\u043b\u0435\u0442\u0435\u043d\u044c \u043d\u0430 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0432\u044b\u0431\u043e\u0440\u0430\u0445: \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f \u043e\u0442 \u0426\u0418\u041a","articleBody":"\r\n\r\n\u0423\u043a\u0440\u0430\u0438\u043d\u0446\u0430\u043c \u043d\u0430 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0432\u044b\u0431\u043e\u0440\u0430\u0445-2020 \u043f\u0440\u0438\u0434\u0435\u0442\u0441\u044f \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043e\u0442\u043c\u0435\u0442\u043a\u0443 \u043d\u0430\u043f\u0440\u043e\u0442\u0438\u0432 \u043f\u0430\u0440\u0442\u0438\u0438, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u043e\u043d\u0438 \u0445\u043e\u0442\u044f\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u0442\u044c, \u0430 \u0440\u044f\u0434\u043e\u043c \u2013 \u0432\u043f\u0438\u0441\u0430\u0442\u044c \u043d\u043e\u043c\u0435\u0440 \u043a\u043e\u043d\u043a\u0440\u0435\u0442\u043d\u043e\u0433\u043e \u043a\u0430\u043d\u0434\u0438\u0434\u0430\u0442\u0430.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/43-politika\/18638-kak-zapolnit-byulleten-na-mestnykh-vyborakh-instruktsiya-ot-tsik"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/img_4075_2_1300x820.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/img_4075_2_1300x820.jpg","height":520,"width":780},"dateCreated":"2020-10-24T17:07:52+03:00","dateModified":"2020-10-24T17:07:52+03:00","datePublished":"2020-10-24T17:07:52+03:00","interactionCount":"401","author":{"@type":"Person","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"\u041a\u0430\u043a \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u0431\u044e\u043b\u043b\u0435\u0442\u0435\u043d\u044c \u043d\u0430 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0432\u044b\u0431\u043e\u0440\u0430\u0445: \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f \u043e\u0442 \u0426\u0418\u041a","thumbnailUrl":"https:\/\/img.youtube.com\/vi\/55fl8T4dMmE\/maxresdefault.jpg","uploadDate":"2020-10-24T17:07:52+03:00"}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script>



<script defer src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js"></script>
<script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script>
<script defer src="/templates/protostar/js/share.js"></script>

</body>
</html>
