


<!DOCTYPE html>
<html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>

<link rel="preload" href="https://nikopol.nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin>
<meta name="theme-color" content="#e4e4e4">
<link rel="alternate" href='android-app://news.nikopolnews.net' />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#353b4b">

<script async src="https://code.jquery.com/jquery-latest.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.5.10/clipboard.min.js"></script>
<script>
jQuery(document).ready(function($){
var url = document.location.href;
new Clipboard('.copy_link', {text: function(){ return url;}});
$('.copy_k').click(function(){alert('Посилання успішно скопійовано');});
});
</script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://nikopolnews.net/ukraina/40-obshchestvo/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho" />
	<meta name="keywords" content="–, область, випадків, випадки, та, україні, добу, кількість, 299, лютого" />
	<meta name="rights" content="Источник: https://nikopolnews.net" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Кількість випадків коронавірусу в Україні на 4 лютого" />
	<meta name="twitter:site" content="@newsnikopol" />
	<meta name="twitter:creator" content="@newsnikopol" />
	<meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/212121212145545454.jpg" />
	<meta name="author" content="Маруся Оффон" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Кількість випадків коронавірусу в Україні на 4 лютого" />
	<meta property="og:url" content="https://nikopolnews.net/ukraina/40-obshchestvo/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho" />
	<meta property="og:site_name" content="Національна служба новин - Новини України" />
	<meta property="og:image" content="https://nikopolnews.net/images/2020/212121212145545454.jpg" />
	<meta property="og:image:width" content="758" />
	<meta property="og:image:height" content="456" />
	<meta property="og:headline" content="Кількість випадків коронавірусу в Україні на 4 лютого" />
	<meta property="og:updated_time" content="2021-02-04T07:18:18+02:00" />
	<meta property="article:modified_time" content="2021-02-04T07:18:18+02:00" />
	<meta property="article:published_time" content="2021-02-04T07:18:18+02:00" />
	<meta property="article:section" content="Суспільство" />
	<meta property="news_keywords" content="–, область, випадків, випадки, та, україні, добу, кількість, 299, лютого" />
	<meta property="article:tag" content="–" />
	<meta property="article:tag" content="область" />
	<meta property="article:tag" content="випадків" />
	<meta property="article:tag" content="випадки" />
	<meta property="article:tag" content="та" />
	<meta property="article:tag" content="україні" />
	<meta property="article:tag" content="добу" />
	<meta property="article:tag" content="кількість" />
	<meta property="article:tag" content="299" />
	<meta property="article:tag" content="лютого" />
	<meta property="article:publisher" content="https://www.facebook.com/nikopolnews" />
	<meta property="fb:app_id" content="542462062588270" />
	<meta name="description" content="В Україні станом на ранок 4 лютого 2021 року — 1 мільйон 232 тисячі 246 людей інфіковані коронавірусом COVID-19. Про це NNS повідомляє, посилаючись на офіці?" />
	<title>Кількість випадків коронавірусу в Україні на 4 лютого | Національна служба новин - Новини України</title>
	<link href="https://nikopolnews.net/ukraina/40-obshchestvo/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho/amp" rel="amphtml" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.google.com" rel="dns-prefetch preconnect" />
	<link href="https://www.google-analytics.com" rel="dns-prefetch preconnect" />
	<link href="https://www.googletagmanager.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.googleapis.com" rel="dns-prefetch preconnect" />
	<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://googleads.g.doubleclick.net" rel="dns-prefetch preconnect" />
	<link href="https://tpc.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://adservice.google.com" rel="dns-prefetch preconnect" />
	<link href="https://partner.googleadservices.com" rel="dns-prefetch preconnect" />
	<link href="https://www.youtube.com" rel="dns-prefetch preconnect" />
	<link href="https://i.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://s.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://yt3.ggpht.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" />
	<link href="https://userapi.com" rel="dns-prefetch preconnect" />
	<link href="https://vk.com" rel="dns-prefetch preconnect" />
	<link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" />
	<link href="/templates/protostar/css/template.css?7b3249b8c7bcf7c2f29f3282cba055a6" rel="stylesheet" />
	<link href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/default/css/style.css" rel="stylesheet" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" />
	<!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?7b3249b8c7bcf7c2f29f3282cba055a6"></script><![endif]-->
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 4 \u043b\u044e\u0442\u043e\u0433\u043e","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 4 \u043b\u044e\u0442\u043e\u0433\u043e","name":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 4 \u043b\u044e\u0442\u043e\u0433\u043e","articleBody":"\r\n\r\n\u0412 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u0441\u0442\u0430\u043d\u043e\u043c \u043d\u0430 \u0440\u0430\u043d\u043e\u043a 4 \u043b\u044e\u0442\u043e\u0433\u043e 2021 \u0440\u043e\u043a\u0443 \u2014 1 \u043c\u0456\u043b\u044c\u0439\u043e\u043d 232 \u0442\u0438\u0441\u044f\u0447\u0456 246 \u043b\u044e\u0434\u0435\u0439&nbsp;\u0456\u043d\u0444\u0456\u043a\u043e\u0432\u0430\u043d\u0456 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u043e\u043c COVID-19.&nbsp;\u041f\u0440\u043e \u0446\u0435&nbsp;NNS&nbsp;\u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454,&nbsp;\u043f\u043e\u0441\u0438\u043b\u0430\u044e\u0447\u0438\u0441\u044c&nbsp;\u043d\u0430 \u043e\u0444\u0456\u0446\u0456\u0439\u043d\u0443 \u0441\u0442\u043e\u0440\u0456\u043d\u043a\u0443 \u041c\u041e\u0417 \u0443 \u0424\u0435\u0439\u0441\u0431\u0443\u043a.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/212121212145545454.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/212121212145545454.jpg","height":456,"width":758},"dateCreated":"2021-02-04T07:17:33+02:00","dateModified":"2021-02-04T07:18:18+02:00","datePublished":"2021-02-04T07:18:18+02:00","interactionCount":"298","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script>

<meta itemprop="telephone" content="+38 (095) 325-96-00">
<meta itemprop="address" content="Нікополь, Дніпропетровска область">

</head>
<body class="site com_content view-article no-layout no-task itemid-125">

 <style type="text/css">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</style>

	<!-- Body -->
	<div class="body" id="top">
	<nav class="navigation" role="navigation">


  <input type="checkbox" id="nav-toggle" hidden>

  <nav class="nav">

    <label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label>
<div class="fb">
<a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div class="rss">
<a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank">
<i class="fa fa-youtube-square"></i>
</a>
</div>						<div class="header-search pull-right">											<form action="/nikopol" method="post" class="form-inline" role="search">
							<label for="mod-search-searchword87" class="element-invisible">Шукати...</label> 
							<input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122">
							</form>
						</div>			    <ul>
      <li><a href="/region">Регіони</a>
      <li><a href="/ukraina">Україна</a>
      <li><a href="/mir">Світ</a>
      <li><a href="/politika">Політика</a>
      <li><a href="/obshchestvo">Суспільство</a> 
			<li><a href="/zhkkh">ЖКГ</a>
			<li><a href="/ekonomika">Економіка</a> 
      <li><a href="/proisshestviya">Події</a>
      <li><a href="/dosug">Дозвілля</a>
      <li><a href="/priroda">Природа</a>
      <li><a href="/doska-ob-yavlenij">Корисна інформація</a> 
			<li><a href="/zhiznennoe">Життєве</a>			<li><a href="/covid-19">covid-19</a>
    </ul>
  </nav>
 <!-- Main body -->
					<div class="brandsmail">
						<a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a>							</div>
					<div class="tele">
					<a href="https://t.me/nns_news" target="_blank"><img class="ampmetaimage smartresize" src="/templates/protostar/images/tele.png" width="auto" /></a>
				  </div>
		</nav>
										<header class="header" role="banner">
			<div id="logo-small">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>

</div>
		</header>					<div class="container">

<div class="shapkaright2">
<!-- Горизонтальній в шапку NNS -->
<div id="Zbc9Pv5NiLgpnN83dr5t" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'kiopwerdsd.mobi';</script>
<script src="//kiopwerdsd.mobi/Fe/OPT.js" ></script>
</div>
			<div class="row-fluid">
										<main id="content" role="main" class="span9">


					<!-- Begin Content -->
					<div id="forajax">
				<div class="shapkaright3" style="max-height: 234px !important;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Горизонтальній в шапку NNS -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="8434922785"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="8434922785"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>
</div>											<div class="shapkaright2">
	</div>


<article class="item item-page" itemscope="" itemtype="http://schema.org/Article">





<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>



	<h1>
	 <div class="titletexst">
			<a href="/ukraina/40-obshchestvo/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho">
		Кількість випадків коронавірусу в Україні на 4 лютого</a>
		</div>
	</h1>


	<dl class="article-info">
	<dd class="create">
	<span class="icon-calendar" aria-hidden="true"></span>
		<SPAN>04 лют. 2021</SPAN>	</dd>

	<dd class="hits">
	<span class="icon-eye-open" aria-hidden="true"></span>
	Перегляди: 298	</dd>
		<ul class="tags inline">
																	<li class="tag-5 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/obshchestvo" class="label label-info">
						Суспільство					</a>
				</li>
						</ul>
	</dl>





<div class="shapkaright2">

</div>


<div class="social" data-url="https://nikopolnews.net/ukraina/40-obshchestvo/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho">			<a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a>
		<a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a>
		<a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a>
     <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a>			<a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a>
		<a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a>
</div>
<div class="konteyner">


<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/212121212145545454.jpg" /></p><div align="center">

<div class="addsensebr">

</div>
<div class="gupl">
<p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div align="center">
<div class="meta">

</div>
</div>
</div>
</div>

<p>В Україні станом на ранок 4 лютого 2021 року — 1 мільйон 232 тисячі 246 людей&nbsp;інфіковані коронавірусом COVID-19.&nbsp;Про це&nbsp;<a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>&nbsp;повідомляє,&nbsp;посилаючись&nbsp;на офіційну сторінку <a href="https://www.facebook.com/moz.ukr/posts/1775149992648098">МОЗ</a> у Фейсбук.</p><div align="center">
<div class="addsensebr">
<div id="MIXADV_6622" class="MIXADVERT_NET"></div>
     <script> 
     var node6622 = document.getElementById("MIXADV_6622");
     if( node6622 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6622&r="+Math.random();
        node6622.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjIgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyMi5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MjIucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjIuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjIiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>
		 
<div id="VZ98AsgQSH48yFaJTo3g" data-type="0" class="blockOfO1b2l3" ></div>
		 
</div>
</div>

 
<p><strong>5082 нових випадків</strong> коронавірусної хвороби COVID-19 зафіксовано в Україні станом на 4 лютого 2021 року. Зокрема, захворіли 258 дітей та 220 медпрацівників.</p>

<p><strong>Також за минулу добу</strong></p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<ul>
<li>госпіталізовано – 1 893 особи;</li>
<li>летальних випадків – 140;</li>
<li>одужало – 9 933 особи;</li>
<li>здійснено тестувань за добу – 42 112 (зокрема методом ПЛР – 25 076, методом ІФА – 17 036).</li>
</ul>

<p><strong>За весь час пандемії в Україні</strong></p>

<ul>
<li>захворіло – 1 232 246 осіб;</li>
<li>одужало – 1 055 406 осіб;</li>
<li>летальних випадків – 23 229;</li>
<li>проведено ПЛР-тестувань – 6 324 775.</li>
</ul>

<p>За останню добу найбільша кількість підтверджених випадків зареєстрована у Хмельницькій (429), Івано-Франківській (354), м. Київ (342), Львівській (308) та Харківській (299) областях.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p><strong>Кількість захворювань в регіонах за добу:</strong></p>

<ul>
<li>м. Київ – 342 випадки;</li>
<li>Вінницька область – 235 випадків;</li>
<li>Волинська область – 112 випадків;</li>
<li>Дніпропетровська область – 223 випадки;</li>
<li>Донецька область – 159 випадків;</li>
<li>Житомирська область – 282 випадки;</li>
<li>Закарпатська область – 299 випадків;</li>
<li>Запорізька область – 253 випадки;</li>
<li>Івано-Франківська область – 354 випадків;</li>
<li>Київська область – 189 випадків;</li>
<li>Кіровоградська область – 25 випадків;</li>
<li>Луганська область – 77 випадків;</li>
<li>Львівська область – 308 випадків;</li>
<li>Миколаївська область – 97 випадків;</li>
<li>Одеська область – 163 випадки;</li>
<li>Полтавська область – 160 випадків;</li>
<li>Рівненська область – 173 випадки;</li>
<li>Сумська область – 133 випадки;</li>
<li>Тернопільська область – 222 випадки;</li>
<li>Харківська область – 299 випадків;</li>
<li>Херсонська область – 55 випадків;</li>
<li>Хмельницька область – 429 випадків;</li>
<li>Черкаська область – 182 випадки;</li>
<li>Чернівецька область – 177 випадків;</li>
<li>Чернігівська область – 134 випадки.</li>
</ul>

<p>Дані з тимчасово окупованих територій АР Крим, Донецької, Луганської областей та міста Севастополя відсутні.</p>

<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/146539888_1775149485981482_2357648210923467302_n.jpg" /></p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p>У МОЗ нагадують три прості правила протиепідемічної безпеки – дотримання дистанції, носіння маски та гігієна рук.</p>

<h2><span style="color: #2c6fa0;font-size: 1.1300rem!important;line-height: 25px;border-left: 7px solid silver;padding-left: 5px;font-weight: 500;">Щоб оперативно отримувати найважливіші новини України і світу, підписуйтесь на наш</span><a href="https://t.me/nikopolnews" target="_blank"><span style="color:#ff0000;"> Телеграм</span></a></h2>


</div>

<div id="logo-fb">
<div id="share">
<span class="copy_link copy_k">Копіювати посилання на матеріал</span>
</div>
<div class="gn">
<a class="" href="https://news.google.com/publications/CAAqBwgKMOrfjAswnoOdAw?hl=uk&amp;gl=UA&amp;ceid=UA%3Auk" rel="nofollow" target="_blank">
<noscript class="jsll-noscript"><img style="float:left; padding-left: 15px; padding-top: 3px;" src="/templates/protostar/images/gn/gn.webp" alt="" width="70px" height="55px"></noscript><img style="float:left; padding-left: 15px; padding-top: 3px;" src="/templates/protostar/images/gn/gn.webp" alt="" width="70px" height="55px">
<div style="padding: 5px;padding-left: 0;font-size: 15px;color: white;">Підписатися у Google News</div>
</a></div>
</div>

<!-- в самом низу -->
<div id="MIXADV_6615" class="MIXADVERT_NET"></div>
     <script> 
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>

<div class="autor">
	<dd class="createdby">
							Автор: <a href="/component/contact/contact/4-uncategorised/5-marusia-offon?Itemid=101" >Маруся Оффон</a>			</dd>
</div>



<div class="addsensebrslon">

</div>

<div class="shapkaright2">

</div>

<h2 class="logo-title">Національна служба новин - Новини України</h2>

<div class="content-item">
</div>




</article>


<ul class="pager pagenav">
	<li class="previous">
		<a class="pagination__previous hasTooltip" title="Верховний суд відмовився відкривати справу через указ Зеленського про відсторонення голови КСУ Тупицького" aria-label="Попередня стаття: Верховний суд відмовився відкривати справу через указ Зеленського про відсторонення голови КСУ Тупицького" href="/ukraina/40-obshchestvo/20174-saira-verkhovnyi-sud-vidmovyvsia-vidkryvaty-spravu-cherez-ukaz-zelenskoho-pro-vidstoronennia-holovy-ksu-tupytskoho" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Попередня</span>		</a>
	</li>
	<li class="next">
		<a class="pagination__next hasTooltip" title="В Україні з'явиться власний Нью-Йорк" aria-label="наступна стаття: В Україні з'явиться власний Нью-Йорк" href="/ukraina/40-obshchestvo/20169-saira-v-ukraini-ziavytsia-vlasnyi-niu-york" rel="next">
			<span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

					</div>									<div id="system-message-container">
	</div>
											
					<div class="clearfix">
							<div class="moduletable hit">
							<h3 class=" contet-title">Зараз популярне</h3>
						<ul class="mostread hit mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/43-politika/20165-v-evropejskomu-soyuzi-pidtrimali-sanktsiji-proti-telekanaliv-medvedchuka-posol" itemprop="url">
			<span itemprop="name">
				В Європейському Союзі підтримали санкції проти телеканалів Медведчука - посол			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/43-politika/20163-stalo-vidome-im-ya-ukrajinskogo-vijskovogo-vbitogo-snajperom-na-donbasi-foto" itemprop="url">
			<span itemprop="name">
				Стало відоме ім’я українського військового, вбитого снайпером на Донбасі (фото)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/43-politika/20164-saira-poroshenko-poiasnyv-chomu-sam-ne-zaboronyv-prorosiiski-telekanaly" itemprop="url">
			<span itemprop="name">
				Порошенко пояснив, чому сам не заборонив проросійські телеканали			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/mir/51-politika/20167-saira-ssha-pidtrymaly-sanktsii-ukrainy-proty-prorosiiskykh-kanaliv" itemprop="url">
			<span itemprop="name">
				США підтримали санкції України проти проросійських каналів			</span>
		</a>
	</li>
</ul>
		</div>
					</div>
									<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
											<div class="well .rss"><h3 class="rss">НОВИНИ ДИВОВИЖНОГО СВІТУ</h3>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer .rss">

  
  <ul class="srfrList">
        <li class="srfrRow srfrRowIsOdd">
            <h3>
                <a target="_blank" href="https://thebest.world/life/vo-francii-silnoe-navodnenie-sena-vyshla-s-beregov-foto-video/">
          <img class="srfrImage" src="https://thebest.world/wp-content/uploads/2021/02/2588387-360x240.jpg" alt="Во франции сильное наводнение &ndash; Сена вышла с берегов &ndash; фото/видео" />
        </a>
        					<a target="_blank" href="https://thebest.world/life/vo-francii-silnoe-navodnenie-sena-vyshla-s-beregov-foto-video/">Во франции сильное наводнение &ndash; Сена вышла с берегов &ndash; фото/видео</a></h3>
      
      
      
            <p>


              </p>
      
      
      <div class="clr"></div>
    </li>
        <li class="srfrRow srfrRowIsEven">
            <h3>
                <a target="_blank" href="https://thebest.world/avtotekhno/v-voditelskom-udostoverenii-poyavyatsya-novye-otmetki/">
          <img class="srfrImage" src="https://thebest.world/wp-content/uploads/2021/02/88_main-360x240.jpg" alt="В водительском удостоверении появятся новые отметки" />
        </a>
        					<a target="_blank" href="https://thebest.world/avtotekhno/v-voditelskom-udostoverenii-poyavyatsya-novye-otmetki/">В водительском удостоверении появятся новые отметки</a></h3>
      
      
      
            <p>


              </p>
      
      
      <div class="clr"></div>
    </li>
        <li class="srfrRow srfrRowIsOdd">
            <h3>
                <a target="_blank" href="https://thebest.world/life/poshagovaya-instrukciya-smeny-postavshhika-gaza-instrukciya-ot-kabmina/">
          <img class="srfrImage" src="https://thebest.world/wp-content/uploads/2021/02/original-360x240.jpg" alt="Пошаговая инструкция смены поставщика газа &ndash; инструкция от Кабмина" />
        </a>
        					<a target="_blank" href="https://thebest.world/life/poshagovaya-instrukciya-smeny-postavshhika-gaza-instrukciya-ot-kabmina/">Пошаговая инструкция смены поставщика газа &ndash; инструкция от Кабмина</a></h3>
      
      
      
            <p>


              </p>
      
      
      <div class="clr"></div>
    </li>
        <li class="srfrRow srfrRowIsEven">
            <h3>
                <a target="_blank" href="https://thebest.world/avtotekhno/kosmicheskij-korabl-dlya-puteshestvij-spacex-vzorvalsya-na-posadke-video/">
          <img class="srfrImage" src="https://thebest.world/wp-content/uploads/2021/02/756123233118925-360x240.jpg" alt="Космический корабль для путешествий SpaceX взорвался на посадке &ndash; видео" />
        </a>
        					<a target="_blank" href="https://thebest.world/avtotekhno/kosmicheskij-korabl-dlya-puteshestvij-spacex-vzorvalsya-na-posadke-video/">Космический корабль для путешествий SpaceX взорвался на посадке &ndash; видео</a></h3>
      
      
      
            <p>


              </p>
      
      
      <div class="clr"></div>
    </li>
        <li class="srfrRow srfrRowIsOdd">
            <h3>
                <a target="_blank" href="https://thebest.world/life/v-obnovlennom-uchebnike-osnovy-zdorovya-rasskazali-8-i-klassnikam-prichiny-veroyatnogo-iznasilovaniya/">
          <img class="srfrImage" src="https://thebest.world/wp-content/uploads/207705-360x240.jpg" alt="В обновленном учебнике &ldquo;основы здоровья&rdquo;, рассказали 8-и классникам вероятные причины изнасилования" />
        </a>
        					<a target="_blank" href="https://thebest.world/life/v-obnovlennom-uchebnike-osnovy-zdorovya-rasskazali-8-i-klassnikam-prichiny-veroyatnogo-iznasilovaniya/">В обновленном учебнике &ldquo;основы здоровья&rdquo;, рассказали 8-и классникам вероятные причины изнасилования</a></h3>
      
      
      
            <p>


              </p>
      
      
      <div class="clr"></div>
    </li>
      </ul>

  
  </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

</div><div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-3ffec378.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/20174-saira-verkhovnyi-sud-vidmovyvsia-vidkryvaty-spravu-cherez-ukaz-zelenskoho-pro-vidstoronennia-holovy-ksu-tupytskoho" title="Верховний суд відмовився відкривати справу через указ Зеленського про відсторонення голови КСУ Тупицького"><img loading="lazy" src="img/81x54/8/21212121545454545454-6b12aa85.jpg" alt="Верховний суд відмовився відкривати справу через указ Зеленського про відсторонення голови КСУ Тупицького" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/20174-saira-verkhovnyi-sud-vidmovyvsia-vidkryvaty-spravu-cherez-ukaz-zelenskoho-pro-vidstoronennia-holovy-ksu-tupytskoho">
								Верховний суд відмовився відкривати справу через указ Зеленського про відсторонення голови КСУ Тупицького							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-3ffec378.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho" title="Кількість випадків коронавірусу в Україні на 4 лютого"><img loading="lazy" src="img/81x54/d/212121212145545454-ec6bfd77.jpg" alt="Кількість випадків коронавірусу в Україні на 4 лютого" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho">
								Кількість випадків коронавірусу в Україні на 4 лютого							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-3ffec378.webp" type="image/webp"><a href="/region/25-proisshestviya/20172-saira-pozhezha-u-covid-viddilenni-zaporizkoi-likarni-zahynuly-chotyry-liudyny" title="Пожежа у COVID-відділенні запорізької лікарні: загинули чотири людини"><img loading="lazy" src="img/81x54/3/512211114554-0396de66.jpg" alt="Пожежа у COVID-відділенні запорізької лікарні: загинули чотири людини" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/region/25-proisshestviya/20172-saira-pozhezha-u-covid-viddilenni-zaporizkoi-likarni-zahynuly-chotyry-liudyny">
								Пожежа у COVID-відділенні запорізької лікарні: загинули чотири людини							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-3ffec378.webp" type="image/webp"><a href="/ukraina/44-ekonomika/20170-saira-ukraini-zahrozhuie-zahalnosystemna-avariia-v-enerhosystemi-nkrekp" title="Україні загрожує загальносистемна аварія в енергосистемі - НКРЕКП"><img loading="lazy" src="img/81x54/9/41122125253256352-faf478ad.jpg" alt="Україні загрожує загальносистемна аварія в енергосистемі - НКРЕКП" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/44-ekonomika/20170-saira-ukraini-zahrozhuie-zahalnosystemna-avariia-v-enerhosystemi-nkrekp">
								Україні загрожує загальносистемна аварія в енергосистемі - НКРЕКП							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-3ffec378.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/20169-saira-v-ukraini-ziavytsia-vlasnyi-niu-york" title="В Україні з'явиться власний Нью-Йорк"><img loading="lazy" src="img/81x54/5/141221424542558-698e1cf9.jpg" alt="В Україні з'явиться власний Нью-Йорк" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/20169-saira-v-ukraini-ziavytsia-vlasnyi-niu-york">
								В Україні з'явиться власний Нью-Йорк							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
										<div class="modright">
<div id="Pi99S9jgcq57V9jrjhsQ" data-type="2" class="blockOfO1b2l3" ></div>
</div>								<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>
<p><a href="https://avtoboom.com.ua/" rel="alternate noopener" target="_blank"><img alt="AvtoBoom: Авто из США под ключ" src="/images/banners/auto.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p>
<p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p>

<div class="modright">
<div id="CtcIZVFUT8VgRY8jRoQM" data-type="2" class="blockOfO1b2l3" ></div>
</div>

<!-- before </body> -->



											<div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-3-po-9-fevralya" title="Акции в супермаркетах АТБ с 3 по 9 февраля"><img src="img/81x54/1/982-057dbc6e.jpg" alt="Акции в супермаркетах АТБ с 3 по 9 февраля" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-3-po-9-fevralya">
								Акции в супермаркетах АТБ с 3 по 9 февраля							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/44-ekonomika/20133-saira-uriad-zatverdyv-poriadok-kompensatsii-dlia-hromadian-u-iakykh-vstanovlene-elektroopalennia" title="Уряд затвердив порядок компенсації для громадян, у яких встановлене електроопалення"><img src="img/81x54/b/1221212142424242424-10828ec3.jpg" alt="Уряд затвердив порядок компенсації для громадян, у яких встановлене електроопалення" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/44-ekonomika/20133-saira-uriad-zatverdyv-poriadok-kompensatsii-dlia-hromadian-u-iakykh-vstanovlene-elektroopalennia">
								Уряд затвердив порядок компенсації для громадян, у яких встановлене електроопалення							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/44-ekonomika/20130-z-sogodnishnogo-dnya-ukrajina-pochinae-eksport-elektroenergiji-z-rf" title="Сьогодні Україна починає імпорт електроенергії з РФ"><img src="img/81x54/a/ee-c126fe19.jpg" alt="Сьогодні Україна починає імпорт електроенергії з РФ" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/44-ekonomika/20130-z-sogodnishnogo-dnya-ukrajina-pochinae-eksport-elektroenergiji-z-rf">
								Сьогодні Україна починає імпорт електроенергії з РФ							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/region/25-proisshestviya/20155-cholovikovi-yakij-spaliv-epitsentr-v-pervomajsku-zagrozhue-dovichne-foto-video" title="Чоловікові, який спалив «Епіцентр» в Первомайську, загрожує довічне (фото, відео)"><img src="img/81x54/d/1272961large-0c869d49.jpg" alt="Чоловікові, який спалив «Епіцентр» в Первомайську, загрожує довічне (фото, відео)" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/region/25-proisshestviya/20155-cholovikovi-yakij-spaliv-epitsentr-v-pervomajsku-zagrozhue-dovichne-foto-video">
								Чоловікові, який спалив «Епіцентр» в Первомайську, загрожує довічне (фото, відео)							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/region/25-proisshestviya/20139-na-kijivshchini-politsejski-ta-spivrobitnik-sbu-vikradali-lyudej" title="На Київщині поліцейські та співробітник СБУ викрадали людей"><img src="img/81x54/e/13918-44fc04af.jpg" alt="На Київщині поліцейські та співробітник СБУ викрадали людей" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/region/25-proisshestviya/20139-na-kijivshchini-politsejski-ta-spivrobitnik-sbu-vikradali-lyudej">
								На Київщині поліцейські та співробітник СБУ викрадали людей							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>


	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
<div class="containercopi">
<h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3>
Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br />
E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a></p>
</div>
		</div>
	</footer>


  		<link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" />
	<style type="text/css">
.pager.pagenav{display:none;}
	body.site {
		border-top: 3px solid #29475d;
		background-color: #ffffff;
	}
	a {
		color: #29475d;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #29475d;
	}
	</style>
	<script src="https://nikopolnews.net/templates/protostar/js/infinite-scroll.pkgd.js"></script>
	<script type="text/javascript">
jQuery(function($){$("#forajax").parent().append("<center id=\"infiniteScroll-loading-message\"><p class=\"infinite-scroll-request\"><b>Loading...</b></p><p class=\"infinite-scroll-last\"></p>");});
	jQuery(function ($) {
		var infiniteScrollArticle = jQuery('#forajax').infiniteScroll({
		path: function() {
			var pageNumber = this.loadCount
			return jQuery('.pagination__next:eq(' + pageNumber +')').attr('href');
		},
			append: 'article.item',
			history: 'push',
			hideNav: '.pager.pagenav',
			status: '#infiniteScroll-loading-message'

		});
		infiniteScrollArticle.on( 'load.infiniteScroll', function( event, response ) {
			var posts = jQuery( response ).find('#forajax article.item');
			posts.imagesLoaded( function() {
			  infiniteScrollArticle.infiniteScroll( 'appendItems', posts );
			});
		});
	});

					</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 4 \u043b\u044e\u0442\u043e\u0433\u043e","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 4 \u043b\u044e\u0442\u043e\u0433\u043e","name":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 4 \u043b\u044e\u0442\u043e\u0433\u043e","articleBody":"\r\n\r\n\u0412 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u0441\u0442\u0430\u043d\u043e\u043c \u043d\u0430 \u0440\u0430\u043d\u043e\u043a 4 \u043b\u044e\u0442\u043e\u0433\u043e 2021 \u0440\u043e\u043a\u0443 \u2014 1 \u043c\u0456\u043b\u044c\u0439\u043e\u043d 232 \u0442\u0438\u0441\u044f\u0447\u0456 246 \u043b\u044e\u0434\u0435\u0439&nbsp;\u0456\u043d\u0444\u0456\u043a\u043e\u0432\u0430\u043d\u0456 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u043e\u043c COVID-19.&nbsp;\u041f\u0440\u043e \u0446\u0435&nbsp;NNS&nbsp;\u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454,&nbsp;\u043f\u043e\u0441\u0438\u043b\u0430\u044e\u0447\u0438\u0441\u044c&nbsp;\u043d\u0430 \u043e\u0444\u0456\u0446\u0456\u0439\u043d\u0443 \u0441\u0442\u043e\u0440\u0456\u043d\u043a\u0443 \u041c\u041e\u0417 \u0443 \u0424\u0435\u0439\u0441\u0431\u0443\u043a.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/20173-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-4-liutoho"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/212121212145545454.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/212121212145545454.jpg","height":456,"width":758},"dateCreated":"2021-02-04T07:17:33+02:00","dateModified":"2021-02-04T07:18:18+02:00","datePublished":"2021-02-04T07:18:18+02:00","interactionCount":"298","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script>



<script defer src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js"></script>
<script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script>
<script defer src="/templates/protostar/js/share.js"></script>

</body>
</html>
