


<!DOCTYPE html>
<html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>

<link rel="preload" href="https://nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin>
<meta name="theme-color" content="#31989c">
<link rel="alternate" href='android-app://news.nikopolnews.net' />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#31989c">

<script async src="https://code.jquery.com/jquery-latest.min.js"></script>
<script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-405px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://nikopolnews.net/ukraina/40-obshchestvo/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh" />
	<meta name="keywords" content="–, партію, партії, рейтинг, народу, серед, майбутнє, опитування, українська, дослідження" />
	<meta name="rights" content="Источник: https://nikopolnews.net" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Які партії пройшли б до Верховної Ради - свіжий рейтинг" />
	<meta name="twitter:site" content="@newsnikopol" />
	<meta name="twitter:creator" content="@newsnikopol" />
	<meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/55421414144114.jpg" />
	<meta name="author" content="Маруся Оффон" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Які партії пройшли б до Верховної Ради - свіжий рейтинг" />
	<meta property="og:url" content="https://nikopolnews.net/ukraina/40-obshchestvo/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh" />
	<meta property="og:site_name" content="Національна служба новин - Новини України" />
	<meta property="og:image" content="https://nikopolnews.net/images/2020/55421414144114.jpg" />
	<meta property="og:image:width" content="758" />
	<meta property="og:image:height" content="500" />
	<meta property="og:headline" content="Які партії пройшли б до Верховної Ради - свіжий рейтинг" />
	<meta property="og:updated_time" content="2020-11-12T10:23:21+02:00" />
	<meta property="article:modified_time" content="2020-11-12T10:23:21+02:00" />
	<meta property="article:published_time" content="2020-11-12T10:23:21+02:00" />
	<meta property="article:section" content="Суспільство" />
	<meta property="news_keywords" content="–, партію, партії, рейтинг, народу, серед, майбутнє, опитування, українська, дослідження" />
	<meta property="article:tag" content="–" />
	<meta property="article:tag" content="партію" />
	<meta property="article:tag" content="партії" />
	<meta property="article:tag" content="рейтинг" />
	<meta property="article:tag" content="народу" />
	<meta property="article:tag" content="серед" />
	<meta property="article:tag" content="майбутнє" />
	<meta property="article:tag" content="опитування" />
	<meta property="article:tag" content="українська" />
	<meta property="article:tag" content="дослідження" />
	<meta property="article:publisher" content="https://www.facebook.com/nikopolnews" />
	<meta property="fb:app_id" content="542462062588270" />
	<meta name="description" content="Якби вибори до парламенту відбувалися у листопаді 2020 року, до Ради пройшли б 4 партії: 'Слуга народу', 'ОПЗЖ', 'Євросолідарність' і 'Батьківщина', так?" />
	<title>Які партії пройшли б до Верховної Ради - свіжий рейтинг | Національна служба новин - Новини України</title>
	<link href="https://nikopolnews.net/ukraina/40-obshchestvo/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh/amp" rel="amphtml" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.google.com" rel="dns-prefetch preconnect" />
	<link href="https://www.google-analytics.com" rel="dns-prefetch preconnect" />
	<link href="https://www.googletagmanager.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.googleapis.com" rel="dns-prefetch preconnect" />
	<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://googleads.g.doubleclick.net" rel="dns-prefetch preconnect" />
	<link href="https://tpc.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://adservice.google.com" rel="dns-prefetch preconnect" />
	<link href="https://partner.googleadservices.com" rel="dns-prefetch preconnect" />
	<link href="https://www.youtube.com" rel="dns-prefetch preconnect" />
	<link href="https://i.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://s.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://yt3.ggpht.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" />
	<link href="https://userapi.com" rel="dns-prefetch preconnect" />
	<link href="https://vk.com" rel="dns-prefetch preconnect" />
	<link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" />
	<link href="/templates/protostar/css/template.css?8ba7e2f42eb601f615d81250c892e0dc" rel="stylesheet" />
	<link href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/default/css/style.css" rel="stylesheet" />
	<!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?8ba7e2f42eb601f615d81250c892e0dc"></script><![endif]-->
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u042f\u043a\u0456 \u043f\u0430\u0440\u0442\u0456\u0457 \u043f\u0440\u043e\u0439\u0448\u043b\u0438 \u0431 \u0434\u043e \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0457 \u0420\u0430\u0434\u0438 - \u0441\u0432\u0456\u0436\u0438\u0439 \u0440\u0435\u0439\u0442\u0438\u043d\u0433","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u042f\u043a\u0456 \u043f\u0430\u0440\u0442\u0456\u0457 \u043f\u0440\u043e\u0439\u0448\u043b\u0438 \u0431 \u0434\u043e \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0457 \u0420\u0430\u0434\u0438 - \u0441\u0432\u0456\u0436\u0438\u0439 \u0440\u0435\u0439\u0442\u0438\u043d\u0433","name":"\u042f\u043a\u0456 \u043f\u0430\u0440\u0442\u0456\u0457 \u043f\u0440\u043e\u0439\u0448\u043b\u0438 \u0431 \u0434\u043e \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0457 \u0420\u0430\u0434\u0438 - \u0441\u0432\u0456\u0436\u0438\u0439 \u0440\u0435\u0439\u0442\u0438\u043d\u0433","articleBody":"\r\n\r\n\u042f\u043a\u0431\u0438 \u0432\u0438\u0431\u043e\u0440\u0438 \u0434\u043e \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0443 \u0432\u0456\u0434\u0431\u0443\u0432\u0430\u043b\u0438\u0441\u044f \u0443 \u043b\u0438\u0441\u0442\u043e\u043f\u0430\u0434\u0456 2020 \u0440\u043e\u043a\u0443, \u0434\u043e \u0420\u0430\u0434\u0438 \u043f\u0440\u043e\u0439\u0448\u043b\u0438 \u0431 4 \u043f\u0430\u0440\u0442\u0456\u0457: \"\u0421\u043b\u0443\u0433\u0430 \u043d\u0430\u0440\u043e\u0434\u0443\", \"\u041e\u041f\u0417\u0416\", \"\u0404\u0432\u0440\u043e\u0441\u043e\u043b\u0456\u0434\u0430\u0440\u043d\u0456\u0441\u0442\u044c\" \u0456 \"\u0411\u0430\u0442\u044c\u043a\u0456\u0432\u0449\u0438\u043d\u0430\", \u0442\u0430\u043a\u043e\u0436, \u0437 \u0443\u0440\u0430\u0445\u0443\u0432\u0430\u043d\u043d\u044f\u043c \u043f\u043e\u0445\u0438\u0431\u043a\u0438, \u0448\u0430\u043d\u0441\u0438 \u0454 \u0449\u0435 \u0443 8-\u043c\u0438 \u043f\u0430\u0440\u0442\u0456\u0439.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/55421414144114.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/55421414144114.jpg","height":500,"width":758},"dateCreated":"2020-11-12T10:21:54+02:00","dateModified":"2020-11-12T10:23:21+02:00","datePublished":"2020-11-12T10:23:21+02:00","interactionCount":"171","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script>

<meta itemprop="telephone" content="+38 (095) 325-96-00">
<meta itemprop="address" content="Нікополь, Дніпропетровска область">

</head>
<body class="site com_content view-article no-layout no-task itemid-125">

 <style type="text/css">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</style>

	<!-- Body -->
	<div class="body" id="top">
	<nav class="navigation" role="navigation">


  <input type="checkbox" id="nav-toggle" hidden>

  <nav class="nav">

    <label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label>
<div class="fb">
<a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div class="rss">
<a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank">
<i class="fa fa-youtube-square"></i>
</a>
</div>						<div class="header-search pull-right">											<form action="/nikopol" method="post" class="form-inline" role="search">
							<label for="mod-search-searchword87" class="element-invisible">Шукати...</label> 
							<input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122">
							</form>
						</div>			    <ul>
      <li><a href="/region">Регіони</a>
      <li><a href="/ukraina">Україна</a>
      <li><a href="/mir">Світ</a>
      <li><a href="/politika">Політика</a>
      <li><a href="/obshchestvo">Суспільство</a> 
			<li><a href="/zhkkh">ЖКГ</a>
			<li><a href="/ekonomika">Економіка</a> 
      <li><a href="/proisshestviya">Події</a>
      <li><a href="/dosug">Дозвілля</a>
      <li><a href="/priroda">Природа</a>
      <li><a href="/doska-ob-yavlenij">Корисна інформація</a> 
			<li><a href="/zhiznennoe">Життєве</a>			<li><a href="/covid-19">covid-19</a>
    </ul>
  </nav>
 <!-- Main body -->
					<div class="brandsmail">
						<a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a>
					</div> 
					</nav>
										<header class="header" role="banner">
			<div id="logo-small">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>
<div class="tizer">
    <span id='close'>x</span>
<div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'kiopwerdsd.mobi';</script>
<script src="//kiopwerdsd.mobi/zB/rcc.js" ></script>
</div></div>
		</header>					<div class="container">

<div class="shapkaright2">
<!-- Горизонтальній в шапку NNS -->
<div id="Zbc9Pv5NiLgpnN83dr5t" data-type="0" class="blockOfO1b2l3" ></div>
<script src="//kiopwerdsd.mobi/aYo.js" ></script>
</div>
<div class="shapkaright3">

</div>			<div class="row-fluid">
										<main id="content" role="main" class="span9">


					<!-- Begin Content -->
					<div id="forajax">
				<div class="shapkaright2">
	</div>


<article class="item item-page" itemscope="" itemtype="http://schema.org/Article">





<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>



	<h1>
	 <div class="titletexst">
			<a href="/ukraina/40-obshchestvo/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh">
		Які партії пройшли б до Верховної Ради - свіжий рейтинг</a>
		</div>
	</h1>


	<dl class="article-info">
	<dd class="create">
	<span class="icon-calendar" aria-hidden="true"></span>
		<SPAN>12 лист. 2020</SPAN>	</dd>

	<dd class="hits">
	<span class="icon-eye-open" aria-hidden="true"></span>
	Перегляди: 171	</dd>
		<ul class="tags inline">
																	<li class="tag-5 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/obshchestvo" class="label label-info">
						Суспільство					</a>
				</li>
						</ul>
	</dl>





<p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p>

<div class="shapkaright2">

</div>



<div class="konteyner">

<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/55421414144114.jpg" /></p><div align="center">

<div class="addsensebr">
<div id="MIXADV_7805" class="MIXADVERT_NET"></div>
     <script> 
     var node7805 = document.getElementById("MIXADV_7805");
     if( node7805 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=7805&r="+Math.random();
        node7805.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc4MDUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzgwNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTc4MDUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc4MDUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc4MDUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>				 
</div>

</div>

<p>Якби вибори до парламенту відбувалися у листопаді 2020 року, до Ради пройшли б 4 партії: "Слуга народу", "ОПЗЖ", "Євросолідарність" і "Батьківщина", також, з урахуванням похибки, шанси є ще у 8-ми партій.</p><div align="center">
<div class="meta">

</div>
</div>

 
<p>Про це свідчать <a href="http://ratinggroup.ua/research/ukraine/elektoralnye_nastroeniya_naseleniya_2-3_noyabrya.html?fbclid=IwAR0z6kgq7rXEy30k5JGdQHyTG70FtF8NEWIYv_y_i2B83AIJA5sBN-Zv1HQ">результати опитування</a> соцгрупи "Рейтинг", <a href="https://www.pravda.com.ua/news/2020/11/12/7273288/">пише</a> Українська правда, передає&nbsp;<a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>.</p><div align="center">
<div class="addsensebr">
<div id="MIXADV_7807" class="MIXADVERT_NET"></div>
             <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7807" async></script>
</div>
</div>

<blockquote>
<p>"У парламентському рейтингу лідером є партія "Слуга народу", яку готову підтримати 22,7% тих, хто має намір голосувати і визначився з вибором.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p>За партію "Опозиційну платформа – За життя" готові віддати голоси 17,1%, партію "Європейська солідарність" – 15,4%, "Батьківщина" - 8,0%, "За майбутнє" – 4,5%, партію "Сила і честь" – 4,3%, Радикальну партію Ляшка – 4,3%, УДАР Віталія Кличка – 3,7%, "Голос" – 3,6%, партію "Свобода" – 3,5%, партію Шарія – 3,4%, партію "Українська стратегія Гройсмана" – 3,1%",</p>
</blockquote>

<p><cite>—&nbsp;йдеться в повідомленні.</cite></p>

<p>Рейтинг інших політичних сил – менше 3%.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<h5>Раніше ми писали:&nbsp;<a href="https://nikopolnews.net/ukraina/40-obshchestvo/18949-saira-zelenskyi-i-poroshenko-vyishly-by-u-druhyi-tur-prezydentskykh-vyboriv-opytuvannia">Зеленський і Порошенко вийшли би у другий тур президентських виборів - опитування</a></h5>

<p>Відзначається, що за партії "Опозиційна платформа – За життя", "Європейська солідарність", "Голос" та партію Шарія частіше голосують мешканці міст.</p>

<p>Водночас за "Батьківщину", "За майбутнє", Радикальну партію Ляшка мають вищу підтримку серед мешканців сільських територій.</p>

<p>У "Слуги народу" електорат відносно рівномірно розподілений за типом поселення.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/4454558888888854.png" /></p>

<p><em>Опитування проводилося 2-3 листопада серед населення України віком від 18 років в усіх областях, крім тимчасово окупованих територій Криму та Донбасу.</em></p>

<p><em>Для дослідження опитали 2000 респондентів методом CATI (телефонні інтерв'ю з використанням комп'ютера). На основі випадкової вибірки мобільних телефонних номерів.</em></p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p><em>Помилка репрезентативності дослідження: не більше 2,2%.&nbsp;</em></p>

<p></p>

</div>

<!-- в самом низу -->
<div id="MIXADV_7806" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=7806" async></script>

<div class="autor">
	<dd class="createdby">
							Автор: <a href="/component/contact/contact/4-uncategorised/5-marusia-offon?Itemid=101" >Маруся Оффон</a>			</dd>
</div>



<div class="addsensebrslon">

</div>

<div class="shapkaright2">

</div>

<h2 class="logo-title">Національна служба новин - Новини України</h2>

<div class="content-item">
</div>




</article>


<ul class="pager pagenav">
	<li class="previous">
		<a class="pagination__previous hasTooltip" title="&quot;Якщо хочете покуражитися - поїхали зі мною в реанімацію&quot;, - Степанов відреагував на натяк &quot;Епіцентру&quot; щодо роботи попри карантин" aria-label="Попередня стаття: &quot;Якщо хочете покуражитися - поїхали зі мною в реанімацію&quot;, - Степанов відреагував на натяк &quot;Епіцентру&quot; щодо роботи попри карантин" href="/ukraina/40-obshchestvo/18992-saira-yakshcho-khochete-pokurazhytysia-poikhaly-zi-mnoiu-v-reanimatsiiu-stepanov-vidreahuvav-na-natiak-epitsentru-shchodo-roboty-popry-karantyn" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Попередня</span>		</a>
	</li>
	<li class="next">
		<a class="pagination__next hasTooltip" title="Скільки українців отримають вакцину від COVID-19 одразу після її реєстрації" aria-label="наступна стаття: Скільки українців отримають вакцину від COVID-19 одразу після її реєстрації" href="/ukraina/40-obshchestvo/18990-saira-skilky-ukraintsiv-otrymaiut-vaktsynu-vid-covid-19-odrazu-pislia-ii-reiestratsii" rel="next">
			<span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

<script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-fb').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-fb').css('display','none');
    }
 });
</script>

<div id="logo-fb">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>

<div id="share">
<div class="social" data-url="https://nikopolnews.net/ukraina/40-obshchestvo/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh">			<a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i> Поділитися</a>
</div>
</div>

</div>					</div>									<div id="system-message-container">
	</div>
											
					<div class="clearfix">
							<div class="moduletable hit">
							<h3 class=" contet-title">Зараз популярне</h3>
						<ul class="mostread hit mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/40-obshchestvo/18972-v-ukrajini-zatverdili-karantin-vikhidnogo-dnya-data-i-obmezhennya" itemprop="url">
			<span itemprop="name">
				В Україні затвердили карантин вихідного дня: дата і обмеження			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/40-obshchestvo/18977-v-ukrajini-skasuvali-adaptivnij-karantin-i-vveli-novi-pravila-shcho-zminilosya" itemprop="url">
			<span itemprop="name">
				В Україні скасували адаптивний карантин і ввели нові правила: що змінилося			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/43-politika/18973-mestnye-vybory-karantin-vykhodnogo-dnya-mozhet-obvalit-yavku-vo-vremya-vtorogo-tura" itemprop="url">
			<span itemprop="name">
				Местные выборы: карантин выходного дня может обвалить явку во время второго тура			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/40-obshchestvo/18978-bilshe-11-tisyach-kilkist-vipadkiv-koronavirusu-v-ukrajini-na-12-listopada" itemprop="url">
			<span itemprop="name">
				Більше 11 тисяч! Кількість випадків коронавірусу в Україні на 12 листопада			</span>
		</a>
	</li>
</ul>
		</div>
					</div>
									<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
											<div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/18992-saira-yakshcho-khochete-pokurazhytysia-poikhaly-zi-mnoiu-v-reanimatsiiu-stepanov-vidreahuvav-na-natiak-epitsentru-shchodo-roboty-popry-karantyn" title="&amp;quot;Якщо хочете покуражитися - поїхали зі мною в реанімацію&amp;quot;, - Степанов відреагував на натяк &amp;quot;Епіцентру&amp;quot; щодо роботи попри карантин"><img loading="lazy" src="img/81x54/0/845141147575858-cf2ffbdc.jpg" alt="&amp;quot;Якщо хочете покуражитися - поїхали зі мною в реанімацію&amp;quot;, - Степанов відреагував на натяк &amp;quot;Епіцентру&amp;quot; щодо роботи попри карантин" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18992-saira-yakshcho-khochete-pokurazhytysia-poikhaly-zi-mnoiu-v-reanimatsiiu-stepanov-vidreahuvav-na-natiak-epitsentru-shchodo-roboty-popry-karantyn">
								&quot;Якщо хочете покуражитися - поїхали зі мною в реанімацію&quot;, - Степанов відреагував на натяк &quot;Епіцентру&quot; щодо роботи попри карантин							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh" title="Які партії пройшли б до Верховної Ради - свіжий рейтинг"><img loading="lazy" src="img/81x54/6/55421414144114-c21ccd8e.jpg" alt="Які партії пройшли б до Верховної Ради - свіжий рейтинг" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh">
								Які партії пройшли б до Верховної Ради - свіжий рейтинг							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/18990-saira-skilky-ukraintsiv-otrymaiut-vaktsynu-vid-covid-19-odrazu-pislia-ii-reiestratsii" title="Скільки українців отримають вакцину від COVID-19 одразу після її реєстрації"><img loading="lazy" src="img/81x54/7/1124545566663-5eef1d79.jpg" alt="Скільки українців отримають вакцину від COVID-19 одразу після її реєстрації" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18990-saira-skilky-ukraintsiv-otrymaiut-vaktsynu-vid-covid-19-odrazu-pislia-ii-reiestratsii">
								Скільки українців отримають вакцину від COVID-19 одразу після її реєстрації							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/43-politika/18989-stepanov-epitsentru-pokurazhtes-pered-lyudmi-yaki-pomirayut-kozhnogo-dnya" title="Степанов &amp;quot;Епіцентру&amp;quot;: покуражтесь перед людьми, які помирають кожного дня"><img loading="lazy" src="img/81x54/e/155369293315536929671-ad5d416e.jpg" alt="Степанов &amp;quot;Епіцентру&amp;quot;: покуражтесь перед людьми, які помирають кожного дня" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/43-politika/18989-stepanov-epitsentru-pokurazhtes-pered-lyudmi-yaki-pomirayut-kozhnogo-dnya">
								Степанов &quot;Епіцентру&quot;: покуражтесь перед людьми, які помирають кожного дня							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/43-politika/18988-avakov-vystupil-za-vvedenie-polnogo-lokdauna-v-ukraine" title="Аваков выступил за введение полного локдауна в Украине"><img loading="lazy" src="img/81x54/f/picture2avakovprosit25369369p0-ac260376.jpg" alt="Аваков выступил за введение полного локдауна в Украине" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/43-politika/18988-avakov-vystupil-za-vvedenie-polnogo-lokdauna-v-ukraine">
								Аваков выступил за введение полного локдауна в Украине							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
										<div class="modright">
<div id="Pi99S9jgcq57V9jrjhsQ" data-type="2" class="blockOfO1b2l3" ></div>
</div>								<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>
<p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p>

<div class="modright">
<div id="CtcIZVFUT8VgRY8jRoQM" data-type="2" class="blockOfO1b2l3" ></div>
</div>

<!-- before </body> -->



											<div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-11-po-17-noyabrya" title="Акции в супермаркетах АТБ с 11 по 17 ноября"><img src="img/81x54/2/atbmagazinkoblevomarket-4c47982d.jpg" alt="Акции в супермаркетах АТБ с 11 по 17 ноября" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-11-po-17-noyabrya">
								Акции в супермаркетах АТБ с 11 по 17 ноября							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/18972-v-ukrajini-zatverdili-karantin-vikhidnogo-dnya-data-i-obmezhennya" title="В Україні затвердили карантин вихідного дня: дата і обмеження"><img src="img/81x54/e/ba4a6891584158301screenshot421000xauto1-66e8cc7f.jpg" alt="В Україні затвердили карантин вихідного дня: дата і обмеження" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18972-v-ukrajini-zatverdili-karantin-vikhidnogo-dnya-data-i-obmezhennya">
								В Україні затвердили карантин вихідного дня: дата і обмеження							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/18935-saira-druhyi-etap-reahuvannia-na-koronavirus-v-ukraini-zaboronyly-vsi-planovi-operatsii-i-hospitalizatsii" title="Другий етап реагування на коронавірус: в Україні заборонили всі планові операції і госпіталізації"><img src="img/81x54/9/412121255555353-03995c29.jpg" alt="Другий етап реагування на коронавірус: в Україні заборонили всі планові операції і госпіталізації" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18935-saira-druhyi-etap-reahuvannia-na-koronavirus-v-ukraini-zaboronyly-vsi-planovi-operatsii-i-hospitalizatsii">
								Другий етап реагування на коронавірус: в Україні заборонили всі планові операції і госпіталізації							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/18971-kilkist-vipadkiv-koronavirusuv-ukrajini-na-11-listopada" title="Кількість випадків коронавірусу в Україні на 11 листопада"><img src="img/81x54/8/unnamed161-eb87d9f7.jpg" alt="Кількість випадків коронавірусу в Україні на 11 листопада" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/18971-kilkist-vipadkiv-koronavirusuv-ukrajini-na-11-listopada">
								Кількість випадків коронавірусу в Україні на 11 листопада							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/43-politika/18936-zelenskij-zakhvoriv-na-koronavirus" title="Зеленський захворів на коронавірус"><img src="img/81x54/9/836c274d60d649fa83e759f259a95190w1023r1s-9517ce9d.jpg" alt="Зеленський захворів на коронавірус" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/43-politika/18936-zelenskij-zakhvoriv-na-koronavirus">
								Зеленський захворів на коронавірус							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>


	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
<div class="containercopi">
<h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3>
Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br />
E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a></p>
</div>
		</div>
	</footer>



<script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-405px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script>

  		<link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" />
	<style type="text/css">
.pager.pagenav{display:none;}
	body.site {
		border-top: 3px solid #29475d;
		background-color: #ffffff;
	}
	a {
		color: #29475d;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #29475d;
	}
	</style>
	<script src="https://nikopolnews.net/templates/protostar/js/infinite-scroll.pkgd.js"></script>
	<script type="text/javascript">
jQuery(function($){$("#forajax").parent().append("<center id=\"infiniteScroll-loading-message\"><p class=\"infinite-scroll-request\"><b>Loading...</b></p><p class=\"infinite-scroll-last\"></p>");});
	jQuery(function ($) {
		var infiniteScrollArticle = jQuery('#forajax').infiniteScroll({
		path: function() {
			var pageNumber = this.loadCount
			return jQuery('.pagination__next:eq(' + pageNumber +')').attr('href');
		},
			append: 'article.item',
			history: 'push',
			hideNav: '.pager.pagenav',
			status: '#infiniteScroll-loading-message'

		});
		infiniteScrollArticle.on( 'load.infiniteScroll', function( event, response ) {
			var posts = jQuery( response ).find('#forajax article.item');
			posts.imagesLoaded( function() {
			  infiniteScrollArticle.infiniteScroll( 'appendItems', posts );
			});
		});
	});

					</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u042f\u043a\u0456 \u043f\u0430\u0440\u0442\u0456\u0457 \u043f\u0440\u043e\u0439\u0448\u043b\u0438 \u0431 \u0434\u043e \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0457 \u0420\u0430\u0434\u0438 - \u0441\u0432\u0456\u0436\u0438\u0439 \u0440\u0435\u0439\u0442\u0438\u043d\u0433","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u042f\u043a\u0456 \u043f\u0430\u0440\u0442\u0456\u0457 \u043f\u0440\u043e\u0439\u0448\u043b\u0438 \u0431 \u0434\u043e \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0457 \u0420\u0430\u0434\u0438 - \u0441\u0432\u0456\u0436\u0438\u0439 \u0440\u0435\u0439\u0442\u0438\u043d\u0433","name":"\u042f\u043a\u0456 \u043f\u0430\u0440\u0442\u0456\u0457 \u043f\u0440\u043e\u0439\u0448\u043b\u0438 \u0431 \u0434\u043e \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0457 \u0420\u0430\u0434\u0438 - \u0441\u0432\u0456\u0436\u0438\u0439 \u0440\u0435\u0439\u0442\u0438\u043d\u0433","articleBody":"\r\n\r\n\u042f\u043a\u0431\u0438 \u0432\u0438\u0431\u043e\u0440\u0438 \u0434\u043e \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0443 \u0432\u0456\u0434\u0431\u0443\u0432\u0430\u043b\u0438\u0441\u044f \u0443 \u043b\u0438\u0441\u0442\u043e\u043f\u0430\u0434\u0456 2020 \u0440\u043e\u043a\u0443, \u0434\u043e \u0420\u0430\u0434\u0438 \u043f\u0440\u043e\u0439\u0448\u043b\u0438 \u0431 4 \u043f\u0430\u0440\u0442\u0456\u0457: \"\u0421\u043b\u0443\u0433\u0430 \u043d\u0430\u0440\u043e\u0434\u0443\", \"\u041e\u041f\u0417\u0416\", \"\u0404\u0432\u0440\u043e\u0441\u043e\u043b\u0456\u0434\u0430\u0440\u043d\u0456\u0441\u0442\u044c\" \u0456 \"\u0411\u0430\u0442\u044c\u043a\u0456\u0432\u0449\u0438\u043d\u0430\", \u0442\u0430\u043a\u043e\u0436, \u0437 \u0443\u0440\u0430\u0445\u0443\u0432\u0430\u043d\u043d\u044f\u043c \u043f\u043e\u0445\u0438\u0431\u043a\u0438, \u0448\u0430\u043d\u0441\u0438 \u0454 \u0449\u0435 \u0443 8-\u043c\u0438 \u043f\u0430\u0440\u0442\u0456\u0439.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/18991-saira-yaki-partii-proishly-b-do-verkhovnoi-rady-svizhyi-reitynh"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/55421414144114.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/55421414144114.jpg","height":500,"width":758},"dateCreated":"2020-11-12T10:21:54+02:00","dateModified":"2020-11-12T10:23:21+02:00","datePublished":"2020-11-12T10:23:21+02:00","interactionCount":"171","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script>



<script defer src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js"></script>
<script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script>
<script defer src="/templates/protostar/js/share.js"></script>

</body>
</html>
