<!DOCTYPE html><html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/"><head><link rel="preload" href="https://nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin><meta name="theme-color" content="#31989c"><link rel="alternate" href='android-app://news.nikopolnews.net' /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#31989c"><script async src="https://code.jquery.com/jquery-latest.min.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="utf-8" /><base href="https://nikopolnews.net/ukraina/40-obshchestvo/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya" /><meta name="rights" content="Источник: https://nikopolnews.net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="За даними ЦГЗ,станом на 9:00 19 травня в Україні 18876 лабораторно підтверджених випадків COVID-19,з них 548 летальних,5632 пацієнти одужало.За добу зафіксо" /><meta name="twitter:title" content="Кількість випадків коронавірусу в Україні на 19 травня" /><meta name="twitter:site" content="@newsnikopol" /><meta name="twitter:creator" content="@newsnikopol" /><meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/unnamed(89).jpg" /><meta name="author" content="NNS - Національна служба новин" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="Кількість випадків коронавірусу в Україні на 19 травня" /><meta property="og:description" content="За даними ЦГЗ,станом на 9:00 19 травня в Україні 18876 лабораторно підтверджених випадків COVID-19,з них 548 летальних,5632 пацієнти одужало.За добу зафіксо" /><meta property="og:url" content="https://nikopolnews.net/ukraina/40-obshchestvo/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya" /><meta property="og:site_name" content="NNS - Національна служба новин" /><meta property="og:image" content="https://nikopolnews.net/images/2020/unnamed(89).jpg" /><meta property="og:image:width" content="758" /><meta property="og:image:height" content="505" /><meta property="og:headline" content="Кількість випадків коронавірусу в Україні на 19 травня" /><meta property="og:updated_time" content="2020-05-19T06:38:31+01:00" /><meta property="article:modified_time" content="2020-05-19T06:38:31+01:00" /><meta property="article:published_time" content="2020-05-19T06:38:31+01:00" /><meta property="article:section" content="Суспільство" /><meta property="news_keywords" content="—, область, випадків, випадки, травня, випадок, covid, центру, україни, 2020" /><meta property="article:tag" content="—" /><meta property="article:tag" content="область" /><meta property="article:tag" content="випадків" /><meta property="article:tag" content="випадки" /><meta property="article:tag" content="травня" /><meta property="article:tag" content="випадок" /><meta property="article:tag" content="covid" /><meta property="article:tag" content="центру" /><meta property="article:tag" content="україни" /><meta property="article:tag" content="2020" /><meta property="article:publisher" content="https://www.facebook.com/nikopolnews" /><meta name="description" content="За даними ЦГЗ, станом на 9:00 19 травня в Україні 18876 лабораторно підтверджених випадків COVID-19, з них 548 летальних, 5632 пацієнти одужало. За добу зафіксо" /><title>Кількість випадків коронавірусу в Україні на 19 травня | NNS - Національна служба новин</title><link href="https://nikopolnews.net/ukraina/40-obshchestvo/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya/amp" rel="amphtml" /><link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="//www.google.com" rel="dns-prefetch preconnect" /><link href="//www.google-analytics.com" rel="dns-prefetch preconnect" /><link href="//www.googletagmanager.com" rel="dns-prefetch preconnect" /><link href="//fonts.googleapis.com" rel="dns-prefetch preconnect" /><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect" /><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="//adservice.google.com" rel="dns-prefetch preconnect" /><link href="//www.youtube.com" rel="dns-prefetch preconnect" /><link href="//i.ytimg.com" rel="dns-prefetch preconnect" /><link href="//s.ytimg.com" rel="dns-prefetch preconnect" /><link href="//yt3.ggpht.com" rel="dns-prefetch preconnect" /><link href="//fonts.gstatic.com" rel="dns-prefetch preconnect" /><link href="//graph.facebook.com" rel="dns-prefetch preconnect" /><link href="//userapi.com" rel="dns-prefetch preconnect" /><link href="//vk.com" rel="dns-prefetch preconnect" /><link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" /><link href="/templates/protostar/css/template.css?0868cdd98e92c90715b31869e17da0b2" rel="stylesheet" /> <!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?0868cdd98e92c90715b31869e17da0b2"></script><![endif]--><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 19 \u0442\u0440\u0430\u0432\u043d\u044f","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 19 \u0442\u0440\u0430\u0432\u043d\u044f","name":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 19 \u0442\u0440\u0430\u0432\u043d\u044f","description":"\u0417\u0430 \u0434\u0430\u043d\u0438\u043c\u0438 \u0426\u0413\u0417,\u0441\u0442\u0430\u043d\u043e\u043c \u043d\u0430 9:00 19 \u0442\u0440\u0430\u0432\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 18876 \u043b\u0430\u0431\u043e\u0440\u0430\u0442\u043e\u0440\u043d\u043e \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0436\u0435\u043d\u0438\u0445 \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 COVID-19,\u0437 \u043d\u0438\u0445 548 \u043b\u0435\u0442\u0430\u043b\u044c\u043d\u0438\u0445,5632 \u043f\u0430\u0446\u0456\u0454\u043d\u0442\u0438 \u043e\u0434\u0443\u0436\u0430\u043b\u043e.\u0417\u0430 \u0434\u043e\u0431\u0443 \u0437\u0430\u0444\u0456\u043a\u0441\u043e","articleBody":"\r\n\r\n\u0417\u0430 \u0434\u0430\u043d\u0438\u043c\u0438 \u0426\u0413\u0417, \u0441\u0442\u0430\u043d\u043e\u043c \u043d\u0430 9:00 19 \u0442\u0440\u0430\u0432\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 18876 \u043b\u0430\u0431\u043e\u0440\u0430\u0442\u043e\u0440\u043d\u043e \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0436\u0435\u043d\u0438\u0445 \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 COVID-19, \u0437 \u043d\u0438\u0445 548 \u043b\u0435\u0442\u0430\u043b\u044c\u043d\u0438\u0445, 5632 \u043f\u0430\u0446\u0456\u0454\u043d\u0442\u0438 \u043e\u0434\u0443\u0436\u0430\u043b\u043e. \u0417\u0430 \u0434\u043e\u0431\u0443 \u0437\u0430\u0444\u0456\u043a\u0441\u043e\u0432\u0430\u043d\u043e 260 \u043d\u043e\u0432\u0438\u0445 \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432. \u041f\u0440\u043e \u0446\u0435 NNS&nbsp;\u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f\u043c \u043d\u0430 \u043e\u0444\u0456\u0446\u0456\u0439\u043d\u0443 \u0441\u0442\u043e\u0440\u0456\u043d\u043a\u0443 \u041c\u041e\u0417 \u0423\u043a\u0440\u0430\u0457\u043d","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/unnamed(89).jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/unnamed(89).jpg","height":505,"width":758},"dateCreated":"2020-05-19T06:38:31+01:00","dateModified":"2020-05-19T06:38:31+01:00","datePublished":"2020-05-19T06:38:31+01:00","interactionCount":"257","author":{"@type":"Person","name":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script><meta itemprop="telephone" content="+38 (095) 325-96-00"><meta itemprop="address" content="Нікополь, Дніпропетровска область"><meta property="fb:pages" content="345025019030473" /><meta property="fb:article_style" content="default"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"></head><body class="site com_content view-article no-layout no-task itemid-125"><style type="text/css">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</style><div class="body" id="top"><nav class="navigation" role="navigation"><input type="checkbox" id="nav-toggle" hidden><nav class="nav"><label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label><div class="fb"> <a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank"> <i class="fa fa-facebook-square"></i> </a></div><div class="rss"> <a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube-square"></i> </a></div><div class="header-search pull-right"><form action="/nikopol" method="post" class="form-inline" role="search"> <label for="mod-search-searchword87" class="element-invisible">Шукати...</label> <input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122"></form></div><ul><li><a href="/region">Регіони</a><li><a href="/ukraina">Україна</a><li><a href="/mir">Світ</a><li><a href="/politika">Політика</a><li><a href="/obshchestvo">Суспільство</a><li><a href="/zhkkh">ЖКГ</a><li><a href="/ekonomika">Економіка</a><li><a href="/proisshestviya">Події</a><li><a href="/dosug">Дозвілля</a><li><a href="/priroda">Природа</a><li><a href="/doska-ob-yavlenij">Корисна інформація</a><li><a href="/zhiznennoe">Життєве</a></ul></nav><div class="brandsmail"> <a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a></div></nav><header class="header" role="banner"><div id="logo-small"><script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script><div class="tizer"> <span id='close'>x</span><div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/HBsr/CV8D.js" ></script></div></div></header><div class="container"><div class="shapkaright2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div><div class="shapkaright3"></div><div class="row-fluid"><main id="content" role="main" class="span9"><div id="forajax"><div id="system-message-container"></div><div class="shapkaright2"></div><div class="item-page_top_bg"></div><div class="texst"><div class="item-page"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><h1><div class="titletexst"> <a href="/ukraina/40-obshchestvo/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya"> Кількість випадків коронавірусу в Україні на 19 травня</a></div></h1><dl class="article-info"><dd class="create"> <span class="icon-calendar" aria-hidden="true"></span> <SPAN>19 трав. 2020</SPAN></dd><dd class="hits"> <span class="icon-eye-open" aria-hidden="true"></span> Перегляди: 257</dd><ul class="tags inline"><li class="tag-5 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/obshchestvo" class="label label-info"> Суспільство </a></li></ul></dl><p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div class="shapkaright2"></div><div class="konteyner"><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/unnamed(89).jpg" /></p><div align="center"><div id="MIXADV_6637" class="MIXADVERT_NET"></div><script> 
     var node6637 = document.getElementById("MIXADV_6637");
     if( node6637 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6637&r="+Math.random();
        node6637.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MzcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYzNy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MzcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MzcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MzciKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebr"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>За даними ЦГЗ, станом на 9:00 19 травня в Україні 18876 лабораторно підтверджених випадків COVID-19, з них 548 летальних, 5632 пацієнти одужало. За добу зафіксовано 260 нових випадків. Про це <a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>&nbsp;повідомляє з посиланням на офіційну сторінку МОЗ України у Фейсбуці.</p><div align="center"><div class="addsensebrslon"><div id="MIXADV_6615" class="MIXADVERT_NET"></div><script>
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script></div></div><div align="center"><div class="meta"></div></div><p>Згідно отриманої <a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>&nbsp;інформації, наразі коронавірусна хвороба виявлена:</p><ul><li>Вінницька область — 751 випадок;</li><li>Волинська область — 635 випадків;</li><li>Дніпропетровська область — 843 випадки;</li><li>Донецька область — 131 випадок;</li><li>Житомирська область — 573 випадки;</li><li>Закарпатська область — 911 випадків;</li><li>Запорізька область — 385 випадків;</li><li>Івано-Франківська область — 1235 випадків;</li><li>Кіровоградська область — 445 випадків;</li><li>м. Київ — 2359 випадків;</li><li>Київська область — 1245 випадків;</li><li>Львівська область — 1098 випадків;</li><li>Луганська область — 42 випадки;</li><li>Миколаївська область — 263 випадки;</li><li>Одеська область — 784 випадки;</li><li>Полтавська область — 264 випадки;</li><li>Рівненська область — 1188 випадків;</li><li>Сумська область — 164 випадки;</li><li>Тернопільська область — 1081 випадок;</li><li>Харківська область — 816 випадків;</li><li>Херсонська область — 168 випадків;</li><li>Хмельницька область — 267 випадків;</li><li>Чернівецька область — 2742 випадки;</li><li>Черкаська область — 376 випадків;</li><li>Чернігівська область — 110 випадків.</li></ul><p>Дані з тимчасово окупованих територій АР Крим, Донецької, Луганської областей та міста Севастополя відсутні.</p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>Дослідження проводилися вірусологічною референс-лабораторією Центру громадського здоров’я України, а також обласними лабораторіями. Станом на ранок 19 травня 2020 року до Центру надійшло 945 повідомлень про підозру на COVID-19. Всього з початку 2020 року надійшло 47174 повідомлення про підозру на COVID-19.</p><p><a href="https://t.me/nns_news" target="_blank"><div class="ampmetaimage smartresize" style="cursor: auto;display:inline-block;text-align:center; max-width:759px;"><img style="cursor: auto;" alt="" src="https://nikopolnews.net/images/banners/telegram_banner_thumb_medium759_0.jpg" /></div></a></p><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/97996655_1540378699458563_2972580392076312576_n.jpg" /></p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="597" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmoz.ukr%2Fposts%2F1540382639458169&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p><p>Нижче – дані про одужалих та померлих від коронавірсу по областям.</p><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/11(3).PNG" /></p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/22(1).PNG" /></p><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/33.PNG" /></p></div><div class="autor"><dd class="createdby"> Автор: Администратор</dd></div><div id="MIXADV_6625" class="MIXADVERT_NET"></div><script>
     var node6625 = document.getElementById("MIXADV_6625");
     if( node6625 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6625&r="+Math.random();
        node6625.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MjUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div id="CNM5688" style="text-align:center;display:none" ><div id="CNM5688t" style="display:none"></div></div><script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/5688" ></script><div class="addsensebrslon"><div id="QNxCqgITIdu00OUT1JkW" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/ua/Gr.js" ></script></div><div class="shapkaright2"><script async src="https://jsn.24smi.net/smi.js"></script><div class="smi24__informer" data-smi-templatesrc="//jsn.24smi.net/b/0/13630.js"></div><script>(window.smiq = window.smiq || []).push({});</script><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="nikopolnews.net" data-widget="768781" data-container="M433176ScriptRootC768781" > </amp-ad></div><h2 class="logo-title">NNS - Національна служба новин. Останні події в Україні та світі</h2><div class="content-item"></div><div id="show"></div><div id="slidebox"> <a class="close">×</a><div class="socilb"><div id="share"><div class="social" data-url="https://nikopolnews.net/ukraina/40-obshchestvo/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya"> <a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a> <a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a> <a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a> <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a> <a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a> <a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a></div></div></div><div class="socajxs"><p style="text-align: center; font-size: 1em;">Поширюючи у соцмережах, ви допомогаєте нам!</p><div id="CF2Ufk0qKsehYrFk9xh2" data-type="0" class="blockOfO1b2l3" ></div><script src="//reuckvv.pro/_W/BmK.js" ></script></div></div><ul class="pager pagenav"><li class="next"> <a class="hasTooltip" title="В Україні з’являться два нових державних свята - Зеленський" aria-label="наступна стаття: В Україні з’являться два нових державних свята - Зеленський" href="/ukraina/40-obshchestvo/16164-v-ukrajin-z-yavit-sya-dva-novikh-derzhavnikh-svyata-zelens-kij" rel="next"> <span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a></li></ul></div></div></div><div class="clearfix"></div></main><div id="aside" class="span3"><div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya" title="Кількість випадків коронавірусу в Україні на 19 травня"><img src="https://nikopolnews.net/img/81x54/9/unnamed89-d548bf5212e03ab5d3fb750d93c9d223.jpg" alt="Кількість випадків коронавірусу в Україні на 19 травня" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya"> Кількість випадків коронавірусу в Україні на 19 травня              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/16164-v-ukrajin-z-yavit-sya-dva-novikh-derzhavnikh-svyata-zelens-kij" title="В Україні з’являться два нових державних свята - Зеленський"><img src="https://nikopolnews.net/img/81x54/2/3900161-a633b126c280eece9ea04b30057e662b.jpg" alt="В Україні з’являться два нових державних свята - Зеленський" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/16164-v-ukrajin-z-yavit-sya-dva-novikh-derzhavnikh-svyata-zelens-kij"> В Україні з’являться два нових державних свята - Зеленський              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/mir/48-obshchestvo/16163-v-kitaji-novij-spalakh-koronav-rusu-ponad-108-mln-os-b-v-dpravili-na-karantin" title="В Китаї новий спалах коронавірусу: понад 108 млн осіб відправили на карантин"><img src="https://nikopolnews.net/img/81x54/e/52898282303-9ca324f1b3cdd50f3e2fa68481d4c08c.jpg" alt="В Китаї новий спалах коронавірусу: понад 108 млн осіб відправили на карантин" /></a></div><div class="jn-right"><h4> <a href="/mir/48-obshchestvo/16163-v-kitaji-novij-spalakh-koronav-rusu-ponad-108-mln-os-b-v-dpravili-na-karantin"> В Китаї новий спалах коронавірусу: понад 108 млн осіб відправили на карантин              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/region/25-proisshestviya/16162-v-odes-obvalivsya-zhitlovij-budinok-foto-v-deo" title="В Одесі обвалився житловий будинок (фото, відео)"><img src="https://nikopolnews.net/img/81x54/2/983541262339660813631253614397227931271168o-eddb1452c022dc623de40a07a2cb8902.jpg" alt="В Одесі обвалився житловий будинок (фото, відео)" /></a></div><div class="jn-right"><h4> <a href="/region/25-proisshestviya/16162-v-odes-obvalivsya-zhitlovij-budinok-foto-v-deo"> В Одесі обвалився житловий будинок (фото, відео)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/16161-saira-robota-dytsadkiv-hoteliv-ta-transportu-moz-proponuie-tymchasovi-pravyla-i-hromadske-obhovorennia" title="Робота дитсадків, готелів, транспорту та ЗНО: МОЗ пропонує тимчасові правила і громадське обговорення"><img src="https://nikopolnews.net/img/81x54/3/655522200000-8b371d5e0ed206f36850f5ccdae64b92.jpg" alt="Робота дитсадків, готелів, транспорту та ЗНО: МОЗ пропонує тимчасові правила і громадське обговорення" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/16161-saira-robota-dytsadkiv-hoteliv-ta-transportu-moz-proponuie-tymchasovi-pravyla-i-hromadske-obhovorennia"> Робота дитсадків, готелів, транспорту та ЗНО: МОЗ пропонує тимчасові правила і громадське обговорення              </a></h4><div class="jn-info"></div></div></div></div></div></div><div class="modright"><div id="CNM5689" style="text-align:center;display:none" ><div id="CNM5689t" style="display:none"></div></div><script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/5689" ></script></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p><div id="CNM5691" style="text-align:center;display:none" ><div id="CNM5691t" style="display:none"></div></div><script type="text/javascript" async="async" src="https://c.her-ber.top/pzi/5691" ></script><div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/16161-saira-robota-dytsadkiv-hoteliv-ta-transportu-moz-proponuie-tymchasovi-pravyla-i-hromadske-obhovorennia" title="Робота дитсадків, готелів, транспорту та ЗНО: МОЗ пропонує тимчасові правила і громадське обговорення"><img src="https://nikopolnews.net/img/81x54/3/655522200000-8b371d5e0ed206f36850f5ccdae64b92.jpg" alt="Робота дитсадків, готелів, транспорту та ЗНО: МОЗ пропонує тимчасові правила і громадське обговорення" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/16161-saira-robota-dytsadkiv-hoteliv-ta-transportu-moz-proponuie-tymchasovi-pravyla-i-hromadske-obhovorennia"> Робота дитсадків, готелів, транспорту та ЗНО: МОЗ пропонує тимчасові правила і громадське обговорення              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/16122-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-16-travnya" title="Кількість випадків коронавірусу в Україні на 16 травня"><img src="https://nikopolnews.net/img/81x54/d/unnamed88-5e51add282a7b4f431fe4e286a389393.jpg" alt="Кількість випадків коронавірусу в Україні на 16 травня" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/16122-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-16-travnya"> Кількість випадків коронавірусу в Україні на 16 травня              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/16135-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-17-travnya" title="Кількість випадків коронавірусу в Україні на 17 травня"><img src="https://nikopolnews.net/img/81x54/a/image189531-1ad347deb383e27893bebeceef42028a.jpg" alt="Кількість випадків коронавірусу в Україні на 17 травня" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/16135-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-17-travnya"> Кількість випадків коронавірусу в Україні на 17 травня              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/43-politika/16123-za-r-k-prezidentstva-zelens-kogo-ponad-30-os-b-pov-yazanikh-z-kvartalom-otrimali-derzhposadi-spisok" title="За рік президентства Зеленського понад 30 осіб, пов'язаних із «Кварталом», отримали держпосади (список)"><img src="https://nikopolnews.net/img/81x54/d/7d316e643ff52bc8c3591c1c005174c21574167504extralarge-6cf0c0d227960738e81f7f50a9ae0363.jpg" alt="За рік президентства Зеленського понад 30 осіб, пов'язаних із «Кварталом», отримали держпосади (список)" /></a></div><div class="jn-right"><h4> <a href="/ukraina/43-politika/16123-za-r-k-prezidentstva-zelens-kogo-ponad-30-os-b-pov-yazanikh-z-kvartalom-otrimali-derzhposadi-spisok"> За рік президентства Зеленського понад 30 осіб, пов'язаних із «Кварталом», отримали держпосади (список)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/16147-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-18-travnia" title="Кількість випадків коронавірусу в Україні на 18 травня"><img src="https://nikopolnews.net/img/81x54/3/unnamed200000-f40c8e5a57760b4d26e7a47d55f27280.jpg" alt="Кількість випадків коронавірусу в Україні на 18 травня" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/16147-saira-kilkist-vypadkiv-koronavirusu-v-ukraini-na-18-travnia"> Кількість випадків коронавірусу в Україні на 18 травня              </a></h4><div class="jn-info"></div></div></div></div></div></div></div></div></div></div><footer class="footer" role="contentinfo"><div class="container"><div class="containercopi"><h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3> Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br /> E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a><br /> Серія свідоцтва:&nbsp;ДП 2032-770Р (дата реєстрації&nbsp;23.10.2013)</p></div></div></footer><script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-505px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script><link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" /><style type="text/css">body.site { border-top: 3px solid #29475d; background-color: #ffffff; } a { color: #29475d; } .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover, .btn-primary { background: #29475d; }</style><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 19 \u0442\u0440\u0430\u0432\u043d\u044f","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 19 \u0442\u0440\u0430\u0432\u043d\u044f","name":"\u041a\u0456\u043b\u044c\u043a\u0456\u0441\u0442\u044c \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0456\u0440\u0443\u0441\u0443 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 \u043d\u0430 19 \u0442\u0440\u0430\u0432\u043d\u044f","description":"\u0417\u0430 \u0434\u0430\u043d\u0438\u043c\u0438 \u0426\u0413\u0417,\u0441\u0442\u0430\u043d\u043e\u043c \u043d\u0430 9:00 19 \u0442\u0440\u0430\u0432\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 18876 \u043b\u0430\u0431\u043e\u0440\u0430\u0442\u043e\u0440\u043d\u043e \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0436\u0435\u043d\u0438\u0445 \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 COVID-19,\u0437 \u043d\u0438\u0445 548 \u043b\u0435\u0442\u0430\u043b\u044c\u043d\u0438\u0445,5632 \u043f\u0430\u0446\u0456\u0454\u043d\u0442\u0438 \u043e\u0434\u0443\u0436\u0430\u043b\u043e.\u0417\u0430 \u0434\u043e\u0431\u0443 \u0437\u0430\u0444\u0456\u043a\u0441\u043e","articleBody":"\r\n\r\n\u0417\u0430 \u0434\u0430\u043d\u0438\u043c\u0438 \u0426\u0413\u0417, \u0441\u0442\u0430\u043d\u043e\u043c \u043d\u0430 9:00 19 \u0442\u0440\u0430\u0432\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456 18876 \u043b\u0430\u0431\u043e\u0440\u0430\u0442\u043e\u0440\u043d\u043e \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0436\u0435\u043d\u0438\u0445 \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432 COVID-19, \u0437 \u043d\u0438\u0445 548 \u043b\u0435\u0442\u0430\u043b\u044c\u043d\u0438\u0445, 5632 \u043f\u0430\u0446\u0456\u0454\u043d\u0442\u0438 \u043e\u0434\u0443\u0436\u0430\u043b\u043e. \u0417\u0430 \u0434\u043e\u0431\u0443 \u0437\u0430\u0444\u0456\u043a\u0441\u043e\u0432\u0430\u043d\u043e 260 \u043d\u043e\u0432\u0438\u0445 \u0432\u0438\u043f\u0430\u0434\u043a\u0456\u0432. \u041f\u0440\u043e \u0446\u0435 NNS&nbsp;\u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f\u043c \u043d\u0430 \u043e\u0444\u0456\u0446\u0456\u0439\u043d\u0443 \u0441\u0442\u043e\u0440\u0456\u043d\u043a\u0443 \u041c\u041e\u0417 \u0423\u043a\u0440\u0430\u0457\u043d","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/16165-k-l-k-st-vipadk-v-koronav-rusu-v-ukrajin-na-19-travnya"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/unnamed(89).jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/unnamed(89).jpg","height":505,"width":758},"dateCreated":"2020-05-19T06:38:31+01:00","dateModified":"2020-05-19T06:38:31+01:00","datePublished":"2020-05-19T06:38:31+01:00","interactionCount":"257","author":{"@type":"Person","name":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script><script src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js" async></script><script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script><script async src="/templates/protostar/js/share.js"></script></body></html>