<!DOCTYPE html><html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/"><head><meta name="theme-color" content="rgba(41, 71, 93, 1)"><link rel="alternate" href='android-app://news.nikopolnews.net'/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><link href="/templates/protostar/css/template.css?160b6e7c0dabae98fd0861e3c41352a8" rel="stylesheet"/><style type="text/css">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</style><link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css"/><style type="text/css">body.site{border-top:3px solid #29475d;background-color:#fff}a{color:#29475d}.nav-list>.active>a,.nav-list>.active>a:hover,.dropdown-menu li>a:hover,.dropdown-menu .active>a,.dropdown-menu .active>a:hover,.nav-pills>.active>a,.nav-pills>.active>a:hover,.btn-primary{background:#29475d}</style><script async src="https://code.jquery.com/jquery-latest.min.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta charset="utf-8"/><base href="https://nikopolnews.net/ukraina/40-obshchestvo/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig"/><meta name="rights" content="Источник: https://nikopolnews.net"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="'Укрзалізниця' збільшує періодичність курсування швидкісного поїзда 'Інтерсіті' №740 Київ-Кривий Ріг.З 23 січня поїзд курсуватиме щоденно.Про це й"/><meta name="twitter:title" content="&quot;Укрзалізниця&quot; зробить щоденним швидкісний поїзд з Києва в Кривий Ріг"/><meta name="twitter:site" content="@newsnikopol"/><meta name="twitter:creator" content="@newsnikopol"/><meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/original.jpg"/><meta name="author" content="NNS - новини України"/><meta property="og:locale" content="uk_UA"/><meta property="og:type" content="article"/><meta property="og:title" content="&quot;Укрзалізниця&quot; зробить щоденним швидкісний поїзд з Києва в Кривий Ріг"/><meta property="og:description" content="'Укрзалізниця' збільшує періодичність курсування швидкісного поїзда 'Інтерсіті' №740 Київ-Кривий Ріг.З 23 січня поїзд курсуватиме щоденно.Про це й"/><meta property="og:url" content="https://nikopolnews.net/ukraina/40-obshchestvo/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig"/><meta property="og:site_name" content="NNS - новини України"/><meta property="og:image" content="https://nikopolnews.net/images/2020/original.jpg"/><meta property="og:image:width" content="759"/><meta property="og:image:height" content="506"/><meta property="og:headline" content="&quot;Укрзалізниця&quot; зробить щоденним швидкісний поїзд з Києва в Кривий Ріг"/><meta property="og:updated_time" content="2020-01-08T19:15:09+00:00"/><meta property="article:modified_time" content="2020-01-08T19:15:09+00:00"/><meta property="article:published_time" content="2020-01-08T19:15:09+00:00"/><meta property="article:section" content="Суспільство"/><meta property="news_keywords" content="поїзд, києва, кривий, ріг, інтерсіті, прибуває, відправляється, потяг, укрзалізниці, №740"/><meta property="article:tag" content="поїзд"/><meta property="article:tag" content="києва"/><meta property="article:tag" content="кривий"/><meta property="article:tag" content="ріг"/><meta property="article:tag" content="інтерсіті"/><meta property="article:tag" content="прибуває"/><meta property="article:tag" content="відправляється"/><meta property="article:tag" content="потяг"/><meta property="article:tag" content="укрзалізниці"/><meta property="article:tag" content="№740"/><meta property="article:publisher" content="https://www.facebook.com/nikopolnews"/><meta name="description" content="'Укрзалізниця' збільшує періодичність курсування швидкісного поїзда 'Інтерсіті' №740 Київ-Кривий Ріг. З 23 січня поїзд курсуватиме щоденно. Про це й"/><title>&quot;Укрзалізниця&quot; зробить щоденним швидкісний поїзд з Києва в Кривий Ріг | NNS - новини України</title><link href="https://nikopolnews.net/ukraina/40-obshchestvo/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig/amp" rel="amphtml"/><link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/><link href="//www.google.com" rel="dns-prefetch preconnect"/><link href="//www.google-analytics.com" rel="dns-prefetch preconnect"/><link href="//www.googletagmanager.com" rel="dns-prefetch preconnect"/><link href="//fonts.googleapis.com" rel="dns-prefetch preconnect"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect"/><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect"/><link href="//adservice.google.com" rel="dns-prefetch preconnect"/><link href="//www.youtube.com" rel="dns-prefetch preconnect"/><link href="//i.ytimg.com" rel="dns-prefetch preconnect"/><link href="//s.ytimg.com" rel="dns-prefetch preconnect"/><link href="//yt3.ggpht.com" rel="dns-prefetch preconnect"/><link href="//fonts.gstatic.com" rel="dns-prefetch preconnect"/><link href="//graph.facebook.com" rel="dns-prefetch preconnect"/><link href="//userapi.com" rel="dns-prefetch preconnect"/><link href="//vk.com" rel="dns-prefetch preconnect"/><link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget"/> <!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?160b6e7c0dabae98fd0861e3c41352a8"></script><![endif]--><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\"\u0423\u043a\u0440\u0437\u0430\u043b\u0456\u0437\u043d\u0438\u0446\u044f\" \u0437\u0440\u043e\u0431\u0438\u0442\u044c \u0449\u043e\u0434\u0435\u043d\u043d\u0438\u043c \u0448\u0432\u0438\u0434\u043a\u0456\u0441\u043d\u0438\u0439 \u043f\u043e\u0457\u0437\u0434 \u0437 \u041a\u0438\u0454\u0432\u0430 \u0432 \u041a\u0440\u0438\u0432\u0438\u0439 \u0420\u0456\u0433","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\"\u0423\u043a\u0440\u0437\u0430\u043b\u0456\u0437\u043d\u0438\u0446\u044f\" \u0437\u0440\u043e\u0431\u0438\u0442\u044c \u0449\u043e\u0434\u0435\u043d\u043d\u0438\u043c \u0448\u0432\u0438\u0434\u043a\u0456\u0441\u043d\u0438\u0439 \u043f\u043e\u0457\u0437\u0434 \u0437 \u041a\u0438\u0454\u0432\u0430 \u0432 \u041a\u0440\u0438\u0432\u0438\u0439 \u0420\u0456\u0433","name":"\"\u0423\u043a\u0440\u0437\u0430\u043b\u0456\u0437\u043d\u0438\u0446\u044f\" \u0437\u0440\u043e\u0431\u0438\u0442\u044c \u0449\u043e\u0434\u0435\u043d\u043d\u0438\u043c \u0448\u0432\u0438\u0434\u043a\u0456\u0441\u043d\u0438\u0439 \u043f\u043e\u0457\u0437\u0434 \u0437 \u041a\u0438\u0454\u0432\u0430 \u0432 \u041a\u0440\u0438\u0432\u0438\u0439 \u0420\u0456\u0433","description":"'\u0423\u043a\u0440\u0437\u0430\u043b\u0456\u0437\u043d\u0438\u0446\u044f' \u0437\u0431\u0456\u043b\u044c\u0448\u0443\u0454 \u043f\u0435\u0440\u0456\u043e\u0434\u0438\u0447\u043d\u0456\u0441\u0442\u044c \u043a\u0443\u0440\u0441\u0443\u0432\u0430\u043d\u043d\u044f \u0448\u0432\u0438\u0434\u043a\u0456\u0441\u043d\u043e\u0433\u043e \u043f\u043e\u0457\u0437\u0434\u0430 '\u0406\u043d\u0442\u0435\u0440\u0441\u0456\u0442\u0456' \u2116740 \u041a\u0438\u0457\u0432-\u041a\u0440\u0438\u0432\u0438\u0439 \u0420\u0456\u0433.\u0417 23 \u0441\u0456\u0447\u043d\u044f \u043f\u043e\u0457\u0437\u0434 \u043a\u0443\u0440\u0441\u0443\u0432\u0430\u0442\u0438\u043c\u0435 \u0449\u043e\u0434\u0435\u043d\u043d\u043e.\u041f\u0440\u043e \u0446\u0435 \u0439","articleBody":"\r\n\r\n\"\u0423\u043a\u0440\u0437\u0430\u043b\u0456\u0437\u043d\u0438\u0446\u044f\" \u0437\u0431\u0456\u043b\u044c\u0448\u0443\u0454 \u043f\u0435\u0440\u0456\u043e\u0434\u0438\u0447\u043d\u0456\u0441\u0442\u044c \u043a\u0443\u0440\u0441\u0443\u0432\u0430\u043d\u043d\u044f \u0448\u0432\u0438\u0434\u043a\u0456\u0441\u043d\u043e\u0433\u043e \u043f\u043e\u0457\u0437\u0434\u0430 \"\u0406\u043d\u0442\u0435\u0440\u0441\u0456\u0442\u0456\" \u2116740 \u041a\u0438\u0457\u0432-\u041a\u0440\u0438\u0432\u0438\u0439 \u0420\u0456\u0433.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/original.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/original.jpg","height":506,"width":759},"dateCreated":"2020-01-08T19:15:09+00:00","dateModified":"2020-01-08T19:15:09+00:00","datePublished":"2020-01-08T19:15:09+00:00","interactionCount":"147","author":{"@type":"Person","name":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440"},"publisher":{"@type":"Organization","name":"NNS - \u043d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NNS - \u043d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NNS - \u043d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script><meta itemprop="telephone" content="+38 (095) 325-96-00"><meta itemprop="address" content="Никополь, Днепропетровская область"><meta property="fb:pages" content="345025019030473"/><meta property="fb:article_style" content="default"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"></head><body class="site com_content view-article no-layout no-task itemid-125"><div class="body" id="top"><nav class="navigation" role="navigation"><input type="checkbox" id="nav-toggle" hidden><nav class="nav"><label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label><h3 class="logo"> <a href="/">Nikopol News</a></h3><ul><li><a href="/region">Регіони</a><li><a href="/ukraina">Україна</a><li><a href="/mir">Світ</a><li><a href="/politika">Політика</a><li><a href="/obshchestvo">Суспільство</a><li><a href="/zhkkh">ЖКГ</a><li><a href="/ekonomika">Економіка</a><li><a href="/proisshestviya">Події</a><li><a href="/dosug">Дозвілля</a><li><a href="/priroda">Природа</a><li><a href="/doska-ob-yavlenij">Корисна інформація</a><li><a href="/zhiznennoe">Життєве</a></ul></nav><div class="header-search pull-right"><form action="/nikopol" method="post" class="form-inline" role="search"> <label for="mod-search-searchword87" class="element-invisible">Шукати...</label> <input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Поиск..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122"></form></div><div class="fb"> <a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank"> <i class="fa fa-facebook-square"></i> </a></div><div class="rss"> <a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube-square"></i> </a></div></nav><header class="header" role="banner"><div id="logo"><div class="header-inner clearfix"> <a class="brand pull-left" href="/"> <img src="https://nikopolnews.net/images/shapka.png.pagespeed.ce.Uqs9r13-ZX.png" alt="NNS - новини України"/> </a></div></div><div id="logo-small"><nav class="navigation" role="navigation"> <input type="checkbox" id="nav-toggle" hidden><nav class="nav"><label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label><h3 class="logo"> <a href="/">Nikopol News</a></h3><ul><li><a href="/nikopol">Нікополь</a><li><a href="/region">Регіон</a><li><a href="/dnepropetrovskaya-oblast">Дніпропетровська область</a><li><a href="/ukraina">Україна</a><li><a href="/mir">Світ</a><li><a href="/politika">Політика</a><li><a href="/obshchestvo">Суспільство</a><li><a href="/zhkkh">ЖКГ</a><li><a href="/ekonomika">Економіка</a><li><a href="/proisshestviya">Події</a><li><a href="/dosug">Дозвілля</a><li><a href="/priroda">Природа</a><li><a href="/doska-ob-yavlenij">Корисна інформація</a><li><a href="/zhiznennoe">Життєве</a></ul></nav><div class="brandsmail"> <a href="/"><img src="/templates/protostar/images/shapkasmail.png.pagespeed.ce.TVukHLF1eR.png" width="auto"/></a></div></nav><script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};		
</script><div class="tizer"> <span id='close'>x</span><div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/HBsr/CV8D.js"></script></div></div></header><div class="shapkaright2"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v5.0&appId=300277920697743&autoLogAppEvents=1"></script><div class="fb-page" data-href="https://www.facebook.com/pg/nacnews" data-tabs="" data-width="365" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/pg/nacnews" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/pg/nacnews">NNS Національна служба новин</a></blockquote></div></div><div class="shapkaright3"></div><div class="container"><div class="row-fluid"><main id="content" role="main" class="span9"><div id="forajax"><div id="system-message-container"></div><div class="shapkaright2"></div><div class="item-page_top_bg"></div><div class="texst"><div class="item-page"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><h1><div class="titletexst"> <a href="/ukraina/40-obshchestvo/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig"> &quot;Укрзалізниця&quot; зробить щоденним швидкісний поїзд з Києва в Кривий Ріг</a></div></h1><dl class="article-info"><dd class="create"> <span class="icon-calendar" aria-hidden="true"></span> <SPAN>08 січ. 2020</SPAN></dd><dd class="hits"> <span class="icon-eye-open" aria-hidden="true"></span> 147</dd><ul class="tags inline"><li class="tag-5 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/obshchestvo" class="label label-info"> Суспільство </a></li></ul></dl><p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div class="shapkaright2"></div><div class="konteyner"><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/original.jpg.pagespeed.ce.e99sc6KmXr.jpg"/></p><div align="center"><div id="MIXADV_6637" class="MIXADVERT_NET"></div><script> 
     var node6637 = document.getElementById("MIXADV_6637");
     if( node6637 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6637&r="+Math.random();
        node6637.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MzcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYzNy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MzcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MzcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MzciKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebr"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>"Укрзалізниця" збільшує періодичність курсування швидкісного поїзда "Інтерсіті" №740 Київ-Кривий Ріг.</p><div align="center"><div class="addsensebrslon"><div id="MIXADV_6615" class="MIXADVERT_NET"></div><script>
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script></div></div><div align="center"><div class="meta"><h3><p>Всі новини на сайті NNS. Останні події в Україні та світі</p></h3></div></div><p>З 23 січня поїзд курсуватиме щоденно. Про це йдеться в повідомленні "Укрзалізниці", передає БизнесЦензор. Швидкісний потяг "Інтерсіті" №740 відправляється з Києва о 17:22 і прибуває в Кривий Ріг у 23:09. У зворотному напрямку з Кривого Рогу поїзд відправляється 06:15 і прибуває до Києва о 11:53.</p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>Відзначається, що потяг буде забезпечувати зручну пересадку в Києві на внутрішні і міжнародні маршрути. З розкладом можна ознайомитися на сайті "Укрзалізниці", купити квитки в залізничних касах або онлайн.</p></div><div class="autor"></div><div id="MIXADV_6625" class="MIXADVERT_NET"></div><script>
     var node6625 = document.getElementById("MIXADV_6625");
     if( node6625 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6625&r="+Math.random();
        node6625.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MjUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebrslon"><div id="QNxCqgITIdu00OUT1JkW" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/ua/Gr.js"></script></div><div class="shapkaright2"><div id="M433176ScriptRootC768781"><div id="M433176PreloadC768781"></div></div><script>
    (function () {
    var script = document.createElement('script');
    script.src = "//jsc.mgid.com/n/i/nikopolnews.net.768781.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
    script.async = true;
    document.body.appendChild(script);
  })();
</script><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="nikopolnews.net" data-widget="768781" data-container="M433176ScriptRootC768781"> </amp-ad></div><h2 class="logo-title">Всі новини на сайті NNS. Останні події в Україні та світі</h2><div class="content-item"></div><div id="show"></div><div id="slidebox"> <a class="close">×</a><div class="socilb"><div id="share"><div class="social" data-url="https://nikopolnews.net/ukraina/40-obshchestvo/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig"> <a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a> <a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a> <a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a> <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a> <a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a> <a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a></div></div></div><div class="socajxs"><p style="text-align: center; font-size: 0.7em;">Поширюючи у соцмережах, ви допомогаєте нам!</p><div id="CF2Ufk0qKsehYrFk9xh2" data-type="0" class="blockOfO1b2l3"></div><script src="//reuckvv.pro/_W/BmK.js"></script></div></div><ul class="pager pagenav"><li class="next"> <a class="hasTooltip" title="Повний провал – гральні заклади знову працюють по всій країні (політолог)" aria-label="Next article: Повний провал – гральні заклади знову працюють по всій країні (політолог)" href="/ukraina/40-obshchestvo/13408-povnij-proval-gralni-zakladi-znovu-pratsyuyut-po-vsij-krajini-politolog" rel="next"> <span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a></li></ul></div></div></div><div class="clearfix"></div></main><div id="aside" class="span3"><div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig" title="&amp;quot;Укрзалізниця&amp;quot; зробить щоденним швидкісний поїзд з Києва в Кривий Ріг"><img src="https://nikopolnews.net/images/2020/original.jpg.pagespeed.ce.e99sc6KmXr.jpg" alt="&amp;quot;Укрзалізниця&amp;quot; зробить щоденним швидкісний поїзд з Києва в Кривий Ріг"/></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig"> &quot;Укрзалізниця&quot; зробить щоденним швидкісний поїзд з Києва в Кривий Ріг              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/region/25-proisshestviya/13418-na-mikroavtobusi-uvirvavsya-na-teritoriyu-aeroportu-nakazav-evakuyuvatisya-video" title="&amp;quot;На мікроавтобусі увірвався на територію аеропорту, наказав евакуюватися&amp;quot; (відео)"><img src="https://nikopolnews.net/images/2020/32a69efd-ec8a-4611-bc40-09182134622a.jpg.pagespeed.ce.c0LFh673ky.jpg" alt="&amp;quot;На мікроавтобусі увірвався на територію аеропорту, наказав евакуюватися&amp;quot; (відео)"/></a></div><div class="jn-right"><h4> <a href="/region/25-proisshestviya/13418-na-mikroavtobusi-uvirvavsya-na-teritoriyu-aeroportu-nakazav-evakuyuvatisya-video"> &quot;На мікроавтобусі увірвався на територію аеропорту, наказав евакуюватися&quot; (відео)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/13417-aktsii-v-atb-s-8-po-14-yanvarya" title="Акции в АТБ с 8 по 14 января"><img src="https://nikopolnews.net/images/2020/097.jpg.pagespeed.ce.Eeh3GeR_kR.jpg" alt="Акции в АТБ с 8 по 14 января"/></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/13417-aktsii-v-atb-s-8-po-14-yanvarya"> Акции в АТБ с 8 по 14 января              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/mir/49-proisshestviya/13416-rozbivsya-litak-ukrajinskoji-aviakompaniji-video-foto" title="Розбився літак української авіакомпанії (відео фото)"><img src="https://nikopolnews.net/images/2020/61535416.jpg.pagespeed.ce.jNuiixQQG_.jpg" alt="Розбився літак української авіакомпанії (відео фото)"/></a></div><div class="jn-right"><h4> <a href="/mir/49-proisshestviya/13416-rozbivsya-litak-ukrajinskoji-aviakompaniji-video-foto"> Розбився літак української авіакомпанії (відео фото)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/region/25-proisshestviya/13415-na-dnepropetrovshchine-zaderzhali-beglogo-ubijtsu" title="На Днепропетровщине задержали беглого убийцу"><img src="https://nikopolnews.net/images/2020/5937f741237693bc434dc4d961ec0148_XL.jpg.pagespeed.ce.AWqgHEr8k2.jpg" alt="На Днепропетровщине задержали беглого убийцу"/></a></div><div class="jn-right"><h4> <a href="/region/25-proisshestviya/13415-na-dnepropetrovshchine-zaderzhali-beglogo-ubijtsu"> На Днепропетровщине задержали беглого убийцу              </a></h4><div class="jn-info"></div></div></div></div></div></div><div class="modright"><div class="well hitstop"><div id="Spv8k3mDQRjwfWzfxM3u" data-type="2" class="blockOfO1b2l3"></div><script src="//reuckvv.pro/WH/Mn.js"></script></div></div><p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png.pagespeed.ce.9rA3SHeZy9.png" style="margin-left: auto; margin-right: auto; display: block;"/></a></p><div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/13409-zaz-bude-vipuskati-rosijsku-ladu-ofitsijne-pidtverdzhennya" title="&amp;quot;ЗАЗ&amp;quot; буде випускати російську &amp;quot;Ладу&amp;quot;: офіційне підтвердження"><img src="https://nikopolnews.net/images/2020/2017-avtovaz-design-center.jpg.pagespeed.ce.VJNdok8rot.jpg" alt="&amp;quot;ЗАЗ&amp;quot; буде випускати російську &amp;quot;Ладу&amp;quot;: офіційне підтвердження"/></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/13409-zaz-bude-vipuskati-rosijsku-ladu-ofitsijne-pidtverdzhennya"> &quot;ЗАЗ&quot; буде випускати російську &quot;Ладу&quot;: офіційне підтвердження              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/41-proisshestviya/13411-telefonni-shakhraji-pridumali-lyubovnu-skhemu-obmanu" title="Телефонні шахраї придумали &amp;quot;любовну&amp;quot; схему обману"><img src="https://nikopolnews.net/images/2020/1801825.jpg.pagespeed.ce.BQUVXIG1rq.jpg" alt="Телефонні шахраї придумали &amp;quot;любовну&amp;quot; схему обману"/></a></div><div class="jn-right"><h4> <a href="/ukraina/41-proisshestviya/13411-telefonni-shakhraji-pridumali-lyubovnu-skhemu-obmanu"> Телефонні шахраї придумали &quot;любовну&quot; схему обману              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/mir/49-proisshestviya/13416-rozbivsya-litak-ukrajinskoji-aviakompaniji-video-foto" title="Розбився літак української авіакомпанії (відео фото)"><img src="https://nikopolnews.net/images/2020/61535416.jpg.pagespeed.ce.jNuiixQQG_.jpg" alt="Розбився літак української авіакомпанії (відео фото)"/></a></div><div class="jn-right"><h4> <a href="/mir/49-proisshestviya/13416-rozbivsya-litak-ukrajinskoji-aviakompaniji-video-foto"> Розбився літак української авіакомпанії (відео фото)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/mir/49-proisshestviya/13405-v-avstraliji-pishli-doshchi-pislya-tizhnevikh-pozhezh-pozhezhni-stribayut-vid-radosti-foto-video" title="В Австралії пішли дощі після тижневих пожеж. Пожежні стрибають від радості (фото відео)"><img src="https://nikopolnews.net/images/2020/00.jpg.pagespeed.ce.u7gXSch1dJ.jpg" alt="В Австралії пішли дощі після тижневих пожеж. Пожежні стрибають від радості (фото відео)"/></a></div><div class="jn-right"><h4> <a href="/mir/49-proisshestviya/13405-v-avstraliji-pishli-doshchi-pislya-tizhnevikh-pozhezh-pozhezhni-stribayut-vid-radosti-foto-video"> В Австралії пішли дощі після тижневих пожеж. Пожежні стрибають від радості (фото відео)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/region/25-proisshestviya/13415-na-dnepropetrovshchine-zaderzhali-beglogo-ubijtsu" title="На Днепропетровщине задержали беглого убийцу"><img src="https://nikopolnews.net/images/2020/5937f741237693bc434dc4d961ec0148_XL.jpg.pagespeed.ce.AWqgHEr8k2.jpg" alt="На Днепропетровщине задержали беглого убийцу"/></a></div><div class="jn-right"><h4> <a href="/region/25-proisshestviya/13415-na-dnepropetrovshchine-zaderzhali-beglogo-ubijtsu"> На Днепропетровщине задержали беглого убийцу              </a></h4><div class="jn-info"></div></div></div></div></div></div></div></div></div></div><footer class="footer" role="contentinfo"><div class="container"><div class="containercopi"><p>Видання <strong>NNS</strong> ("Національна служба новин")<br/> Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br/> E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a><br/> Серія свідоцтва:&nbsp;ДП 2032-770Р (дата реєстрації&nbsp;23.10.2013)</p></div></div></footer><script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript" ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-505px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\"\u0423\u043a\u0440\u0437\u0430\u043b\u0456\u0437\u043d\u0438\u0446\u044f\" \u0437\u0440\u043e\u0431\u0438\u0442\u044c \u0449\u043e\u0434\u0435\u043d\u043d\u0438\u043c \u0448\u0432\u0438\u0434\u043a\u0456\u0441\u043d\u0438\u0439 \u043f\u043e\u0457\u0437\u0434 \u0437 \u041a\u0438\u0454\u0432\u0430 \u0432 \u041a\u0440\u0438\u0432\u0438\u0439 \u0420\u0456\u0433","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\"\u0423\u043a\u0440\u0437\u0430\u043b\u0456\u0437\u043d\u0438\u0446\u044f\" \u0437\u0440\u043e\u0431\u0438\u0442\u044c \u0449\u043e\u0434\u0435\u043d\u043d\u0438\u043c \u0448\u0432\u0438\u0434\u043a\u0456\u0441\u043d\u0438\u0439 \u043f\u043e\u0457\u0437\u0434 \u0437 \u041a\u0438\u0454\u0432\u0430 \u0432 \u041a\u0440\u0438\u0432\u0438\u0439 \u0420\u0456\u0433","name":"\"\u0423\u043a\u0440\u0437\u0430\u043b\u0456\u0437\u043d\u0438\u0446\u044f\" \u0437\u0440\u043e\u0431\u0438\u0442\u044c \u0449\u043e\u0434\u0435\u043d\u043d\u0438\u043c \u0448\u0432\u0438\u0434\u043a\u0456\u0441\u043d\u0438\u0439 \u043f\u043e\u0457\u0437\u0434 \u0437 \u041a\u0438\u0454\u0432\u0430 \u0432 \u041a\u0440\u0438\u0432\u0438\u0439 \u0420\u0456\u0433","description":"'\u0423\u043a\u0440\u0437\u0430\u043b\u0456\u0437\u043d\u0438\u0446\u044f' \u0437\u0431\u0456\u043b\u044c\u0448\u0443\u0454 \u043f\u0435\u0440\u0456\u043e\u0434\u0438\u0447\u043d\u0456\u0441\u0442\u044c \u043a\u0443\u0440\u0441\u0443\u0432\u0430\u043d\u043d\u044f \u0448\u0432\u0438\u0434\u043a\u0456\u0441\u043d\u043e\u0433\u043e \u043f\u043e\u0457\u0437\u0434\u0430 '\u0406\u043d\u0442\u0435\u0440\u0441\u0456\u0442\u0456' \u2116740 \u041a\u0438\u0457\u0432-\u041a\u0440\u0438\u0432\u0438\u0439 \u0420\u0456\u0433.\u0417 23 \u0441\u0456\u0447\u043d\u044f \u043f\u043e\u0457\u0437\u0434 \u043a\u0443\u0440\u0441\u0443\u0432\u0430\u0442\u0438\u043c\u0435 \u0449\u043e\u0434\u0435\u043d\u043d\u043e.\u041f\u0440\u043e \u0446\u0435 \u0439","articleBody":"\r\n\r\n\"\u0423\u043a\u0440\u0437\u0430\u043b\u0456\u0437\u043d\u0438\u0446\u044f\" \u0437\u0431\u0456\u043b\u044c\u0448\u0443\u0454 \u043f\u0435\u0440\u0456\u043e\u0434\u0438\u0447\u043d\u0456\u0441\u0442\u044c \u043a\u0443\u0440\u0441\u0443\u0432\u0430\u043d\u043d\u044f \u0448\u0432\u0438\u0434\u043a\u0456\u0441\u043d\u043e\u0433\u043e \u043f\u043e\u0457\u0437\u0434\u0430 \"\u0406\u043d\u0442\u0435\u0440\u0441\u0456\u0442\u0456\" \u2116740 \u041a\u0438\u0457\u0432-\u041a\u0440\u0438\u0432\u0438\u0439 \u0420\u0456\u0433.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/ukraina\/40-obshchestvo\/13419-ukrzaliznitsya-zrobit-shchodennim-shvidkisnij-pojizd-z-kieva-v-krivij-rig"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/original.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/original.jpg","height":506,"width":759},"dateCreated":"2020-01-08T19:15:09+00:00","dateModified":"2020-01-08T19:15:09+00:00","datePublished":"2020-01-08T19:15:09+00:00","interactionCount":"147","author":{"@type":"Person","name":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440"},"publisher":{"@type":"Organization","name":"NNS - \u043d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script><script src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js" async></script><script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script><script async src="/templates/protostar/js/share.js.pagespeed.ce.WZ5c_PT7Uv.js"></script></body></html>