<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Oswald:400,700","Lato:400,700","Work Sans:900","Montserrat:400,700","Open Sans:800","Playfair Display:400,700,900","Quicksand","Raleway:200,400,700","Roboto Slab:400,700","Nunito:100,200,300,400,500,600,700,800,900","Nunito:100,200,300,400,500,600,700,800,900","nunito:100,200,300,400,500,600,700,800,900","Nunito:100,200,300,400,500,600,700,800,900","Nunito:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese"] },classes:false, events:false, timeout:1500};</script><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://nikopolnews.net/ru/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://nikopolnews.net/ru/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://nikopolnews.net/ru/feed/atom/" /><link rel="pingback" href="https://nikopolnews.net/xmlrpc.php" /> <script data-ad-client="ca-pub-8051272435765057" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta property="og:image" content="https://nikopolnews.net/wp-content/uploads/1042268-1000x600.jpg" /><meta name="twitter:image" content="https://nikopolnews.net/wp-content/uploads/1042268-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Читай новини України у Google NewsВ январе 2022 года начнут действовать новые нормы Закона о языке, передает NNS, ссылаясь на НВ. С 16 января 2022 года вступает в силу требование языкового закона к издателям общегосударственных и региональных печатных СМИ. С этой даты они могут издавать их на других языках (например, русском) только при условии параллельного [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/"><meta name="twitter:title" content="В январе начнут действовать новые нормы Закона о языке"><meta name="twitter:description" content="Читай новини України у Google NewsВ январе 2022 года начнут действовать новые нормы Закона о языке, передает NNS, ссылаясь на НВ. С 16 января 2022 года вступает в силу требование языкового закона к издателям общегосударственных и региональных печатных СМИ. С этой даты они могут издавать их на других языках (например, русском) только при условии параллельного [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" href="https://nikopolnews.net/ukraina/u-sichni-pochnut-diyati-novi-normi-zakonu-pro-movu/" hreflang="uk" /><link rel="alternate" href="https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/" hreflang="ru" /> <style media="all">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</style><title>В январе начнут действовать новые нормы Закона о языке</title><meta name="description" content="В январе 2022 года начнут действовать новые нормы Закона о языке. С 16 января 2022 года вступает в силу требование языкового закона" /><link rel="canonical" href="https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/" /><meta property="og:locale" content="ru_RU" /><meta property="og:locale:alternate" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="В январе начнут действовать новые нормы Закона о языке" /><meta property="og:description" content="В январе 2022 года начнут действовать новые нормы Закона о языке. С 16 января 2022 года вступает в силу требование языкового закона" /><meta property="og:url" content="https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/" /><meta property="og:site_name" content="NNS-Национальная служба новостей" /><meta property="article:published_time" content="2022-01-02T12:08:40+00:00" /><meta property="og:image" content="https://nikopolnews.net/wp-content/uploads/1042268.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="NNS-Национальная служба новостей &raquo; Лента" href="https://nikopolnews.net/ru/feed/" /><link rel="alternate" type="application/rss+xml" title="NNS-Национальная служба новостей &raquo; Лента комментариев" href="https://nikopolnews.net/ru/comments/feed/" /><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='mvp-iecss-css'  href='https://nikopolnews.net/wp-content/themes/flex-mag-child/css/iecss.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//nikopolnews.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://nikopolnews.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://nikopolnews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://nikopolnews.net/wp-json/wp/v2/posts/70574" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nikopolnews.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nikopolnews.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://nikopolnews.net/?p=70574' /><link rel="alternate" type="application/json+oembed" href="https://nikopolnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikopolnews.net%2Fru%2Fukrain%2Fv-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nikopolnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikopolnews.net%2Fru%2Fukrain%2Fv-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke%2F&#038;format=xml" /> <script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://nikopolnews.net/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><meta property="fb:app_id" content="542462062588270"><meta property="fb:admins" content="100001287409399"><div id="fb-root"></div> <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script> 
 <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nikopolnews.net\/#\u0412\u0435\u0440\u0445\u043d\u0435\u0435 \u043c\u0435\u043d\u044e \u043d\u043e\u0432\u043e\u0435 (\u0440\u0443)","name":"\u0421\u0432\u0456\u0442","url":"https:\/\/nikopolnews.net\/category\/mir\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nikopolnews.net\/#\u0412\u0435\u0440\u0445\u043d\u0435\u0435 \u043c\u0435\u043d\u044e \u043d\u043e\u0432\u043e\u0435 (\u0440\u0443)","name":"\u0423\u043a\u0440\u0430\u0457\u043d\u0430","url":"https:\/\/nikopolnews.net\/category\/ukraina\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nikopolnews.net\/#\u0412\u0435\u0440\u0445\u043d\u0435\u0435 \u043c\u0435\u043d\u044e \u043d\u043e\u0432\u043e\u0435 (\u0440\u0443)","name":"\u0420\u0435\u0433\u0456\u043e\u043d\u0438","url":"https:\/\/nikopolnews.net\/category\/region\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nikopolnews.net\/#\u0412\u0435\u0440\u0445\u043d\u0435\u0435 \u043c\u0435\u043d\u044e \u043d\u043e\u0432\u043e\u0435 (\u0440\u0443)","name":"\u041a\u043e\u0440\u0438\u0441\u043d\u0435","url":"https:\/\/nikopolnews.net\/category\/useful\/"}]},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/nikopolnews.net\/ru\/ukrain\/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/nikopolnews.net","name":"NNS-\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/nikopolnews.net\/ru\/category\/ukrain\/","name":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/nikopolnews.net\/ru\/ukrain\/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke\/","name":"\u0412 \u044f\u043d\u0432\u0430\u0440\u0435 \u043d\u0430\u0447\u043d\u0443\u0442 \u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u043d\u043e\u0432\u044b\u0435 \u043d\u043e\u0440\u043c\u044b \u0417\u0430\u043a\u043e\u043d\u0430 \u043e \u044f\u0437\u044b\u043a\u0435"}}]}]</script> <link rel="alternate" type="application/rss+xml" href="https://nikopolnews.net/feed/gn/"><link rel="alternate" type="text/xml" title="RSS .92" href="https://nikopolnews.net/feed/gn/"><meta name="robots" content="max-image-preview:large"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#8d8d7b"><meta name="msapplication-TileColor" content="#d6d6c7"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#d6d6c7"><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="post-template-default single single-post postid-70574 single-format-standard custom-background wp-embed-responsive"><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/nacnews" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://twitter.com/news_nikopol" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="twit-soc"> <a href="https://t.me/nikopolnews" target="_blank"> <i class="fa fa-telegram fa-2"></i> </a></li><li class="inst-soc"> <a href="https://www.instagram.com/nikopolnews/" target="_blank"> <i class="fa fa-instagram fa-2"></i> </a></li><li class="yt-soc"> <a href="/" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="https://nikopolnews.net/ru/feed/rss/" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="menu-verhnee-menju-novoe-ru-container"><ul id="menu-verhnee-menju-novoe-ru" class="menu"><li id="menu-item-65061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65061"><a href="https://nikopolnews.net/ru/category/svit/">Мир</a></li><li id="menu-item-65064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65064"><a href="https://nikopolnews.net/ru/category/ukrain/">Украина</a></li><li id="menu-item-65063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65063"><a href="https://nikopolnews.net/category/region/">Регионы</a></li><li id="menu-item-65062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65062"><a href="https://nikopolnews.net/ru/category/usefuls/">Полезное</a></li></ul></div><div class="meta-fly"><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">новости украины</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">новини україни</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">новини україни сьогодні</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">новости украины сегодня</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">последние новости украины</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">останні новини україни</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">национальная служба новостей</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">національна служба новин</a></h2></div></nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo left"> <a itemprop="url" href="https://nikopolnews.net/ru/"><picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/10/2021-4.jpg.webp" type="image/webp"><img itemprop="logo" src="https://nikopolnews.net/wp-content/uploads/2021/10/2021-4.jpg" alt="NNS-Национальная служба новостей" data-rjs="2" class="webpexpress-processed"></picture></a><h2 class="mvp-logo-title">NNS-Национальная служба новостей</h2></div></div><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"><nav class="main-menu-wrap left"><div class="menu-verhnee-menju-novoe-ru-container"><ul id="menu-verhnee-menju-novoe-ru-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65061"><a href="https://nikopolnews.net/ru/category/svit/">Мир</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65064"><a href="https://nikopolnews.net/ru/category/ukrain/">Украина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65063"><a href="https://nikopolnews.net/category/region/">Регионы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65062"><a href="https://nikopolnews.net/ru/category/usefuls/">Полезное</a></li></ul></div></nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="https://nikopolnews.net/ru/"> <input type="text" name="s" id="s" value="" onfocus='if (this.value == "Пошуковий запрос - натисніть Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Пошуковий запрос - натисніть Enter"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div class="nav-translite"><div class="menucontent"><ul><li class="lang-item lang-item-31836 lang-item-uk lang-item-first"><a  lang="uk" hreflang="uk" href="https://nikopolnews.net/ukraina/u-sichni-pochnut-diyati-novi-normi-zakonu-pro-movu/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAb1BMVEUAhP8AfP0Ac/oAZ/UAV/B5yv9wxv5iwf1WvP1Ot/gAQOlMt/1Bs/s1rfkpqPdBsfYdovUAkciK0edqwuBautpNtdZAr9IATZr43QD8/GX6+kn5+Tr4+C329iD09BTy8g309DHguQDy8iruzwDnwwAuoRPoAAAASElEQVR4AU3MAQYDQRAF0Ve9WRAQYO5/zUgSDIxf8DQdiGR3I7v0YOLS3ns4PPt8Wq86vn6vVht7NRzG0OHRSpDb8Gt5IvjAHy/kBL+aIRygAAAAAElFTkSuQmCC" alt="Українська" width="16" height="11" style="width: 16px; height: 11px;" /></a></li><li class="lang-item lang-item-31838 lang-item-ru current-lang"><a  lang="ru-RU" hreflang="ru-RU" href="https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAdVBMVEX19f/u7vjm5/H+/v75+fng4Ove3ulFRfyysv6cnP6QkPmIiPh/f/YAAOYAAP1ycv5QUP06OvkxMfcoKPcgIPYUFPS0AADdaYzTRG/RPGnOM2LKLFzIIVPCEUZ7AAD0AQH7YGH3ODj0JyfzERDgAAD4TU3pAABIfLuPAAAAT0lEQVR4AQXBAQqDMAAAsZytyHzA/v9LYRS7JIAQMkBb0ATsgLoKInnHvIrHrdRaBzxupTDxuFUifUsp4R3zU4iwzmOyT1ibBtP2u3C+wB+SHBB5JNY7DAAAAABJRU5ErkJggg==" alt="Русский" width="16" height="11" style="width: 16px; height: 11px;" /></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/"/><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"><article id="post-area" class="post-70574 post type-post status-publish format-standard has-post-thumbnail hentry category-favorite category-ukrain tag-suspilstvo-ru"><header id="post-header"><div id="side-list-cat"><a class="category-favorite" href="https://nikopolnews.net/ru/category/favorite/">Favorites</a><a class="category-ukrain" href="https://nikopolnews.net/ru/category/ukrain/">Украина</a></div><h1 class="post-title entry-title left" itemprop="headline">В январе начнут действовать новые нормы Закона о языке</h1><div id="post-info-wrap" class="left relative"><div class="post-info-out"><div class="post-info-img left relative"> <picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/2021/05/avatar_user_1_1621237496-100x100.png.webp 2x" srcset="" type="image/webp"><img alt="" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/2021/05/avatar_user_1_1621237496-50x50.png" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/2021/05/avatar_user_1_1621237496-100x100.png 2x" class="lazy lazy-hidden avatar avatar-50 photo webpexpress-processed" height="50" width="50" loading="lazy"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/05/avatar_user_1_1621237496-100x100.png.webp 2x" type="image/webp"><img alt="" src="https://nikopolnews.net/wp-content/uploads/2021/05/avatar_user_1_1621237496-50x50.png" srcset="https://nikopolnews.net/wp-content/uploads/2021/05/avatar_user_1_1621237496-100x100.png 2x" class="avatar avatar-50 photo webpexpress-processed" height="50" width="50" loading="lazy"></picture></noscript></div><div class="post-info-in"><div class="post-info-right left relative"><div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="post-info-text">Автор</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://nikopolnews.net/ru/author/admin/" title="Записи NNS" rel="author">NNS</a></span></div><div class="post-info-date left relative"> <span class="post-info-text">Дата публікації</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-02">02.01.2022</time></span><meta itemprop="dateModified" content="2022-01-02"/></div></div></div></div></div></header><div class="oblivki"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9114363492"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9114363492"
 data-auto-format="rspv"
 data-full-width=""><div overflow=""></div> </amp-ad></div><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/1042268.jpg.webp 1200w, https://nikopolnews.net/wp-content/uploads/1042268-683x512.jpg.webp 683w, https://nikopolnews.net/wp-content/uploads/1042268-1067x800.jpg.webp 1067w, https://nikopolnews.net/wp-content/uploads/1042268-250x188.jpg.webp 250w, https://nikopolnews.net/wp-content/uploads/1042268-768x576.jpg.webp 768w" srcset="" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="900" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/1042268.jpg" class="lazy lazy-hidden attachment- size- wp-post-image webpexpress-processed" alt="нові норми Закону про мову" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/1042268.jpg 1200w, https://nikopolnews.net/wp-content/uploads/1042268-683x512.jpg 683w, https://nikopolnews.net/wp-content/uploads/1042268-1067x800.jpg 1067w, https://nikopolnews.net/wp-content/uploads/1042268-250x188.jpg 250w, https://nikopolnews.net/wp-content/uploads/1042268-768x576.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/1042268.jpg.webp 1200w, https://nikopolnews.net/wp-content/uploads/1042268-683x512.jpg.webp 683w, https://nikopolnews.net/wp-content/uploads/1042268-1067x800.jpg.webp 1067w, https://nikopolnews.net/wp-content/uploads/1042268-250x188.jpg.webp 250w, https://nikopolnews.net/wp-content/uploads/1042268-768x576.jpg.webp 768w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="900" src="https://nikopolnews.net/wp-content/uploads/1042268.jpg" class="attachment- size- wp-post-image webpexpress-processed" alt="нові норми Закону про мову" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/1042268.jpg 1200w, https://nikopolnews.net/wp-content/uploads/1042268-683x512.jpg 683w, https://nikopolnews.net/wp-content/uploads/1042268-1067x800.jpg 1067w, https://nikopolnews.net/wp-content/uploads/1042268-250x188.jpg 250w, https://nikopolnews.net/wp-content/uploads/1042268-768x576.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></picture></noscript><meta itemprop="url" content="https://nikopolnews.net/wp-content/uploads/1042268.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"><div class="post-feat-text"></div></div><div id="content-area" itemprop="articleBody" class="post-70574 post type-post status-publish format-standard has-post-thumbnail hentry category-favorite category-ukrain tag-suspilstvo-ru"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><div class="googlenews"><a title="Новини України" href="https://news.google.com/publications/CAAqBwgKMOrfjAswnoOdAw?hl=ru&gl=UA&ceid=UA%3Aru" target="_blank" rel="noopener">Читай новини України у <span>G</span><span>o</span><span>o</span><span>g</span><span>l</span><span>e</span> News</a></div><p>В январе 2022 года начнут действовать новые нормы Закона о языке, передает <span style="color: #99cc00;"><a style="font-size: 1em !important;" title="новости украины, новини україни, новини україни сьогодні, новости украины сегодня, последние новости украины, останні новини україни, национальная служба новостей, національна служба новин" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">NNS</a></span>, ссылаясь на <a href="https://nv.ua/">НВ.</a></p><p><span id="more-70574"></span></p><p>С 16 января 2022 года вступает в силу требование языкового закона к издателям общегосударственных и региональных печатных СМИ. С этой даты они могут издавать их на других языках (например, русском) только при условии параллельного печати аналогичного тиража на украинском языке. Для местных печатных СМИ это требование вступит в силу позже — с 16 июля 2024 года.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8051272435765057"
 data-ad-slot="8649228286"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <p>Однако эта норма не распространяется на печатные СМИ, которые издаются исключительно на крымскотатарском, на языках коренных народов Украины, английском и других официальных языках Евросоюза.</p><p>А с 16 июля 2022 года вступит в силу норма об обязательном использовании украинского языка в интерфейсах компьютерных программ и интернет-представительств (сайтов, официальных страничек в социальных сетях).</p><p>Также с 16 июля 2022 года заработает введения административной ответственности за нарушение требований закона о государственном языке для физических лиц, печатных СМИ и т. п (нормы статьи 188-52 Кодекса об административных правонарушениях). Речь идет о штрафах в размере от 200 до 700 необлагаемых минимумов граждан (3400-11900 грн) или предупреждение, если правонарушение совершено впервые.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8051272435765057"
 data-ad-slot="8649228286"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="I8BDc94Y" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script src="https://jasjei2ejk.ru/script.js"></script> <div id="fibuz-uxukosepowujijakuqu"> <script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'fibuz-uxukosepowujijakuqu',block:'124948', site_id:'22272'}
);})(window, 'mtzBlocks');</script> </div> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="5834675219"
 data-auto-format="rspv"
 data-full-width=""><div overflow=""></div> </amp-ad></div><p>То есть с июля нового года за нарушение языкового закона будут штрафовать не только заведения, но и отдельных должностных лиц или работников. Согласно объяснениям руководителя юридического отдела секретариата языкового омбудсмена Сергея Рябенко в комментарии УП, с июля 2022 года уполномоченный сможет оштрафовать как заведение, в котором произошло нарушение языкового закона, так и конкретного работника этого заведения.</p><p>Это будет решать сам уполномоченный, учитывая обстоятельства правонарушения и собранные доказательства. И если, например, официанту нарушение языкового закона обойдется в 3400-5100 грн, то госслужащему — в 3400-6800 грн.</p><p>Напомним, в 2021 году украинский язык вернул себе еще часть пространства в повседневной жизни страны — вступили в силу несколько норм языкового закона, действие которых было отложено. С января 2021-го на украинский перешла вся сфера обслуживания, а с июля расширилась сфера применения государственного языка в кино, книгоиздании и печатных изданиях, культурной и туристической отраслях. Кроме того, с июля в полной мере заработала и норма об экзаменах по украинскому языку для кандидатов на госдолжности.</p><div class="NaZGyQ7e" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="fibuz-uxukosepowujijakuqu"> <script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'fibuz-uxukosepowujijakuqu',block:'124948', site_id:'22272'}
);})(window, 'mtzBlocks');</script> </div> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="5834675219"
 data-auto-format="rspv"
 data-full-width=""><div overflow=""></div> </amp-ad></div><p><a title="З 29 грудня в Україні починають діяти нові посвідчення водія: що відомо" href="https://nikopolnews.net/ukraina/janina-z-29-grudnya-v-ukraini-pochinajut-diyati-novi-posvidchennya-vodiya-shho-vidomo/">С 29 декабря в Украине начинают действовать новые удостоверения водителя: что известно</a></p><p><a title="Штрафи за газети російською: що чекає на друковані ЗМІ у новому році" href="https://nikopolnews.net/ukraina/saira-shtrafi-za-gazeti-rosijskoju-shho-chekaie-na-drukovani-zmi-u-novomu-roci/">Штрафы за газеты на русском: что ждет печатные СМИ в новом году</a></p><p><a title="Який штраф загрожує водієві за брудні номери і як треба діяти" href="https://nikopolnews.net/ukraina/janina-yakij-shtraf-zagrozhuie-vodiievi-za-brudni-nomeri-i-yak-diyati/">Какой штраф грозит водителю за грязные номера и как надо действовать</a></p><div class="Jn410VsV" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9114363492"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9114363492"
 data-auto-format="rspv"
 data-full-width=""><div overflow=""></div> </amp-ad></div></p><div id="MIXADV_8656" class="MIXADVERT_NET"></div> <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8656" async></script> <div id="RYgRxjYaNa2TaWWqCZVc" data-type="4" class="blockOfO1b2l3" ></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4305834550386423"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="5834675219"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="5834675219"
 data-auto-format="rspv"
 data-full-width=""><div overflow=""></div> </amp-ad></p></p></p><div style="clear:both"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/10/2021-4.jpg.webp" type="image/webp"><img src="https://nikopolnews.net/wp-content/uploads/2021/10/2021-4.jpg" class="webpexpress-processed"></picture><meta itemprop="url" content="https://nikopolnews.net/wp-content/uploads/2021/10/2021-4.jpg"></div><meta itemprop="name" content="NNS-Национальная служба новостей"></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Тег:</span><span itemprop="keywords"><a href="https://nikopolnews.net/ru/tag/suspilstvo-ru/" rel="tag">общество</a></span></div><div class="social-sharing-bot"><div id="fb-root"><div style="width:100%; text-align:right"><div class="fb-like" style="width:255px; overflow: hidden !important; " data-href="https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/" data-size="small" data-colorscheme="light" data-width="255" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div></div> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/&amp;t=В январе начнут действовать новые нормы Закона о языке', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=В январе начнут действовать новые нормы Закона о языке -&amp;url=https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a> <a href="#" onclick="window.open('https://telegram.me/share/url?url=https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/&amp;t=В январе начнут действовать новые нормы Закона о языке -&amp;url=https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/', 'telegramShare', 'width=626,height=436'); return false;" title="Поделиться в Telegram"><div class="telegram-share"><span class="telegram-but1"><i class="fa fa-telegram fa-2"></i></span><span class="social-text">Telegram</span></div></a><div class="enadd-fb"></div></div></div></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://nikopolnews.net/ru/ukrain/janina-novovvedeniya-dlya-flp-s-1-yanvarya-pravil-pridetsya-priderzhivatsya-vsem/" rel="prev">Нововведения для ФЛП с 1 января: правил придется придерживаться всем</a></div><div class="nav-next"><a href="https://nikopolnews.net/ru/usefuls/janina-bezopasno-li-ispolzovanie-mikrovolnovyh-pechej-moz/" rel="next">Безопасно ли использование микроволновых печей &#8211; МОЗ</a></div></div></nav></div></div><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative theiaStickySidebar"><div id="shortcode-widget-6" class="side-widget shortcode_widget"><h4 class="post-header"><span class="post-header">Выбор редакции</span></h4><div class="textwidget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-72499fcchx"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://nikopolnews.net/ru/usefuls/saira-10-psihicheskih-zabolevanij-kotorye-maskirujutsya-pod-obychnye-cherty-haraktera/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/55224-450x270.jpg.webp 450w, https://nikopolnews.net/wp-content/uploads/55224-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/55224-300x180.jpg.webp 300w" srcset="" sizes="(max-width: 450px) 100vw, 450px" type="image/webp"><img width="450" height="270" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/55224-450x270.jpg" class="lazy lazy-hidden pt-cv-thumbnail webpexpress-processed" alt="риси характеру" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/55224-450x270.jpg 450w, https://nikopolnews.net/wp-content/uploads/55224-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/55224-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/55224-450x270.jpg.webp 450w, https://nikopolnews.net/wp-content/uploads/55224-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/55224-300x180.jpg.webp 300w" sizes="(max-width: 450px) 100vw, 450px" type="image/webp"><img width="450" height="270" src="https://nikopolnews.net/wp-content/uploads/55224-450x270.jpg" class="pt-cv-thumbnail webpexpress-processed" alt="риси характеру" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/55224-450x270.jpg 450w, https://nikopolnews.net/wp-content/uploads/55224-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/55224-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px"></picture></noscript></a><h4 class="pt-cv-title"><a href="https://nikopolnews.net/ru/usefuls/saira-10-psihicheskih-zabolevanij-kotorye-maskirujutsya-pod-obychnye-cherty-haraktera/" class="_self" target="_self" >10 психических заболеваний, которые маскируются под обычные черты характера</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/1042268-450x270.jpg.webp 450w, https://nikopolnews.net/wp-content/uploads/1042268-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/1042268-300x180.jpg.webp 300w" srcset="" sizes="(max-width: 450px) 100vw, 450px" type="image/webp"><img width="450" height="270" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/1042268-450x270.jpg" class="lazy lazy-hidden pt-cv-thumbnail webpexpress-processed" alt="нові норми Закону про мову" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/1042268-450x270.jpg 450w, https://nikopolnews.net/wp-content/uploads/1042268-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/1042268-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/1042268-450x270.jpg.webp 450w, https://nikopolnews.net/wp-content/uploads/1042268-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/1042268-300x180.jpg.webp 300w" sizes="(max-width: 450px) 100vw, 450px" type="image/webp"><img width="450" height="270" src="https://nikopolnews.net/wp-content/uploads/1042268-450x270.jpg" class="pt-cv-thumbnail webpexpress-processed" alt="нові норми Закону про мову" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/1042268-450x270.jpg 450w, https://nikopolnews.net/wp-content/uploads/1042268-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/1042268-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px"></picture></noscript></a><h4 class="pt-cv-title"><a href="https://nikopolnews.net/ru/ukrain/v-yanvare-nachnut-dejstvovat-novye-normy-zakona-o-yazyke/" class="_self" target="_self" >В январе начнут действовать новые нормы Закона о языке</a></h4></div></div></div></div></div></div></div><div id="shortcode-widget-9" class="side-widget shortcode_widget"><h4 class="post-header"><span class="post-header">Новости удивительно мира</span></h4><div class="textwidget"><div class="wp_rss_retriever"><ul class="wp_rss_retriever_list"><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_image" style="width:100%; height:150px;" target="_blank" rel="nofollow" href="https://thebest.world/tresh/vpershe-v-ukraincya-realno-vidibrali-mashinu-za-borg-za-opalennya/"><img class="lazy lazy-hidden portrait" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://thebest.world/wp-content/uploads/2021/11/345346.jpg" alt="Вперше в українця реально відібрали машину за борг за опалення" onerror="this.parentNode.style.display='none'"/><noscript><img class="portrait" src="https://thebest.world/wp-content/uploads/2021/11/345346.jpg" alt="Вперше в українця реально відібрали машину за борг за опалення" onerror="this.parentNode.style.display='none'"/></noscript></a><a class="wp_rss_retriever_title" target="_blank" href="https://thebest.world/tresh/vpershe-v-ukraincya-realno-vidibrali-mashinu-za-borg-za-opalennya/" rel="nofollow"title="Вперше в українця реально відібрали машину за борг за опалення">Вперше в українця реально відібрали машину за борг за опалення</a></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_image" style="width:100%; height:150px;" target="_blank" rel="nofollow" href="https://thebest.world/useful/shho-vidznachajut-yaki-prikmeti-29-zhovtnya-2/"><img class="lazy lazy-hidden portrait" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://thebest.world/wp-content/uploads/2021/10/sviata-PSD.jpg" alt="Що відзначають, які прикмети 29 жовтня" onerror="this.parentNode.style.display='none'"/><noscript><img class="portrait" src="https://thebest.world/wp-content/uploads/2021/10/sviata-PSD.jpg" alt="Що відзначають, які прикмети 29 жовтня" onerror="this.parentNode.style.display='none'"/></noscript></a><a class="wp_rss_retriever_title" target="_blank" href="https://thebest.world/useful/shho-vidznachajut-yaki-prikmeti-29-zhovtnya-2/" rel="nofollow"title="Що відзначають, які прикмети 29 жовтня">Що відзначають, які прикмети 29 жовтня</a></div></li></ul></div></div></div><div id="mvp_pop_widget-2" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Хиты</span></h4><div class="blog-widget-wrap left relative"><ul class="blog-widget-list left relative"><li> <a href="https://nikopolnews.net/ru/svit/janina-nazvani-pobutovi-priladi-yaki-spozhivajut-elektroenergiju-pislya-vidkljuchennya/" rel="bookmark"><div class="blog-widget-img left relative"> <picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-450x270.jpg.webp 450w" srcset="" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-300x180.jpg" class="lazy lazy-hidden widget-img-main wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture><noscript><picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-450x270.jpg.webp 450w" srcset="" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-300x180.jpg" class="lazy lazy-hidden widget-img-main wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-450x270.jpg.webp 450w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-300x180.jpg" class="widget-img-main wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture></noscript></noscript> <picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-80x80.jpg" class="lazy lazy-hidden widget-img-side wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><noscript><picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-80x80.jpg" class="lazy lazy-hidden widget-img-side wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/unnamed-1-1-1-80x80.jpg" class="widget-img-side wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></noscript></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">7.6K</span></div></div></div><div class="blog-widget-text left relative"><h2>Названы бытовые приборы, которые потребляют электроэнергию после отключения</h2><p>Читай новини України у Google NewsНекоторые бытовые приборы продолжают работать даже после того, как...</p></div> </a></li><li> <a href="https://nikopolnews.net/ru/svit/saira-7-samyh-krasivyh-aktris-sssr-kotorye-sejchas-izmenilis-do-neuznavaemosti-foto/" rel="bookmark"><div class="blog-widget-img left relative"> <picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/91365-300x180.png.webp 300w, https://nikopolnews.net/wp-content/uploads/91365-1000x600.png.webp 1000w, https://nikopolnews.net/wp-content/uploads/91365-450x270.png.webp 450w" srcset="" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/91365-300x180.png" class="lazy lazy-hidden widget-img-main wp-post-image webpexpress-processed" alt="7 самых красивых актрис СССР" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/91365-300x180.png 300w, https://nikopolnews.net/wp-content/uploads/91365-1000x600.png 1000w, https://nikopolnews.net/wp-content/uploads/91365-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px"></picture><noscript><picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/91365-300x180.png.webp 300w, https://nikopolnews.net/wp-content/uploads/91365-1000x600.png.webp 1000w, https://nikopolnews.net/wp-content/uploads/91365-450x270.png.webp 450w" srcset="" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/91365-300x180.png" class="lazy lazy-hidden widget-img-main wp-post-image webpexpress-processed" alt="7 самых красивых актрис СССР" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/91365-300x180.png 300w, https://nikopolnews.net/wp-content/uploads/91365-1000x600.png 1000w, https://nikopolnews.net/wp-content/uploads/91365-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/91365-300x180.png.webp 300w, https://nikopolnews.net/wp-content/uploads/91365-1000x600.png.webp 1000w, https://nikopolnews.net/wp-content/uploads/91365-450x270.png.webp 450w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/91365-300x180.png" class="widget-img-main wp-post-image webpexpress-processed" alt="7 самых красивых актрис СССР" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/91365-300x180.png 300w, https://nikopolnews.net/wp-content/uploads/91365-1000x600.png 1000w, https://nikopolnews.net/wp-content/uploads/91365-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px"></picture></noscript></noscript> <picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/91365-80x80.png.webp" type="image/webp"><img width="80" height="80" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/91365-80x80.png" class="lazy lazy-hidden widget-img-side wp-post-image webpexpress-processed" alt="7 самых красивых актрис СССР" loading="lazy"></picture><noscript><picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/91365-80x80.png.webp" type="image/webp"><img width="80" height="80" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/91365-80x80.png" class="lazy lazy-hidden widget-img-side wp-post-image webpexpress-processed" alt="7 самых красивых актрис СССР" loading="lazy"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/91365-80x80.png.webp" type="image/webp"><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/91365-80x80.png" class="widget-img-side wp-post-image webpexpress-processed" alt="7 самых красивых актрис СССР" loading="lazy"></picture></noscript></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.3K</span></div></div></div><div class="blog-widget-text left relative"><h2>7 самых красивых актрис СССР, которые сейчас изменились до неузнаваемости (ФОТО)</h2><p>Читай новини України у Google NewsАктрис советского кино миллионы зрителей запомнили навсегда красивыми и...</p></div> </a></li><li> <a href="https://nikopolnews.net/ru/favorite/saira-10-privychek-ukraincev-kotorye-udivlyajut-inostrancev/" rel="bookmark"><div class="blog-widget-img left relative"> <picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/985253-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/985253-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/985253-450x270.jpg.webp 450w" srcset="" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/985253-300x180.jpg" class="lazy lazy-hidden widget-img-main wp-post-image webpexpress-processed" alt="10 звичок українців" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/985253-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/985253-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/985253-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture><noscript><picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/985253-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/985253-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/985253-450x270.jpg.webp 450w" srcset="" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/985253-300x180.jpg" class="lazy lazy-hidden widget-img-main wp-post-image webpexpress-processed" alt="10 звичок українців" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/985253-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/985253-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/985253-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/985253-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/985253-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/985253-450x270.jpg.webp 450w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/985253-300x180.jpg" class="widget-img-main wp-post-image webpexpress-processed" alt="10 звичок українців" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/985253-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/985253-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/985253-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture></noscript></noscript> <picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/985253-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/985253-80x80.jpg" class="lazy lazy-hidden widget-img-side wp-post-image webpexpress-processed" alt="10 звичок українців" loading="lazy"></picture><noscript><picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/985253-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/985253-80x80.jpg" class="lazy lazy-hidden widget-img-side wp-post-image webpexpress-processed" alt="10 звичок українців" loading="lazy"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/985253-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/985253-80x80.jpg" class="widget-img-side wp-post-image webpexpress-processed" alt="10 звичок українців" loading="lazy"></picture></noscript></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.3K</span></div></div></div><div class="blog-widget-text left relative"><h2>10 привычек украинцев, которые удивляют иностранцев</h2><p>Читай новини України у Google NewsВсе мы слышали о немецкой пунктуальности, расслабленности жителей африканских...</p></div> </a></li><li> <a href="https://nikopolnews.net/ru/svit/saira-kakie-raciony-pitaniya-naibolee-opasny-dlya-zdorovya-cheloveka/" rel="bookmark"><div class="blog-widget-img left relative"> <picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/233232325523-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/233232325523-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/233232325523-450x270.jpg.webp 450w" srcset="" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/233232325523-300x180.jpg" class="lazy lazy-hidden widget-img-main wp-post-image webpexpress-processed" alt="раціони харчування" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/233232325523-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/233232325523-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/233232325523-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture><noscript><picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/233232325523-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/233232325523-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/233232325523-450x270.jpg.webp 450w" srcset="" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/233232325523-300x180.jpg" class="lazy lazy-hidden widget-img-main wp-post-image webpexpress-processed" alt="раціони харчування" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/233232325523-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/233232325523-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/233232325523-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/233232325523-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/233232325523-1000x600.jpg.webp 1000w, https://nikopolnews.net/wp-content/uploads/233232325523-450x270.jpg.webp 450w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/233232325523-300x180.jpg" class="widget-img-main wp-post-image webpexpress-processed" alt="раціони харчування" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/233232325523-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/233232325523-1000x600.jpg 1000w, https://nikopolnews.net/wp-content/uploads/233232325523-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture></noscript></noscript> <picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/233232325523-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/233232325523-80x80.jpg" class="lazy lazy-hidden widget-img-side wp-post-image webpexpress-processed" alt="раціони харчування" loading="lazy"></picture><noscript><picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/233232325523-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/233232325523-80x80.jpg" class="lazy lazy-hidden widget-img-side wp-post-image webpexpress-processed" alt="раціони харчування" loading="lazy"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/233232325523-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/233232325523-80x80.jpg" class="widget-img-side wp-post-image webpexpress-processed" alt="раціони харчування" loading="lazy"></picture></noscript></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.2K</span></div></div></div><div class="blog-widget-text left relative"><h2>Какие рационы питания наиболее опасны для здоровья человека</h2><p>Читай новини України у Google NewsУченые из Великобритании, Австралии и Китая определили, какие рационы...</p></div> </a></li><li> <a href="https://nikopolnews.net/ru/ukrain/janina-kakaya-raznica-mezhdu-strahovym-i-trudovym-stazhem-kak-eto-vliyaet-na-nachislenie-pensii/" rel="bookmark"><div class="blog-widget-img left relative"> <picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-450x270.jpg.webp 450w" srcset="" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-300x180.jpg" class="lazy lazy-hidden widget-img-main wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture><noscript><picture><source data-srcset="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-450x270.jpg.webp 450w" srcset="" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-300x180.jpg" class="lazy lazy-hidden widget-img-main wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-300x180.jpg.webp 300w, https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-450x270.jpg.webp 450w" sizes="(max-width: 300px) 100vw, 300px" type="image/webp"><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-300x180.jpg" class="widget-img-main wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-300x180.jpg 300w, https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px"></picture></noscript></noscript> <picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-80x80.jpg" class="lazy lazy-hidden widget-img-side wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><noscript><picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-80x80.jpg" class="lazy lazy-hidden widget-img-side wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2021/11/bc0b9ffa55e2c9f724e8196b6b360cd3-80x80.jpg" class="widget-img-side wp-post-image webpexpress-processed" alt="" loading="lazy"></picture></noscript></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">902</span></div></div></div><div class="blog-widget-text left relative"><h2>Какая разница между страховым и трудовым стажем &#8211; как это влияет на начисление пенсии</h2><p>Читай новини України у Google NewsУкраинцам объяснили какая разница между страховым и трудовым стажем...</p></div> </a></li></ul></div></div><div id="custom_html-5" class="widget_text side-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.airgart.com" target="_blank" rel="noopener"><picture><source srcset="" data-srcset="https://nikopolnews.net/wp-content/uploads/2021/07/bg_5s-min.jpg.webp" type="image/webp"><img class="lazy lazy-hidden alignnone webpexpress-processed" style="margin-left: auto; margin-right: auto; display: block;" src="//nikopolnews.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nikopolnews.net/wp-content/uploads/2021/07/bg_5s-min.jpg" alt="Запчасти и пневмоподвеска"></picture><noscript><picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/07/bg_5s-min.jpg.webp" type="image/webp"><img class="alignnone webpexpress-processed" style="margin-left: auto; margin-right: auto; display: block;" src="https://nikopolnews.net/wp-content/uploads/2021/07/bg_5s-min.jpg" alt="Запчасти и пневмоподвеска"></picture></noscript></a></p> <br> <br> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="8241508406"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="8241508406"
 data-auto-format="rspv"
 data-full-width=""><div overflow=""></div> </amp-ad></div></div></div></div></div></div></div></div></div><footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-verhnee-menju-novoe-ru-container"><ul id="menu-verhnee-menju-novoe-ru-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65061"><a href="https://nikopolnews.net/ru/category/svit/">Мир</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65064"><a href="https://nikopolnews.net/ru/category/ukrain/">Украина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65063"><a href="https://nikopolnews.net/category/region/">Регионы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65062"><a href="https://nikopolnews.net/ru/category/usefuls/">Полезное</a></li></ul></div></div><div class="foot-copy relative"><p><p><span style="color:#ffffff"><strong>Copyright © 2009-2021</strong><br /> Матеріали з сайту <strong>«NNS»</strong> можуть використовуватися іншими користувачами безкоштовно.Відповідальність за зміст рекламних матеріалів несе рекламодавець.</span><br /> <strong><a href="mailto:nikopol.net@ukr.net"><span style="color:#ffffff">Пошта: nikopol.net@ukr.net</span></a></strong></p></p></div></div></div></div></div></footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">To Top</span></div><div class="fly-fade"></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-154914675-1', 'auto');
			ga('send', 'pageview');</script> <script type="text/javascript">jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-70574").on("click", function(){
  	  $(".com-click-id-70574").show();
	  $(".disqus-thread-70574").show();
  	  $(".com-but-70574").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "завантажую контент...",
		finishedMsg: "контента бідьш немає"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b263cc78b3","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php","lang":"ru","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u043f\u0435\u0440\u0432\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435","goto_prev":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435","goto_next":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435","goto_last":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435"};</script> <script type='text/javascript' id='wp-postviews-cache-js-extra'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php","post_id":"70574"};</script> <script type='text/javascript' id='rss-retriever-ajax-js-extra'>var rss_retriever = {"ajax_url":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params = {"edgeY":"800","horizontal_container_classnames":""};</script> <script type='text/javascript'>(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ru; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script> <script defer src="https://nikopolnews.net/wp-content/cache/autoptimize/js/autoptimize_3b590b1eecd2426279cdfb0d9d8b1179.js"></script></body></html> <script>// меняет цвет маркера списка
var jq = jQuery.noConflict();
jq(document).ready(function() {
    jq('#content-main ul li').wrapInner('<span></span>');
});</script>