<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7Cnunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&amp;display=swap" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://nikopolnews.net/ru/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://nikopolnews.net/ru/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://nikopolnews.net/ru/feed/atom/" /><link rel="pingback" href="https://nikopolnews.net/xmlrpc.php" /> <script data-ad-client="ca-pub-8051272435765057" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta property="og:image" content="https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700.jpg" /><meta name="twitter:image" content="https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="В Украине предложили дополнить перечень видов деятельности, запрещенных для работы по упрощенной системе налогообложения Из первой и второй группы ФЛП-единщиков (плательщиков единого налога), например, хотят исключить оптовиков, интернет-провайдеров, риэлторов, аптеки, медклиники, врачей и строителей. Об этом NNS узнал из сообщения на сайте OBOZREVATEL. Налоговые новшества для физлиц-предпринимателей (ФЛП) прописаны в законопроекте № 6348. Документ опубликован [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/"><meta name="twitter:title" content="Упрощенная система налогообложения для ФЛП – для каких групп ее отменят"><meta name="twitter:description" content="В Украине предложили дополнить перечень видов деятельности, запрещенных для работы по упрощенной системе налогообложения Из первой и второй группы ФЛП-единщиков (плательщиков единого налога), например, хотят исключить оптовиков, интернет-провайдеров, риэлторов, аптеки, медклиники, врачей и строителей. Об этом NNS узнал из сообщения на сайте OBOZREVATEL. Налоговые новшества для физлиц-предпринимателей (ФЛП) прописаны в законопроекте № 6348. Документ опубликован [&hellip;]"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" href="https://nikopolnews.net/ukraina/janina-sproshhena-sistema-opodatkuvannya-dlya-fop-dlya-yakih-grup-ii-skasujut/" hreflang="uk" /><link rel="alternate" href="https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/" hreflang="ru" /> <style media="all">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</style><title>Упрощенная система налогообложения для ФЛП – для кого отменят</title><meta name="description" content="В Украине предложили дополнить перечень видов деятельности, запрещенных для работы по упрощенной системе налогообложения" /><link rel="canonical" href="https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/" /><meta property="og:locale" content="ru_RU" /><meta property="og:locale:alternate" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="Упрощенная система налогообложения для ФЛП – для кого отменят" /><meta property="og:description" content="В Украине предложили дополнить перечень видов деятельности, запрещенных для работы по упрощенной системе налогообложения" /><meta property="og:url" content="https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/" /><meta property="og:site_name" content="NNS-Национальная служба новостей" /><meta property="article:published_time" content="2021-12-08T19:17:32+00:00" /><meta property="og:image" content="https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="512" /><meta name="twitter:card" content="summary_large_image" /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="NNS-Национальная служба новостей &raquo; Лента" href="https://nikopolnews.net/ru/feed/" /><link rel="alternate" type="application/rss+xml" title="NNS-Национальная служба новостей &raquo; Лента комментариев" href="https://nikopolnews.net/ru/comments/feed/" /><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='mvp-iecss-css'  href='https://nikopolnews.net/wp-content/themes/flex-mag-child/css/iecss.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://nikopolnews.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://nikopolnews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://nikopolnews.net/wp-json/wp/v2/posts/66693" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nikopolnews.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nikopolnews.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://nikopolnews.net/?p=66693' /><link rel="alternate" type="application/json+oembed" href="https://nikopolnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikopolnews.net%2Fru%2Fukrain%2Fjanina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nikopolnews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikopolnews.net%2Fru%2Fukrain%2Fjanina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat%2F&#038;format=xml" /> <script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://nikopolnews.net/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><meta property="fb:app_id" content="542462062588270"><meta property="fb:admins" content="100001287409399"><div id="fb-root"></div> <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script> 
 <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nikopolnews.net\/#\u0412\u0435\u0440\u0445\u043d\u0435\u0435 \u043c\u0435\u043d\u044e \u043d\u043e\u0432\u043e\u0435 (\u0443\u043a\u0440)","name":"\u0421\u0432\u0456\u0442","url":"https:\/\/nikopolnews.net\/category\/mir\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nikopolnews.net\/#\u0412\u0435\u0440\u0445\u043d\u0435\u0435 \u043c\u0435\u043d\u044e \u043d\u043e\u0432\u043e\u0435 (\u0443\u043a\u0440)","name":"\u0423\u043a\u0440\u0430\u0457\u043d\u0430","url":"https:\/\/nikopolnews.net\/category\/ukraina\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nikopolnews.net\/#\u0412\u0435\u0440\u0445\u043d\u0435\u0435 \u043c\u0435\u043d\u044e \u043d\u043e\u0432\u043e\u0435 (\u0443\u043a\u0440)","name":"\u0420\u0435\u0433\u0456\u043e\u043d\u0438","url":"https:\/\/nikopolnews.net\/category\/region\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nikopolnews.net\/#\u0412\u0435\u0440\u0445\u043d\u0435\u0435 \u043c\u0435\u043d\u044e \u043d\u043e\u0432\u043e\u0435 (\u0443\u043a\u0440)","name":"\u041a\u043e\u0440\u0438\u0441\u043d\u0435","url":"https:\/\/nikopolnews.net\/category\/useful\/"}]},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/nikopolnews.net\/ru\/ukrain\/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/nikopolnews.net","name":"NNS-\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/nikopolnews.net\/ru\/category\/ukrain\/","name":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/nikopolnews.net\/ru\/ukrain\/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat\/","name":"\u0423\u043f\u0440\u043e\u0449\u0435\u043d\u043d\u0430\u044f \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u043d\u0430\u043b\u043e\u0433\u043e\u043e\u0431\u043b\u043e\u0436\u0435\u043d\u0438\u044f \u0434\u043b\u044f \u0424\u041b\u041f \u2013 \u0434\u043b\u044f \u043a\u043e\u0433\u043e \u043e\u0442? ..."}}]}]</script> <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#8d8d7b"><meta name="msapplication-TileColor" content="#d6d6c7"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#d6d6c7"></head><body class="post-template-default single single-post postid-66693 single-format-standard custom-background wp-embed-responsive"><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/nacnews" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://twitter.com/news_nikopol" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="twit-soc"> <a href="https://t.me/nikopolnews" target="_blank"> <i class="fa fa-telegram fa-2"></i> </a></li><li class="inst-soc"> <a href="https://www.instagram.com/nikopolnews/" target="_blank"> <i class="fa fa-instagram fa-2"></i> </a></li><li class="yt-soc"> <a href="/" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="rss-soc"> <a href="https://nikopolnews.net/ru/feed/rss/" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="menu-verhnee-menju-novoe-ru-container"><ul id="menu-verhnee-menju-novoe-ru" class="menu"><li id="menu-item-65061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65061"><a href="https://nikopolnews.net/ru/category/svit/">Мир</a></li><li id="menu-item-65064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65064"><a href="https://nikopolnews.net/ru/category/ukrain/">Украина</a></li><li id="menu-item-65063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65063"><a href="https://nikopolnews.net/category/region/">Регионы</a></li><li id="menu-item-65062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65062"><a href="https://nikopolnews.net/ru/category/usefuls/">Полезное</a></li></ul></div><div class="meta-fly"><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">новости украины</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">новини україни</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">новини україни сьогодні</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">новости украины сегодня</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">последние новости украины</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">останні новини україни</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">национальная служба новостей</a></h2><h2 class="info" style="text-align: center;"><a title="Мапа сайту" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">національна служба новин</a></h2></div></nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo left"> <a itemprop="url" href="https://nikopolnews.net/ru/"><picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/10/2021-4.jpg.webp" type="image/webp"><img itemprop="logo" src="https://nikopolnews.net/wp-content/uploads/2021/10/2021-4.jpg" alt="NNS-Национальная служба новостей" data-rjs="2" class="webpexpress-processed"></picture></a><h2 class="mvp-logo-title">NNS-Национальная служба новостей</h2></div></div><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"><nav class="main-menu-wrap left"><div class="menu-verhnee-menju-novoe-ru-container"><ul id="menu-verhnee-menju-novoe-ru-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65061"><a href="https://nikopolnews.net/ru/category/svit/">Мир</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65064"><a href="https://nikopolnews.net/ru/category/ukrain/">Украина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65063"><a href="https://nikopolnews.net/category/region/">Регионы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65062"><a href="https://nikopolnews.net/ru/category/usefuls/">Полезное</a></li></ul></div></nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><form method="get" id="searchform" action="https://nikopolnews.net/ru/"> <input type="text" name="s" id="s" value="" onfocus='if (this.value == "Пошуковий запрос - натисніть Enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Пошуковий запрос - натисніть Enter"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div class="nav-translite"><div class="menucontent"><ul><li class="lang-item lang-item-31836 lang-item-uk lang-item-first"><a  lang="uk" hreflang="uk" href="https://nikopolnews.net/ukraina/janina-sproshhena-sistema-opodatkuvannya-dlya-fop-dlya-yakih-grup-ii-skasujut/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAb1BMVEUAhP8AfP0Ac/oAZ/UAV/B5yv9wxv5iwf1WvP1Ot/gAQOlMt/1Bs/s1rfkpqPdBsfYdovUAkciK0edqwuBautpNtdZAr9IATZr43QD8/GX6+kn5+Tr4+C329iD09BTy8g309DHguQDy8iruzwDnwwAuoRPoAAAASElEQVR4AU3MAQYDQRAF0Ve9WRAQYO5/zUgSDIxf8DQdiGR3I7v0YOLS3ns4PPt8Wq86vn6vVht7NRzG0OHRSpDb8Gt5IvjAHy/kBL+aIRygAAAAAElFTkSuQmCC" alt="Українська" width="16" height="11" style="width: 16px; height: 11px;" /></a></li><li class="lang-item lang-item-31838 lang-item-ru current-lang"><a  lang="ru-RU" hreflang="ru-RU" href="https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAdVBMVEX19f/u7vjm5/H+/v75+fng4Ove3ulFRfyysv6cnP6QkPmIiPh/f/YAAOYAAP1ycv5QUP06OvkxMfcoKPcgIPYUFPS0AADdaYzTRG/RPGnOM2LKLFzIIVPCEUZ7AAD0AQH7YGH3ODj0JyfzERDgAAD4TU3pAABIfLuPAAAAT0lEQVR4AQXBAQqDMAAAsZytyHzA/v9LYRS7JIAQMkBb0ATsgLoKInnHvIrHrdRaBzxupTDxuFUifUsp4R3zU4iwzmOyT1ibBtP2u3C+wB+SHBB5JNY7DAAAAABJRU5ErkJggg==" alt="Русский" width="16" height="11" style="width: 16px; height: 11px;" /></a></li></ul></div></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/"/><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"><article id="post-area" class="post-66693 post type-post status-publish format-standard has-post-thumbnail hentry category-ukrain tag-ekonomika-ru"><header id="post-header"><div id="side-list-cat"><a class="category-ukrain" href="https://nikopolnews.net/ru/category/ukrain/">Украина</a></div><h1 class="post-title entry-title left" itemprop="headline">Упрощенная система налогообложения для ФЛП – для каких групп ее отменят</h1><div id="post-info-wrap" class="left relative"><div class="post-info-out"><div class="post-info-img left relative"> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/06/avatar_user_4_1623931608-100x100.jpg.webp 2x" type="image/webp"><img alt="" src="https://nikopolnews.net/wp-content/uploads/2021/06/avatar_user_4_1623931608-50x50.jpg" srcset="https://nikopolnews.net/wp-content/uploads/2021/06/avatar_user_4_1623931608-100x100.jpg 2x" class="avatar avatar-50 photo webpexpress-processed" height="50" width="50" loading="lazy"></picture></div><div class="post-info-in"><div class="post-info-right left relative"><div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="post-info-text">Автор</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://nikopolnews.net/ru/author/janina/" title="Записи Янина" rel="author">Янина</a></span></div><div class="post-info-date left relative"> <span class="post-info-text">Дата публікації</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-08">08.12.2021</time></span><meta itemprop="dateModified" content="2021-12-08"/></div></div></div></div></div></header><div class="oblivki"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9114363492"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="9114363492"
 data-auto-format="rspv"
 data-full-width=""><div overflow=""></div> </amp-ad></div><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700.jpg.webp 768w, https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700-360x240.jpg.webp 360w, https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700-250x167.jpg.webp 250w" sizes="(max-width: 768px) 100vw, 768px" type="image/webp"><img width="768" height="512" src="https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700.jpg" class="attachment- size- wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700.jpg 768w, https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700-250x167.jpg 250w" sizes="(max-width: 768px) 100vw, 768px"></picture><meta itemprop="url" content="https://nikopolnews.net/wp-content/uploads/2021/12/IMG_8700.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"><div class="post-feat-text"></div></div><div id="content-area" itemprop="articleBody" class="post-66693 post type-post status-publish format-standard has-post-thumbnail hentry category-ukrain tag-ekonomika-ru"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><p>В Украине предложили дополнить перечень видов деятельности, запрещенных для работы по упрощенной системе налогообложения</p><p><span id="more-66693"></span></p><p>Из первой и второй группы ФЛП-единщиков (плательщиков единого налога), например, хотят исключить оптовиков, интернет-провайдеров, риэлторов, аптеки, медклиники, врачей и строителей. Об этом <span style="color: #99cc00;"><a style="font-size: 1em !important;" title="новости украины, новости украины, новости украины сегодня, новости украины сегодня, последние новости украины, последние новости украины, национальная служба новостей, национальная служба новостей" href="https://nikopolnews.net/karta-sajta/" target="_blank" rel="noopener">NNS</a></span> узнал из сообщения на <a href="https://news.obozrevatel.com/ukr/economics/economy/dlya-fopiv-v-ukraini-gotuyut-novi-pravila-hto-ne-zmozhe-lishitis-na-sproschentsi.htm" target="_blank" rel="noopener">сайте OBOZREVATEL.</a></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8051272435765057"
 data-ad-slot="8649228286"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <p>Налоговые новшества для физлиц-предпринимателей (ФЛП) прописаны в законопроекте № 6348. Документ опубликован на сайте Верховной Рады. Но в сессионном зале пока не рассматривался. Авторами значится ряд депутатов фракции &#8220;Слуга народа&#8221;.</p><p><picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/12/ucap-305.jpg.webp 768w, https://nikopolnews.net/wp-content/uploads/2021/12/ucap-305-360x240.jpg.webp 360w, https://nikopolnews.net/wp-content/uploads/2021/12/ucap-305-250x167.jpg.webp 250w" sizes="(max-width: 768px) 100vw, 768px" type="image/webp"><img loading="lazy" class="alignnone size-full wp-image-66689 webpexpress-processed" src="https://nikopolnews.net/wp-content/uploads/2021/12/ucap-305.jpg" alt="" width="768" height="512" srcset="https://nikopolnews.net/wp-content/uploads/2021/12/ucap-305.jpg 768w, https://nikopolnews.net/wp-content/uploads/2021/12/ucap-305-360x240.jpg 360w, https://nikopolnews.net/wp-content/uploads/2021/12/ucap-305-250x167.jpg 250w" sizes="(max-width: 768px) 100vw, 768px"></picture></p><p>Так, согласно документу, к первой и второй группы ФЛП не смогут отнести предпринимателей, которые занимаются такими видами деятельности:</p><div class="woUH0Cws" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script src="https://jasjei2ejk.ru/script.js"></script> <div id="fibuz-uxukosepowujijakuqu"> <script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'fibuz-uxukosepowujijakuqu',block:'124948', site_id:'22272'}
);})(window, 'mtzBlocks');</script> </div></div><ul><li>оптовая торговля и посредничество;</li><li>частная медпрактика (включительно с врачами и клиниками)</li><li>оценка недвижимости;</li><li>риэлторские услуги;</li><li>ремонтные и строительные работы;</li><li>торговля меховыми изделиями;</li><li>торговля секонд-хендом;</li><li>услуги по предоставлению доступа в интернет (провайдеры);</li><li>торговля подакцизными товарами и лекарственными препаратами;</li><li>распространение лотерей;</li><li>производство, поставка и торговля ювелирными изделиями;</li><li>торговля сложными бытовыми товарами (в том числе медицинского назначения) стоимостью свыше половины размера минимальной зарплаты на 1 января отчетного года.</li></ul><p>Также хотят изменить условия отнесения плательщика к группе налогообложения. Например, увеличить порог дохода третьей группы (более 10 наемных работников) до 3000 минимальных зарплат (19,5 млн грн по состоянию на декабрь 2021).</p><p>Органам местного самоуправления предлагается разрешить самостоятельно устанавливать ставки для третьей группы ФЛП. Разрешенный коридор – от 1,5 до 3% при уплате НДС и от 2,5 до 5% в случае внесения НДС в состав единого налога.</p><p>Одновременно законопроект предлагает отменить тотальное введение регистраторов расчетных операций (РРО). Без них хотят разрешить работу ФЛП первой, второй и четвертой групп.</p><div class="ZxBLErsy" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="fibuz-uxukosepowujijakuqu"> <script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'fibuz-uxukosepowujijakuqu',block:'124948', site_id:'22272'}
);})(window, 'mtzBlocks');</script> </div></div><p><a title="С 1 декабря изменился размер минимального страхового взноса ЕСВ" href="https://nikopolnews.net/ukraina/janina-z-1-grudnya-zminivsya-rozmir-minimalnogo-strahovogo-vnesku-iesv/">С 1 декабря изменился размер минимального страхового взноса ЕСВ</a></p><h2><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fnews.google.com%2Fpublications%2FCAAqBwgKMOrfjAswnoOdAw%3Fhl%3Dru%26gl%3DUA%26ceid%3DUA%253Aru%26fbclid%3DIwAR01d72rWuKe7o2Xr5ZNI5gLydCQ9OB0G_dUtQ-E3Gv6OkHnuOVnE8J4Bk8&amp;h=AT3rs3MnJOkbyRpxefWw0udjBCKkniH-Nwzpea25PCH-xB3XfrEe6dFigWisXSv4k8OQViC1R3mCus7b8b7awpe_s9faj51kqopswmxnsjv8t3ijxz04wp92zynuszr4kcbnk4yam6x-GPU" target="_blank" rel="noopener">Читайте нас в google новостях</a></h2></p><div id="MIXADV_8656" class="MIXADVERT_NET"></div> <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8656" async></script> <div id="RYgRxjYaNa2TaWWqCZVc" data-type="4" class="blockOfO1b2l3" ></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4305834550386423"
     crossorigin="anonymous"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="5834675219"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="5834675219"
 data-auto-format="rspv"
 data-full-width=""><div overflow=""></div> </amp-ad></p></p><div style="clear:both"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/10/2021-4.jpg.webp" type="image/webp"><img src="https://nikopolnews.net/wp-content/uploads/2021/10/2021-4.jpg" class="webpexpress-processed"></picture><meta itemprop="url" content="https://nikopolnews.net/wp-content/uploads/2021/10/2021-4.jpg"></div><meta itemprop="name" content="NNS-Национальная служба новостей"></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Тег:</span><span itemprop="keywords"><a href="https://nikopolnews.net/ru/tag/ekonomika-ru/" rel="tag">экономика</a></span></div><div class="social-sharing-bot"><div id="fb-root"><div style="width:100%; text-align:right"><div class="fb-like" style="width:255px; overflow: hidden !important; " data-href="https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/" data-size="small" data-colorscheme="light" data-width="255" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div></div> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/&amp;t=Упрощенная система налогообложения для ФЛП – для каких групп ее отменят', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Упрощенная система налогообложения для ФЛП – для каких групп ее отменят -&amp;url=https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a> <a href="#" onclick="window.open('https://telegram.me/share/url?url=https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/&amp;t=Упрощенная система налогообложения для ФЛП – для каких групп ее отменят -&amp;url=https://nikopolnews.net/ru/ukrain/janina-uproshhennaya-sistema-nalogooblozheniya-dlya-flp-dlya-kakih-grupp-ee-otmenyat/', 'telegramShare', 'width=626,height=436'); return false;" title="Поделиться в Telegram"><div class="telegram-share"><span class="telegram-but1"><i class="fa fa-telegram fa-2"></i></span><span class="social-text">Telegram</span></div></a><div class="enadd-fb"></div></div></div></div></div></div></article><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://nikopolnews.net/ru/usefuls/saira-kak-izbavitsya-ot-revnosti-v-otnosheniyah-sovety-psihologov/" rel="prev">Как избавиться от ревности в отношениях: советы психологов</a></div><div class="nav-next"><a href="https://nikopolnews.net/ru/ukrain/janina-vyyavlen-skrytyj-variant-shtamma-omikron-ego-ne-vidit-pcr-test/" rel="next">Выявлен &#8220;скрытый&#8221; вариант штамма &#8220;Омикрон&#8221;: его не видит ПЦР-тест</a></div></div></nav></div></div><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative theiaStickySidebar"><div id="shortcode-widget-6" class="side-widget shortcode_widget"><h4 class="post-header"><span class="post-header">Выбор редакции</span></h4><div class="textwidget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys" id="pt-cv-view-72499fcchx"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://nikopolnews.net/ru/ukrain/janina-s-kakogo-vozrasta-nachnut-privivat-detej-ot-covid-19-moz/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/12/18b0ed5a3601e76ebca05583353dde5fad64a8c1-360x240.jpg.webp" type="image/webp"><img width="360" height="240" src="https://nikopolnews.net/wp-content/uploads/2021/12/18b0ed5a3601e76ebca05583353dde5fad64a8c1-360x240.jpg" class="pt-cv-thumbnail webpexpress-processed" alt="" loading="lazy"></picture></a><h4 class="pt-cv-title"><a href="https://nikopolnews.net/ru/ukrain/janina-s-kakogo-vozrasta-nachnut-privivat-detej-ot-covid-19-moz/" class="_self" target="_self" >С какого возраста начнут прививать детей от COVID-19 -МОЗ</a></h4></div></div><div class="col-md-12 col-sm-12 col-xs-12 pt-cv-content-item pt-cv-1-col" ><div class='pt-cv-ifield'><a href="https://nikopolnews.net/ru/svit/saira-provokacionnyj-vopros-putin-ne-otvetil-pryamo-napadet-li-rossiya-na-ukrainu/" class="_self pt-cv-href-thumbnail pt-cv-thumb-default" target="_self" ><picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/12/3215-360x240.jpg.webp" type="image/webp"><img width="360" height="240" src="https://nikopolnews.net/wp-content/uploads/2021/12/3215-360x240.jpg" class="pt-cv-thumbnail webpexpress-processed" alt="Путин" loading="lazy"></picture></a><h4 class="pt-cv-title"><a href="https://nikopolnews.net/ru/svit/saira-provokacionnyj-vopros-putin-ne-otvetil-pryamo-napadet-li-rossiya-na-ukrainu/" class="_self" target="_self" >&#8220;Провокационный вопрос&#8221;: Путин не ответил прямо, нападет ли Россия на Украину</a></h4></div></div></div></div></div></div></div><div id="shortcode-widget-9" class="side-widget shortcode_widget"><h4 class="post-header"><span class="post-header">Новости удивительно мира</span></h4><div class="textwidget"><div class="wp_rss_retriever"><ul class="wp_rss_retriever_list"><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_image" style="width:100%; height:150px;" target="_blank" rel="nofollow" href="https://thebest.world/tresh/vpershe-v-ukraincya-realno-vidibrali-mashinu-za-borg-za-opalennya/"><img class="portrait" src="https://thebest.world/wp-content/uploads/2021/11/345346.jpg" alt="Вперше в українця реально відібрали машину за борг за опалення" onerror="this.parentNode.style.display='none'"/></a><a class="wp_rss_retriever_title" target="_blank" href="https://thebest.world/tresh/vpershe-v-ukraincya-realno-vidibrali-mashinu-za-borg-za-opalennya/" rel="nofollow"title="Вперше в українця реально відібрали машину за борг за опалення">Вперше в українця реально відібрали машину за борг за опалення</a></div></li><li class="wp_rss_retriever_item"><div class="wp_rss_retriever_item_wrapper"><a class="wp_rss_retriever_image" style="width:100%; height:150px;" target="_blank" rel="nofollow" href="https://thebest.world/useful/shho-vidznachajut-yaki-prikmeti-29-zhovtnya-2/"><img class="portrait" src="https://thebest.world/wp-content/uploads/2021/10/sviata-PSD.jpg" alt="Що відзначають, які прикмети 29 жовтня" onerror="this.parentNode.style.display='none'"/></a><a class="wp_rss_retriever_title" target="_blank" href="https://thebest.world/useful/shho-vidznachajut-yaki-prikmeti-29-zhovtnya-2/" rel="nofollow"title="Що відзначають, які прикмети 29 жовтня">Що відзначають, які прикмети 29 жовтня</a></div></li></ul></div></div></div><div id="mvp_pop_widget-2" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Хиты</span></h4><div class="blog-widget-wrap left relative"><ul class="blog-widget-list left relative"><li> <a href="https://nikopolnews.net/ru/fav-ru/akcii-v-atb-s-8-po-14-dekabrya/" rel="bookmark"><div class="blog-widget-img left relative"> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/03/34-300x180.jpg.webp" type="image/webp"><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2021/03/34-300x180.jpg" class="widget-img-main wp-post-image webpexpress-processed" alt="Акції в АТБ - з 8" loading="lazy"></picture> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/03/34-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2021/03/34-80x80.jpg" class="widget-img-side wp-post-image webpexpress-processed" alt="Акції в АТБ - з 8" loading="lazy"></picture><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">25.3K</span></div></div></div><div class="blog-widget-text left relative"><h2>Акции в АТБ с 8 по 14 декабря</h2><p>Акции в АТБ &#8211;  с 8 по 14 декабря включительно в супермаркетах АТБ будет...</p></div> </a></li><li> <a href="https://nikopolnews.net/ru/ukrain/akcii-v-atb-7-dnej-s-9-po-15-dekabrya/" rel="bookmark"><div class="blog-widget-img left relative"> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/05/XXL-300x180.jpg.webp" type="image/webp"><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2021/05/XXL-300x180.jpg" class="widget-img-main wp-post-image webpexpress-processed" alt="Акции в АТБ "7 дней" с 9" loading="lazy"></picture> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/05/XXL-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2021/05/XXL-80x80.jpg" class="widget-img-side wp-post-image webpexpress-processed" alt="Акции в АТБ "7 дней" с 9" loading="lazy"></picture><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">16.9K</span></div></div></div><div class="blog-widget-text left relative"><h2>Акции в АТБ &#8220;7 дней&#8221; с 9 по 15 декабря</h2><p>Акции в АТБ &#8220;7 дней&#8221; &#8211; с 9 по 15  декабря  включительно: в супермаркетах...</p></div> </a></li><li> <a href="https://nikopolnews.net/ru/ukrain/kogda-v-ukrainu-pridet-nastoyashhaya-zima-s-morozami-i-snegom-rasskazala-sinoptik/" rel="bookmark"><div class="blog-widget-img left relative"> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/12/zyma2-670x484-1-300x180.jpg.webp" type="image/webp"><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2021/12/zyma2-670x484-1-300x180.jpg" class="widget-img-main wp-post-image webpexpress-processed" alt="Коли в Україну прийде справжня зима" loading="lazy"></picture> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/12/zyma2-670x484-1-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2021/12/zyma2-670x484-1-80x80.jpg" class="widget-img-side wp-post-image webpexpress-processed" alt="Коли в Україну прийде справжня зима" loading="lazy"></picture><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">61</span></div></div></div><div class="blog-widget-text left relative"><h2>Когда в Украину придет настоящая зима с морозами и снегом – рассказала синоптик</h2><p>Начало декабря в Украине выдалось теплым и влажным. Во многих регионах страны идет дождь,...</p></div> </a></li><li> <a href="https://nikopolnews.net/ru/ukrain/janina-so-vtornika-stolica-i-vosem-oblastej-vyhodyat-iz-krasnoj-zony-karantina/" rel="bookmark"><div class="blog-widget-img left relative"> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/12/31907_650x410-300x180.jpg.webp" type="image/webp"><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2021/12/31907_650x410-300x180.jpg" class="widget-img-main wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/12/31907_650x410-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2021/12/31907_650x410-80x80.jpg" class="widget-img-side wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">57</span></div></div></div><div class="blog-widget-text left relative"><h2>Со вторника столица и восемь областей выходят из «красной» зоны карантина</h2><p>С 7 декабря восемь областей и Киев выходят из «красной» зоны карантина</p></div> </a></li><li> <a href="https://nikopolnews.net/ru/ukrain/janina-ustanovka-kassovyh-apparatov-dlya-flp-mogut-perenesti-eshhe-na-god/" rel="bookmark"><div class="blog-widget-img left relative"> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/12/preview_w696zc1-300x180.jpg.webp" type="image/webp"><img width="300" height="180" src="https://nikopolnews.net/wp-content/uploads/2021/12/preview_w696zc1-300x180.jpg" class="widget-img-main wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> <picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/12/preview_w696zc1-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://nikopolnews.net/wp-content/uploads/2021/12/preview_w696zc1-80x80.jpg" class="widget-img-side wp-post-image webpexpress-processed" alt="" loading="lazy"></picture><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">52</span></div></div></div><div class="blog-widget-text left relative"><h2>Установку кассовых аппаратов для ФЛП могут перенести еще на год</h2><p>Решение про обязательную установку кассовых аппаратов для ФЛП могут отложить еще на год</p></div> </a></li></ul></div></div><div id="custom_html-5" class="widget_text side-widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.airgart.com" target="_blank" rel="noopener"><picture><source srcset="https://nikopolnews.net/wp-content/uploads/2021/07/bg_5s-min.jpg.webp" type="image/webp"><img class="alignnone webpexpress-processed" style="margin-left: auto; margin-right: auto; display: block;" src="https://nikopolnews.net/wp-content/uploads/2021/07/bg_5s-min.jpg" alt="Запчасти и пневмоподвеска"></picture></a></p> <br> <br> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="8241508406"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <amp-ad width="100vw" height="320"
 type="adsense"
 data-ad-client="ca-pub-4305834550386423"
 data-ad-slot="8241508406"
 data-auto-format="rspv"
 data-full-width=""><div overflow=""></div> </amp-ad></div></div></div></div></div></div></div></div></div><footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-verhnee-menju-novoe-ru-container"><ul id="menu-verhnee-menju-novoe-ru-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65061"><a href="https://nikopolnews.net/ru/category/svit/">Мир</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65064"><a href="https://nikopolnews.net/ru/category/ukrain/">Украина</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65063"><a href="https://nikopolnews.net/category/region/">Регионы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65062"><a href="https://nikopolnews.net/ru/category/usefuls/">Полезное</a></li></ul></div></div><div class="foot-copy relative"><p><p><span style="color:#ffffff"><strong>Copyright © 2009-2021</strong><br /> Матеріали з сайту <strong>«NNS»</strong> можуть використовуватися іншими користувачами безкоштовно.Відповідальність за зміст рекламних матеріалів несе рекламодавець.</span><br /> <strong><a href="mailto:nikopol.net@ukr.net"><span style="color:#ffffff">Пошта: nikopol.net@ukr.net</span></a></strong></p></p></div></div></div></div></div></footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">To Top</span></div><div class="fly-fade"></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-154914675-1', 'auto');
			ga('send', 'pageview');</script> <script type="text/javascript">jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-66693").on("click", function(){
  	  $(".com-click-id-66693").show();
	  $(".disqus-thread-66693").show();
  	  $(".com-but-66693").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "завантажую контент...",
		finishedMsg: "контента бідьш немає"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ba2eb544c6","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php","lang":"ru","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u043f\u0435\u0440\u0432\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435","goto_prev":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435","goto_next":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435","goto_last":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435"};</script> <script type='text/javascript' id='wp-postviews-cache-js-extra'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php","post_id":"66693"};</script> <script type='text/javascript' id='rss-retriever-ajax-js-extra'>var rss_retriever = {"ajax_url":"https:\/\/nikopolnews.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ru; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script> <script defer src="https://nikopolnews.net/wp-content/cache/autoptimize/js/autoptimize_c0932cba9e5ae5361b82dd483ea64e7b.js"></script></body></html> <script>// меняет цвет маркера списка
var jq = jQuery.noConflict();
jq(document).ready(function() {
    jq('#content-main ul li').wrapInner('<span></span>');
});</script>