<!DOCTYPE html><html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/"><head><link rel="preload" href="https://nikopolnews.net/media/jui/fonts/IcoMoon.woff" as="font" type="font/woff" crossorigin><meta name="theme-color" content="#31989c"><link rel="alternate" href='android-app://news.nikopolnews.net' /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#31989c"><script async src="https://code.jquery.com/jquery-latest.min.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="utf-8" /><base href="https://nikopolnews.net/mir/48-obshchestvo/15656-v-italiji-mafiya-bezkoshtovno-rozdae-produkti-malozabezpechenim" /><meta name="rights" content="Источник: https://nikopolnews.net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Мафіозні банди роздають безкоштовну їжу малозабезпеченим сім'ям в Італії,у яких через карантин закінчилися гроші.Про це NNS повідомляє з посилан?" /><meta name="twitter:title" content="В Італії мафія безкоштовно роздає продукти малозабезпеченим" /><meta name="twitter:site" content="@newsnikopol" /><meta name="twitter:creator" content="@newsnikopol" /><meta name="twitter:image:src" content="https://nikopolnews.net/images/2020/357023010_default.jpg" /><meta name="author" content="NNS - Національна служба новин" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="В Італії мафія безкоштовно роздає продукти малозабезпеченим" /><meta property="og:description" content="Мафіозні банди роздають безкоштовну їжу малозабезпеченим сім'ям в Італії,у яких через карантин закінчилися гроші.Про це NNS повідомляє з посилан?" /><meta property="og:url" content="https://nikopolnews.net/mir/48-obshchestvo/15656-v-italiji-mafiya-bezkoshtovno-rozdae-produkti-malozabezpechenim" /><meta property="og:site_name" content="NNS - Національна служба новин" /><meta property="og:image" content="https://nikopolnews.net/images/2020/357023010_default.jpg" /><meta property="og:image:width" content="758" /><meta property="og:image:height" content="506" /><meta property="og:headline" content="В Італії мафія безкоштовно роздає продукти малозабезпеченим" /><meta property="og:updated_time" content="2020-04-21T07:32:25+01:00" /><meta property="article:modified_time" content="2020-04-21T07:32:25+01:00" /><meta property="article:published_time" content="2020-04-21T07:32:25+01:00" /><meta property="article:section" content="Суспільство" /><meta property="news_keywords" content="та, свою, людей, мафія, італії, малозабезпеченим, організацію, більше, це, що" /><meta property="article:tag" content="та" /><meta property="article:tag" content="свою" /><meta property="article:tag" content="людей" /><meta property="article:tag" content="мафія" /><meta property="article:tag" content="італії" /><meta property="article:tag" content="малозабезпеченим" /><meta property="article:tag" content="організацію" /><meta property="article:tag" content="більше" /><meta property="article:tag" content="це" /><meta property="article:tag" content="що" /><meta property="article:publisher" content="https://www.facebook.com/nikopolnews" /><meta name="description" content="Мафіозні банди роздають безкоштовну їжу малозабезпеченим сім'ям в Італії, у яких через карантин закінчилися гроші. Про це NNS повідомляє з посилан?" /><title>В Італії мафія безкоштовно роздає продукти малозабезпеченим | NNS - Національна служба новин</title><link href="https://nikopolnews.net/mir/48-obshchestvo/15656-v-italiji-mafiya-bezkoshtovno-rozdae-produkti-malozabezpechenim/amp" rel="amphtml" /><link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="//www.google.com" rel="dns-prefetch preconnect" /><link href="//www.google-analytics.com" rel="dns-prefetch preconnect" /><link href="//www.googletagmanager.com" rel="dns-prefetch preconnect" /><link href="//fonts.googleapis.com" rel="dns-prefetch preconnect" /><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect" /><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect" /><link href="//adservice.google.com" rel="dns-prefetch preconnect" /><link href="//www.youtube.com" rel="dns-prefetch preconnect" /><link href="//i.ytimg.com" rel="dns-prefetch preconnect" /><link href="//s.ytimg.com" rel="dns-prefetch preconnect" /><link href="//yt3.ggpht.com" rel="dns-prefetch preconnect" /><link href="//fonts.gstatic.com" rel="dns-prefetch preconnect" /><link href="//graph.facebook.com" rel="dns-prefetch preconnect" /><link href="//userapi.com" rel="dns-prefetch preconnect" /><link href="//vk.com" rel="dns-prefetch preconnect" /><link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget" /><link href="/templates/protostar/css/template.css?c824151d0aa81f77debbfc9428e0cf73" rel="stylesheet" /> <!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?c824151d0aa81f77debbfc9428e0cf73"></script><![endif]--><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0412 \u0406\u0442\u0430\u043b\u0456\u0457 \u043c\u0430\u0444\u0456\u044f \u0431\u0435\u0437\u043a\u043e\u0448\u0442\u043e\u0432\u043d\u043e \u0440\u043e\u0437\u0434\u0430\u0454 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u0438 \u043c\u0430\u043b\u043e\u0437\u0430\u0431\u0435\u0437\u043f\u0435\u0447\u0435\u043d\u0438\u043c","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/mir\/48-obshchestvo\/15656-v-italiji-mafiya-bezkoshtovno-rozdae-produkti-malozabezpechenim"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0412 \u0406\u0442\u0430\u043b\u0456\u0457 \u043c\u0430\u0444\u0456\u044f \u0431\u0435\u0437\u043a\u043e\u0448\u0442\u043e\u0432\u043d\u043e \u0440\u043e\u0437\u0434\u0430\u0454 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u0438 \u043c\u0430\u043b\u043e\u0437\u0430\u0431\u0435\u0437\u043f\u0435\u0447\u0435\u043d\u0438\u043c","name":"\u0412 \u0406\u0442\u0430\u043b\u0456\u0457 \u043c\u0430\u0444\u0456\u044f \u0431\u0435\u0437\u043a\u043e\u0448\u0442\u043e\u0432\u043d\u043e \u0440\u043e\u0437\u0434\u0430\u0454 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u0438 \u043c\u0430\u043b\u043e\u0437\u0430\u0431\u0435\u0437\u043f\u0435\u0447\u0435\u043d\u0438\u043c","description":"\u041c\u0430\u0444\u0456\u043e\u0437\u043d\u0456 \u0431\u0430\u043d\u0434\u0438 \u0440\u043e\u0437\u0434\u0430\u044e\u0442\u044c \u0431\u0435\u0437\u043a\u043e\u0448\u0442\u043e\u0432\u043d\u0443 \u0457\u0436\u0443 \u043c\u0430\u043b\u043e\u0437\u0430\u0431\u0435\u0437\u043f\u0435\u0447\u0435\u043d\u0438\u043c \u0441\u0456\u043c'\u044f\u043c \u0432 \u0406\u0442\u0430\u043b\u0456\u0457,\u0443 \u044f\u043a\u0438\u0445 \u0447\u0435\u0440\u0435\u0437 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d \u0437\u0430\u043a\u0456\u043d\u0447\u0438\u043b\u0438\u0441\u044f \u0433\u0440\u043e\u0448\u0456.\u041f\u0440\u043e \u0446\u0435 NNS\u00a0\u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d?","articleBody":"\r\n\r\n\u041c\u0430\u0444\u0456\u043e\u0437\u043d\u0456 \u0431\u0430\u043d\u0434\u0438 \u0440\u043e\u0437\u0434\u0430\u044e\u0442\u044c \u0431\u0435\u0437\u043a\u043e\u0448\u0442\u043e\u0432\u043d\u0443 \u0457\u0436\u0443 \u043c\u0430\u043b\u043e\u0437\u0430\u0431\u0435\u0437\u043f\u0435\u0447\u0435\u043d\u0438\u043c \u0441\u0456\u043c'\u044f\u043c \u0432 \u0406\u0442\u0430\u043b\u0456\u0457, \u0443 \u044f\u043a\u0438\u0445 \u0447\u0435\u0440\u0435\u0437 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d \u0437\u0430\u043a\u0456\u043d\u0447\u0438\u043b\u0438\u0441\u044f \u0433\u0440\u043e\u0448\u0456. \u041f\u0440\u043e \u0446\u0435 NNS&nbsp;\u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f\u043c \u043d\u0430 press.lv, \u044f\u043a\u0438\u0439, \u0432 \u0441\u0432\u043e\u044e \u0447\u0435\u0440\u0433\u0443 \u043f\u043e\u0441\u0438\u043b\u0430\u0454\u0442\u044c\u0441\u044f \u043d\u0430 \u0404\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u044c\u043a\u0443 \u043f\u0440\u0430\u0432\u0434\u0443 \u0442\u0430 The Guardian.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/mir\/48-obshchestvo\/15656-v-italiji-mafiya-bezkoshtovno-rozdae-produkti-malozabezpechenim"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/357023010_default.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/357023010_default.jpg","height":506,"width":758},"dateCreated":"2020-04-21T07:32:25+01:00","dateModified":"2020-04-21T07:32:25+01:00","datePublished":"2020-04-21T07:32:25+01:00","interactionCount":"333","author":{"@type":"Person","name":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/jamp\/6789.jpg"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script><meta itemprop="telephone" content="+38 (095) 325-96-00"><meta itemprop="address" content="Нікополь, Дніпропетровска область"><meta property="fb:pages" content="345025019030473" /><meta property="fb:article_style" content="default"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"></head><body class="site com_content view-article no-layout no-task itemid-126"><style type="text/css">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</style><div class="body" id="top"><nav class="navigation" role="navigation"><input type="checkbox" id="nav-toggle" hidden><nav class="nav"><label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label><div class="fb"> <a href="https://www.facebook.com/pg/nacnews/posts/?ref=page_internal" target="_blank"> <i class="fa fa-facebook-square"></i> </a></div><div class="rss"> <a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube-square"></i> </a></div><div class="header-search pull-right"><form action="/nikopol" method="post" class="form-inline" role="search"> <label for="mod-search-searchword87" class="element-invisible">Шукати...</label> <input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Пошук..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122"></form></div><ul><li><a href="/region">Регіони</a><li><a href="/ukraina">Україна</a><li><a href="/mir">Світ</a><li><a href="/politika">Політика</a><li><a href="/obshchestvo">Суспільство</a><li><a href="/zhkkh">ЖКГ</a><li><a href="/ekonomika">Економіка</a><li><a href="/proisshestviya">Події</a><li><a href="/dosug">Дозвілля</a><li><a href="/priroda">Природа</a><li><a href="/doska-ob-yavlenij">Корисна інформація</a><li><a href="/zhiznennoe">Життєве</a></ul></nav><div class="brandsmail"> <a href="/"><img src="/templates/protostar/images/shapkasmail.png" width="auto" /></a></div></nav><header class="header" role="banner"><div id="logo-small"><script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};	</script><div class="tizer"> <span id='close'>x</span><div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/HBsr/CV8D.js" ></script></div></div></header><div class="container"><div class="shapkaright2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="8434922785" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div><div class="shapkaright3"></div><div class="row-fluid"><main id="content" role="main" class="span9"><div id="forajax"><div id="system-message-container"></div><div class="shapkaright2"></div><div class="item-page_top_bg"></div><div class="texst"><div class="item-page"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><h1><div class="titletexst"> <a href="/mir/48-obshchestvo/15656-v-italiji-mafiya-bezkoshtovno-rozdae-produkti-malozabezpechenim"> В Італії мафія безкоштовно роздає продукти малозабезпеченим </a></div></h1><dl class="article-info"><dd class="create"> <span class="icon-calendar" aria-hidden="true"></span> <SPAN>21 квіт. 2020</SPAN></dd><dd class="hits"> <span class="icon-eye-open" aria-hidden="true"></span> 333</dd><ul class="tags inline"><li class="tag-5 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/obshchestvo" class="label label-info"> Суспільство </a></li></ul></dl><p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div class="shapkaright2"></div><div class="konteyner"><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2020/357023010_default.jpg" /></p><div align="center"><div id="MIXADV_6637" class="MIXADVERT_NET"></div><script> 
     var node6637 = document.getElementById("MIXADV_6637");
     if( node6637 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6637&r="+Math.random();
        node6637.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MzcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYzNy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MzcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MzcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MzciKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebr"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>Мафіозні банди роздають безкоштовну їжу малозабезпеченим сім'ям в Італії, у яких через карантин закінчилися гроші. Про це <a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>&nbsp;повідомляє з <a href="https://press.lv/post/v-italii-mafiya-besplatno-razdaet-produkty-nuzhdayushhimsya?fbclid=IwAR2XB-1ilGmqDzRhoRP3t2AilOS8cUa8CATv_VmBz2kOL-f84WJvOdeA80w" target="_blank">посиланням</a> на press.lv, який, в свою чергу посилається на Європейську правду та The Guardian.</p><div align="center"><div class="addsensebrslon"><div id="MIXADV_6615" class="MIXADVERT_NET"></div><script>
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script></div></div><div align="center"><div class="meta"></div></div><p>Згідно інформації, отриманої <a href="https://nikopolnews.net/sitemap" target="_blank">NNS</a>&nbsp;, представники мафії доставляють товари першої необхідності для італійців, які сильно постраждали від карантинних обмежень проти коронавіруса в бідних південних регіонах - Кампанії, Калабрії, Сицилії та Апулії.</p><p>"Більше місяця магазини, кафе, ресторани та паби закриті. Мільйони людей працюють у "сірій економіці". Це означає, що вони не отримували ніякого доходу більше ніж місяць, і не знають, коли зможуть повернутися на роботу", - пояснив Нікола Граттер, слідчий по боротьбі з мафіозними угрупуваннями та глава прокуратури провінції Катандзаро.</p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>"Уряд видає так звані ваучери для покупок на підтримку людей. Якщо держава не втрутиться найближчим часом, щоб допомогти цим сім'ям, мафія нав'яже свій контроль над життям людей", - додав він.</p><p>Міністр внутрішніх справ Італії Лучіана Ламоргезе раніше заявила, що "мафія може скористатися зростаючою бідністю, вербуючи людей у свою організацію". Або просто посилить свій вплив, роздаючи безкоштовні пакети з макаронами, водою, борошном і молоком. Днями поліція Неаполя посилила свою присутність у найбідніших кварталах міста, де свою організацію мають люди, пов'язані з неаполітанської мафіозної угрупованням Каморрой.</p></div><div class="autor"><dd class="createdby"> Автор: Администратор</dd></div><div id="MIXADV_6625" class="MIXADVERT_NET"></div><script>
     var node6625 = document.getElementById("MIXADV_6625");
     if( node6625 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6625&r="+Math.random();
        node6625.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MjUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div id="M551151ScriptRootC842240"></div><script src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842240.js" async></script><div class="addsensebrslon"><div id="QNxCqgITIdu00OUT1JkW" data-type="0" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/ua/Gr.js" ></script></div><div class="shapkaright2"><div id="M433176ScriptRootC768781"><div id="M433176PreloadC768781"></div></div><script>
    (function () {
    var script = document.createElement('script');
    script.src = "//jsc.mgid.com/n/i/nikopolnews.net.768781.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
    script.async = true;
    document.body.appendChild(script);
  })();
</script><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="nikopolnews.net" data-widget="768781" data-container="M433176ScriptRootC768781" > </amp-ad></div><h2 class="logo-title">NNS - Національна служба новин. Останні події в Україні та світі</h2><div class="content-item"></div><div id="show"></div><div id="slidebox"> <a class="close">×</a><div class="socilb"><div id="share"><div class="social" data-url="https://nikopolnews.net/mir/48-obshchestvo/15656-v-italiji-mafiya-bezkoshtovno-rozdae-produkti-malozabezpechenim"> <a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a> <a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a> <a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a> <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a> <a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a> <a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a></div></div></div><div class="socajxs"><p style="text-align: center; font-size: 1em;">Поширюючи у соцмережах, ви допомогаєте нам!</p><div id="CF2Ufk0qKsehYrFk9xh2" data-type="0" class="blockOfO1b2l3" ></div><script src="//reuckvv.pro/_W/BmK.js" ></script></div></div><ul class="pager pagenav"><li class="next"> <a class="hasTooltip" title="Як виглядає Нотр-Дам через рік після пожежі (фото)" aria-label="Next article: Як виглядає Нотр-Дам через рік після пожежі (фото)" href="/mir/48-obshchestvo/15638-yak-viglyadae-notr-dam-cherez-rik-pislya-pozhezhi-foto" rel="next"> <span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a></li></ul></div></div></div><div class="clearfix"></div></main><div id="aside" class="span3"><div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/region/28-ekonomika/15664-klichko-rozpoviv-yaku-zarplatu-otrimali-stolichni-mediki-shcho-pratsyuyut-z-khvorimi-na-koronavirus" title="Кличко розповів, яку зарплату отримали столичні медики, що працюють з хворими на коронавірус"><img src="https://nikopolnews.net/img/81x54/7/2201110444236-e847c61c9d4ac683067f07490d1e3f76.jpg" alt="Кличко розповів, яку зарплату отримали столичні медики, що працюють з хворими на коронавірус" /></a></div><div class="jn-right"><h4> <a href="/region/28-ekonomika/15664-klichko-rozpoviv-yaku-zarplatu-otrimali-stolichni-mediki-shcho-pratsyuyut-z-khvorimi-na-koronavirus"> Кличко розповів, яку зарплату отримали столичні медики, що працюють з хворими на коронавірус              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/15663-u-vashogo-rodicha-koronavirus-yak-aferisti-duryat-dovirlivikh-ukrajintsiv" title="&amp;quot;У вашого родича коронавірус&amp;quot;: як аферисти дурять довірливих українців "><img src="https://nikopolnews.net/img/81x54/c/33000300300-85ceb9b57193ade37382f363d8007cdb.jpg" alt="&amp;quot;У вашого родича коронавірус&amp;quot;: як аферисти дурять довірливих українців " /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/15663-u-vashogo-rodicha-koronavirus-yak-aferisti-duryat-dovirlivikh-ukrajintsiv"> &quot;У вашого родича коронавірус&quot;: як аферисти дурять довірливих українців               </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/15662-yak-ukrajina-mozhe-zarobiti-vid-padinnya-tsin-na-naftu" title="Як Україна може заробити від падіння цін на нафту"><img src="https://nikopolnews.net/img/81x54/3/220110330-1ca4933836542387aeeec9f429548505.jpg" alt="Як Україна може заробити від падіння цін на нафту" /></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/15662-yak-ukrajina-mozhe-zarobiti-vid-padinnya-tsin-na-naftu"> Як Україна може заробити від падіння цін на нафту              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/44-ekonomika/15661-blok-2-zaporozhskoj-aes-otklyuchen-ot-energoseti-energoatom" title="Блок №2 Запорожской АЭС отключен от энергосети - Энергоатом"><img src="https://nikopolnews.net/img/81x54/4/98main-65597bbc91a88a58b7e8e04fa0961584.jpg" alt="Блок №2 Запорожской АЭС отключен от энергосети - Энергоатом" /></a></div><div class="jn-right"><h4> <a href="/ukraina/44-ekonomika/15661-blok-2-zaporozhskoj-aes-otklyuchen-ot-energoseti-energoatom"> Блок №2 Запорожской АЭС отключен от энергосети - Энергоатом              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/46-priroda/15659-skladna-pogoda-sinoptiki-zrobili-prognoz-do-kintsya-kvitnya" title="Складна погода: синоптики зробили прогноз до кінця квітня"><img src="https://nikopolnews.net/img/81x54/a/240946-280078f64686b0f27fc1c827b50af3e8.jpg" alt="Складна погода: синоптики зробили прогноз до кінця квітня" /></a></div><div class="jn-right"><h4> <a href="/ukraina/46-priroda/15659-skladna-pogoda-sinoptiki-zrobili-prognoz-do-kintsya-kvitnya"> Складна погода: синоптики зробили прогноз до кінця квітня              </a></h4><div class="jn-info"></div></div></div></div></div></div><div class="modright"><div id="M551151ScriptRootC842242"></div><script src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js" async></script></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png" style="margin-left: auto; margin-right: auto; display: block;" /></a></p><div id="M551151ScriptRootC842242"></div><script src="https://jsc.idealmedia.io/n/i/nikopolnews.net.842242.js" async></script><div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/15617-v-ukrainu-idet-novaya-beda-o-kotoroj-govoril-komarovskij" title="В Украину идет новая беда, о которой говорил Комаровский"><img src="https://nikopolnews.net/img/81x54/d/15872175331-5308b297f498f21fcd1e3fc361d2158e.jpg" alt="В Украину идет новая беда, о которой говорил Комаровский" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/15617-v-ukrainu-idet-novaya-beda-o-kotoroj-govoril-komarovskij"> В Украину идет новая беда, о которой говорил Комаровский              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/15616-otmena-karantina-v-ukraine-poyavilos-ofitsialnoe-zayavlenie" title="Отмена карантина в Украине: появилось официальное заявление"><img src="https://nikopolnews.net/img/81x54/1/158721733314-36f111a967680691b688ff98aa96d31c.jpg" alt="Отмена карантина в Украине: появилось официальное заявление" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/15616-otmena-karantina-v-ukraine-poyavilos-ofitsialnoe-zayavlenie"> Отмена карантина в Украине: появилось официальное заявление              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/46-priroda/15622-nevidannoe-divo-v-dnepre-zamecheny-delfiny" title="Невиданное диво: в Днепре замечены дельфины?"><img src="https://nikopolnews.net/img/81x54/a/1587285703delf-9f0b5c7735df293fc4fa23b5ffeb3b11.jpg" alt="Невиданное диво: в Днепре замечены дельфины?" /></a></div><div class="jn-right"><h4> <a href="/ukraina/46-priroda/15622-nevidannoe-divo-v-dnepre-zamecheny-delfiny"> Невиданное диво: в Днепре замечены дельфины?              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/15609-kilkist-vipadkiv-koronavirusu-v-ukrajini-stanom-na-19-kvitnya" title="Кількість випадків коронавірусу в Україні станом на 19 квітня"><img src="https://nikopolnews.net/img/81x54/1/unnamed71-51eac847cb34416a5fd2f16a6e59f2f5.jpg" alt="Кількість випадків коронавірусу в Україні станом на 19 квітня" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/15609-kilkist-vipadkiv-koronavirusu-v-ukrajini-stanom-na-19-kvitnya"> Кількість випадків коронавірусу в Україні станом на 19 квітня              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/ukraina/40-obshchestvo/15652-karantin-v-ukrajini-mozhut-prodovzhiti-yak-minimum-do-12-travnya" title="Карантин в Україні можуть продовжити як мінімум до 12 травня"><img src="https://nikopolnews.net/img/81x54/5/66601110302-8bb36b84da61730fbc752f890eb603cc.jpg" alt="Карантин в Україні можуть продовжити як мінімум до 12 травня" /></a></div><div class="jn-right"><h4> <a href="/ukraina/40-obshchestvo/15652-karantin-v-ukrajini-mozhut-prodovzhiti-yak-minimum-do-12-travnya"> Карантин в Україні можуть продовжити як мінімум до 12 травня              </a></h4><div class="jn-info"></div></div></div></div></div></div></div></div></div></div><footer class="footer" role="contentinfo"><div class="container"><div class="containercopi"><h3>Новини України <strong>NNS</strong> ("Національна служба новин")</h3> Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br /> E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a><br /> Серія свідоцтва:&nbsp;ДП 2032-770Р (дата реєстрації&nbsp;23.10.2013)</p></div></div></footer><script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript"ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-505px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script><link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css" /><style type="text/css">body.site { border-top: 3px solid #29475d; background-color: #ffffff; } a { color: #29475d; } .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover, .btn-primary { background: #29475d; }</style><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0412 \u0406\u0442\u0430\u043b\u0456\u0457 \u043c\u0430\u0444\u0456\u044f \u0431\u0435\u0437\u043a\u043e\u0448\u0442\u043e\u0432\u043d\u043e \u0440\u043e\u0437\u0434\u0430\u0454 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u0438 \u043c\u0430\u043b\u043e\u0437\u0430\u0431\u0435\u0437\u043f\u0435\u0447\u0435\u043d\u0438\u043c","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/mir\/48-obshchestvo\/15656-v-italiji-mafiya-bezkoshtovno-rozdae-produkti-malozabezpechenim"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0412 \u0406\u0442\u0430\u043b\u0456\u0457 \u043c\u0430\u0444\u0456\u044f \u0431\u0435\u0437\u043a\u043e\u0448\u0442\u043e\u0432\u043d\u043e \u0440\u043e\u0437\u0434\u0430\u0454 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u0438 \u043c\u0430\u043b\u043e\u0437\u0430\u0431\u0435\u0437\u043f\u0435\u0447\u0435\u043d\u0438\u043c","name":"\u0412 \u0406\u0442\u0430\u043b\u0456\u0457 \u043c\u0430\u0444\u0456\u044f \u0431\u0435\u0437\u043a\u043e\u0448\u0442\u043e\u0432\u043d\u043e \u0440\u043e\u0437\u0434\u0430\u0454 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u0438 \u043c\u0430\u043b\u043e\u0437\u0430\u0431\u0435\u0437\u043f\u0435\u0447\u0435\u043d\u0438\u043c","description":"\u041c\u0430\u0444\u0456\u043e\u0437\u043d\u0456 \u0431\u0430\u043d\u0434\u0438 \u0440\u043e\u0437\u0434\u0430\u044e\u0442\u044c \u0431\u0435\u0437\u043a\u043e\u0448\u0442\u043e\u0432\u043d\u0443 \u0457\u0436\u0443 \u043c\u0430\u043b\u043e\u0437\u0430\u0431\u0435\u0437\u043f\u0435\u0447\u0435\u043d\u0438\u043c \u0441\u0456\u043c'\u044f\u043c \u0432 \u0406\u0442\u0430\u043b\u0456\u0457,\u0443 \u044f\u043a\u0438\u0445 \u0447\u0435\u0440\u0435\u0437 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d \u0437\u0430\u043a\u0456\u043d\u0447\u0438\u043b\u0438\u0441\u044f \u0433\u0440\u043e\u0448\u0456.\u041f\u0440\u043e \u0446\u0435 NNS\u00a0\u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d?","articleBody":"\r\n\r\n\u041c\u0430\u0444\u0456\u043e\u0437\u043d\u0456 \u0431\u0430\u043d\u0434\u0438 \u0440\u043e\u0437\u0434\u0430\u044e\u0442\u044c \u0431\u0435\u0437\u043a\u043e\u0448\u0442\u043e\u0432\u043d\u0443 \u0457\u0436\u0443 \u043c\u0430\u043b\u043e\u0437\u0430\u0431\u0435\u0437\u043f\u0435\u0447\u0435\u043d\u0438\u043c \u0441\u0456\u043c'\u044f\u043c \u0432 \u0406\u0442\u0430\u043b\u0456\u0457, \u0443 \u044f\u043a\u0438\u0445 \u0447\u0435\u0440\u0435\u0437 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d \u0437\u0430\u043a\u0456\u043d\u0447\u0438\u043b\u0438\u0441\u044f \u0433\u0440\u043e\u0448\u0456. \u041f\u0440\u043e \u0446\u0435 NNS&nbsp;\u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u0437 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f\u043c \u043d\u0430 press.lv, \u044f\u043a\u0438\u0439, \u0432 \u0441\u0432\u043e\u044e \u0447\u0435\u0440\u0433\u0443 \u043f\u043e\u0441\u0438\u043b\u0430\u0454\u0442\u044c\u0441\u044f \u043d\u0430 \u0404\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u044c\u043a\u0443 \u043f\u0440\u0430\u0432\u0434\u0443 \u0442\u0430 The Guardian.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/mir\/48-obshchestvo\/15656-v-italiji-mafiya-bezkoshtovno-rozdae-produkti-malozabezpechenim"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2020\/357023010_default.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2020\/357023010_default.jpg","height":506,"width":758},"dateCreated":"2020-04-21T07:32:25+01:00","dateModified":"2020-04-21T07:32:25+01:00","datePublished":"2020-04-21T07:32:25+01:00","interactionCount":"333","author":{"@type":"Person","name":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440"},"publisher":{"@type":"Organization","name":"NNS - \u041d\u0430\u0446\u0456\u043e\u043d\u0430\u043b\u044c\u043d\u0430 \u0441\u043b\u0443\u0436\u0431\u0430 \u043d\u043e\u0432\u0438\u043d","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/60060.png","height":60,"width":600}}}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154914675-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-154914675-1');
</script><script src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js" async></script><script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script><script async src="/templates/protostar/js/share.js"></script></body></html>