<!DOCTYPE html><html lang="uk-ua" dir="ltr" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/"><head><meta name="theme-color" content="rgba(41, 71, 93, 1)"><link rel="alternate" href='android-app://news.nikopolnews.net'/><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><link href="/templates/protostar/css/template.css?6b5d43fcc28ed75f121fad57f39f0354" rel="stylesheet"/><style type="text/css">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</style><link rel="stylesheet" href="/plugins/content/smartresizer/smartresizer.css"/><style type="text/css">body.site{border-top:3px solid #29475d;background-color:#fff}a{color:#29475d}.nav-list>.active>a,.nav-list>.active>a:hover,.dropdown-menu li>a:hover,.dropdown-menu .active>a,.dropdown-menu .active>a:hover,.nav-pills>.active>a,.nav-pills>.active>a:hover,.btn-primary{background:#29475d}</style><script async src="https://code.jquery.com/jquery-latest.min.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta charset="utf-8"/><base href="https://nikopolnews.net/dnepropetrovskaya-oblast/33-proisshestviya/13174-smertelna-dtp-na-nikopolskomu-shose-u-krivomu-rozi-politsiya-rozshukue-svidkiv"/><meta name="rights" content="Источник: https://nikopolnews.net"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Як стало відомо NikopolNews,14 грудня на вулиці Нікопольське шосе у Кривому Розі сталася ДТП.Про це повідомляє прес-центр поліції Дніпропетровської об"/><meta name="twitter:title" content="Смертельна ДТП на Нікопольському шосе у Кривому Розі: поліція розшукує свідків"/><meta name="twitter:site" content="@newsnikopol"/><meta name="twitter:creator" content="@newsnikopol"/><meta name="twitter:image:src" content="https://nikopolnews.net/images/2019/r369.jpg"/><meta name="author" content="NikopolNews - Никополь"/><meta property="og:locale" content="uk_UA"/><meta property="og:type" content="article"/><meta property="og:title" content="Смертельна ДТП на Нікопольському шосе у Кривому Розі: поліція розшукує свідків"/><meta property="og:description" content="Як стало відомо NikopolNews,14 грудня на вулиці Нікопольське шосе у Кривому Розі сталася ДТП.Про це повідомляє прес-центр поліції Дніпропетровської об"/><meta property="og:url" content="https://nikopolnews.net/dnepropetrovskaya-oblast/33-proisshestviya/13174-smertelna-dtp-na-nikopolskomu-shose-u-krivomu-rozi-politsiya-rozshukue-svidkiv"/><meta property="og:site_name" content="NikopolNews - Никополь"/><meta property="og:image" content="https://nikopolnews.net/images/2019/r369.jpg"/><meta property="og:image:width" content="758"/><meta property="og:image:height" content="505"/><meta property="og:headline" content="Смертельна ДТП на Нікопольському шосе у Кривому Розі: поліція розшукує свідків"/><meta property="og:updated_time" content="2019-12-19T08:20:06+00:00"/><meta property="article:modified_time" content="2019-12-19T08:20:06+00:00"/><meta property="article:published_time" content="2019-12-19T08:20:06+00:00"/><meta property="article:section" content="Події"/><meta property="news_keywords" content="дтп, шосе, водій, нікопольське, грудня, рухався, напрямку, поліція, розі, кривому"/><meta property="article:tag" content="дтп"/><meta property="article:tag" content="шосе"/><meta property="article:tag" content="водій"/><meta property="article:tag" content="нікопольське"/><meta property="article:tag" content="грудня"/><meta property="article:tag" content="рухався"/><meta property="article:tag" content="напрямку"/><meta property="article:tag" content="поліція"/><meta property="article:tag" content="розі"/><meta property="article:tag" content="кривому"/><meta property="article:publisher" content="https://www.facebook.com/nikopolnews"/><meta name="description" content="Як стало відомо NikopolNews, 14 грудня на вулиці Нікопольське шосе у Кривому Розі сталася ДТП. Про це повідомляє прес-центр поліції Дніпропетровської об"/><title>Смертельна ДТП на Нікопольському шосе у Кривому Розі: поліція розшукує свідків | NikopolNews - Никополь</title><link href="https://nikopolnews.net/dnepropetrovskaya-oblast/33-proisshestviya/13174-smertelna-dtp-na-nikopolskomu-shose-u-krivomu-rozi-politsiya-rozshukue-svidkiv/amp" rel="amphtml"/><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/><link href="//www.google.com" rel="dns-prefetch preconnect"/><link href="//www.google-analytics.com" rel="dns-prefetch preconnect"/><link href="//www.googletagmanager.com" rel="dns-prefetch preconnect"/><link href="//fonts.googleapis.com" rel="dns-prefetch preconnect"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch preconnect"/><link href="//googleads.g.doubleclick.net" rel="dns-prefetch preconnect"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch preconnect"/><link href="//adservice.google.com" rel="dns-prefetch preconnect"/><link href="//www.youtube.com" rel="dns-prefetch preconnect"/><link href="//i.ytimg.com" rel="dns-prefetch preconnect"/><link href="//s.ytimg.com" rel="dns-prefetch preconnect"/><link href="//yt3.ggpht.com" rel="dns-prefetch preconnect"/><link href="//fonts.gstatic.com" rel="dns-prefetch preconnect"/><link href="//graph.facebook.com" rel="dns-prefetch preconnect"/><link href="//userapi.com" rel="dns-prefetch preconnect"/><link href="//vk.com" rel="dns-prefetch preconnect"/><link href="https://nikopolnews.net/index.php/components/jursspublisher/yatableau" rel="yandex-tableau-widget"/> <!--[if lt IE 9]><script src="/media/jui/js/html5-uncompressed.js?6b5d43fcc28ed75f121fad57f39f0354"></script><![endif]--><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0421\u043c\u0435\u0440\u0442\u0435\u043b\u044c\u043d\u0430 \u0414\u0422\u041f \u043d\u0430 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c\u0441\u044c\u043a\u043e\u043c\u0443 \u0448\u043e\u0441\u0435 \u0443 \u041a\u0440\u0438\u0432\u043e\u043c\u0443 \u0420\u043e\u0437\u0456: \u043f\u043e\u043b\u0456\u0446\u0456\u044f \u0440\u043e\u0437\u0448\u0443\u043a\u0443\u0454 \u0441\u0432\u0456\u0434\u043a\u0456\u0432","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/dnepropetrovskaya-oblast\/33-proisshestviya\/13174-smertelna-dtp-na-nikopolskomu-shose-u-krivomu-rozi-politsiya-rozshukue-svidkiv"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0421\u043c\u0435\u0440\u0442\u0435\u043b\u044c\u043d\u0430 \u0414\u0422\u041f \u043d\u0430 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c\u0441\u044c\u043a\u043e\u043c\u0443 \u0448\u043e\u0441\u0435 \u0443 \u041a\u0440\u0438\u0432\u043e\u043c\u0443 \u0420\u043e\u0437\u0456: \u043f\u043e\u043b\u0456\u0446\u0456\u044f \u0440\u043e\u0437\u0448\u0443\u043a\u0443\u0454 \u0441\u0432\u0456\u0434\u043a\u0456\u0432","name":"\u0421\u043c\u0435\u0440\u0442\u0435\u043b\u044c\u043d\u0430 \u0414\u0422\u041f \u043d\u0430 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c\u0441\u044c\u043a\u043e\u043c\u0443 \u0448\u043e\u0441\u0435 \u0443 \u041a\u0440\u0438\u0432\u043e\u043c\u0443 \u0420\u043e\u0437\u0456: \u043f\u043e\u043b\u0456\u0446\u0456\u044f \u0440\u043e\u0437\u0448\u0443\u043a\u0443\u0454 \u0441\u0432\u0456\u0434\u043a\u0456\u0432","description":"\u042f\u043a \u0441\u0442\u0430\u043b\u043e \u0432\u0456\u0434\u043e\u043c\u043e\u00a0NikopolNews,14 \u0433\u0440\u0443\u0434\u043d\u044f \u043d\u0430 \u0432\u0443\u043b\u0438\u0446\u0456 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c\u0441\u044c\u043a\u0435 \u0448\u043e\u0441\u0435 \u0443 \u041a\u0440\u0438\u0432\u043e\u043c\u0443 \u0420\u043e\u0437\u0456 \u0441\u0442\u0430\u043b\u0430\u0441\u044f \u0414\u0422\u041f.\u041f\u0440\u043e \u0446\u0435 \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u043f\u0440\u0435\u0441-\u0446\u0435\u043d\u0442\u0440 \u043f\u043e\u043b\u0456\u0446\u0456\u0457 \u0414\u043d\u0456\u043f\u0440\u043e\u043f\u0435\u0442\u0440\u043e\u0432\u0441\u044c\u043a\u043e\u0457 \u043e\u0431","articleBody":"\r\n\r\n\u042f\u043a \u0441\u0442\u0430\u043b\u043e \u0432\u0456\u0434\u043e\u043c\u043e&nbsp;NikopolNews, 14 \u0433\u0440\u0443\u0434\u043d\u044f \u043d\u0430 \u0432\u0443\u043b\u0438\u0446\u0456 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c\u0441\u044c\u043a\u0435 \u0448\u043e\u0441\u0435 \u0443 \u041a\u0440\u0438\u0432\u043e\u043c\u0443 \u0420\u043e\u0437\u0456 \u0441\u0442\u0430\u043b\u0430\u0441\u044f \u0414\u0422\u041f. \u041f\u0440\u043e \u0446\u0435 \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u043f\u0440\u0435\u0441-\u0446\u0435\u043d\u0442\u0440 \u043f\u043e\u043b\u0456\u0446\u0456\u0457 \u0414\u043d\u0456\u043f\u0440\u043e\u043f\u0435\u0442\u0440\u043e\u0432\u0441\u044c\u043a\u043e\u0457 \u043e\u0431\u043b\u0430\u0441\u0442\u0456.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/dnepropetrovskaya-oblast\/33-proisshestviya\/13174-smertelna-dtp-na-nikopolskomu-shose-u-krivomu-rozi-politsiya-rozshukue-svidkiv"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2019\/r369.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2019\/r369.jpg","height":505,"width":758},"dateCreated":"2019-12-19T08:19:32+00:00","dateModified":"2019-12-19T08:20:06+00:00","datePublished":"2019-12-19T08:20:06+00:00","interactionCount":"867","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"NikopolNews - \u041d\u0438\u043a\u043e\u043f\u043e\u043b\u044c","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/600-60.png","height":60,"width":600}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NikopolNews - \u041d\u0438\u043a\u043e\u043f\u043e\u043b\u044c","url":"https:\/\/nikopolnews.net\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/nikopolnews.net\/component\/search\/{search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/nikopolnews.net\/","logo":"https:\/\/nikopolnews.net\/images\/logo192.png"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"NikopolNews - \u041d\u0438\u043a\u043e\u043f\u043e\u043b\u044c","url":"https:\/\/nikopolnews.net\/","sameAs":[["https:\/\/www.facebook.com\/groups\/nikopolnews\/","https:\/\/vk.com\/nikopolnews","https:\/\/twitter.com\/newsnikopol","https:\/\/ok.ru\/nikopolnews","https:\/\/www.youtube.com\/channel\/UCCn7a3nLMjM_jwuuzacJfOQ?view_as=subscriber","https:\/\/nikopolnews.net","https:\/\/t.me\/nikopolnews","https:\/\/play.google.com\/store\/apps\/details?id=news.nikopolnews.net"]]}</script><meta itemprop="telephone" content="+38 (095) 325-96-00"><meta itemprop="address" content="Никополь, Днепропетровская область"><meta property="fb:pages" content="345025019030473"/><meta property="fb:article_style" content="default"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"></head><body class="site com_content view-article no-layout no-task itemid-124"><div class="body" id="top"><nav class="navigation" role="navigation"><input type="checkbox" id="nav-toggle" hidden><nav class="nav"><label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label><h3 class="logo"> <a href="/">Nikopol News</a></h3><ul><li><a href="/nikopol">Нікополь</a><li><a href="/region">Регіон</a><li><a href="/dnepropetrovskaya-oblast">Дніпропетровська область</a><li><a href="/ukraina">Україна</a><li><a href="/mir">Світ</a><li><a href="/politika">Політика</a><li><a href="/obshchestvo">Суспільство</a><li><a href="/zhkkh">ЖКГ</a><li><a href="/ekonomika">Економіка</a><li><a href="/proisshestviya">Події</a><li><a href="/dosug">Дозвілля</a><li><a href="/priroda">Природа</a><li><a href="/doska-ob-yavlenij">Корисна інформація</a><li><a href="/zhiznennoe">Життєве</a></ul></nav><div class="header-search pull-right"><form action="/nikopol" method="post" class="form-inline" role="search"> <label for="mod-search-searchword87" class="element-invisible">Шукати...</label> <input name="searchword" id="mod-search-searchword87" maxlength="200" class="inputbox search-query input-medium" type="search" size="20" placeholder="Поиск..."> <input type="hidden" name="task" value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122"></form></div><div class="fb"> <a href="https://www.facebook.com/groups/nikopolnews/" target="_blank"> <i class="fa fa-facebook-square"></i> </a></div><div class="rss"> <a href="https://www.youtube.com/channel/UCCn7a3nLMjM_jwuuzacJfOQ?sub_confirmation=1" target="_blank"> <i class="fa fa-youtube-square"></i> </a></div></nav><header class="header" role="banner"><div id="logo"><div class="header-inner clearfix"> <a class="brand pull-left" href="/"> <img src="https://nikopolnews.net/images/shapka.png.pagespeed.ce.qK9mFT5wT7.png" alt="NikopolNews - Никополь"/> </a></div></div><div id="logo-small"><nav class="navigation" role="navigation"> <input type="checkbox" id="nav-toggle" hidden><nav class="nav"><label for="nav-toggle" class="nav-toggle" onclick><div class="men">меню</div></label><h3 class="logo"> <a href="/">Nikopol News</a></h3><ul><li><a href="/nikopol">Нікополь</a><li><a href="/region">Регіон</a><li><a href="/dnepropetrovskaya-oblast">Дніпропетровська область</a><li><a href="/ukraina">Україна</a><li><a href="/mir">Світ</a><li><a href="/politika">Політика</a><li><a href="/obshchestvo">Суспільство</a><li><a href="/zhkkh">ЖКГ</a><li><a href="/ekonomika">Економіка</a><li><a href="/proisshestviya">Події</a><li><a href="/dosug">Дозвілля</a><li><a href="/priroda">Природа</a><li><a href="/doska-ob-yavlenij">Корисна інформація</a><li><a href="/zhiznennoe">Життєве</a></ul></nav><div class="brandsmail"> <a href="/"><img src="/templates/protostar/images/shapkasmail.png.pagespeed.ce.eca6ouX8yp.png" width="auto"/></a></div></nav><script type="text/javascript">
window.onload = function(){
  document.getElementById('close').onclick = function(){
    this.parentNode.parentNode.parentNode
    .removeChild(this.parentNode.parentNode);
    return false;
  };
};		
</script><div class="tizer"> <span id='close'>x</span><div id="Pw5OE9U5dOP8cKUpNoMQ" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/HBsr/CV8D.js"></script></div></div></header><div class="container"><div class="row-fluid"><main id="content" role="main" class="span9"><div id="forajax"><div id="system-message-container"></div><div class="shapkaright2"><p style="text-align: center;"><a href="https://www.facebook.com/profile.php?id=100010164396833" target="_blank"><img alt="" class="smartresize" src="https://nikopolnews.net/images/2019/samagon.jpg.pagespeed.ce.orcw5tA6q4.jpg" style="width: 100%;"/></a></p></div><div class="item-page_top_bg"></div><div class="texst"><div class="item-page"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad><h1><div class="titletexst"> <a href="/dnepropetrovskaya-oblast/33-proisshestviya/13174-smertelna-dtp-na-nikopolskomu-shose-u-krivomu-rozi-politsiya-rozshukue-svidkiv"> Смертельна ДТП на Нікопольському шосе у Кривому Розі: поліція розшукує свідків</a></div></h1><dl class="article-info"><dd class="create"> <span class="icon-calendar" aria-hidden="true"></span> <SPAN>19 груд. 2019</SPAN></dd><dd class="hits"> <span class="icon-eye-open" aria-hidden="true"></span> 867</dd><ul class="tags inline"><li class="tag-6 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/proishestviya" class="label label-info"> Події </a></li></ul></dl><p style="text-align: center; font-size: 0.9em; margin-bottom: 4px;"><a href="https://play.google.com/store/apps/details?id=news.nikopolnews.net" target="_blank" rel="noopener noreferrer">Завантажте</a> мобільний додаток сайту</p><div class="shapkaright2"></div><div class="konteyner"><p><img alt="" class="ampmetaimage smartresize" src="https://nikopolnews.net/images/2019/r369.jpg.pagespeed.ce.hjJ9xNPtAC.jpg"/></p><div align="center"><div id="MIXADV_6637" class="MIXADVERT_NET"></div><script> 
     var node6637 = document.getElementById("MIXADV_6637");
     if( node6637 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6637&r="+Math.random();
        node6637.parentNode.appendChild(script); 
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MzcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYzNy5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY2MzcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MzcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MzciKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebr"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>Як стало відомо&nbsp;<a href="https://nikopolnews.net/">NikopolNews</a>, 14 грудня на вулиці Нікопольське шосе у Кривому Розі сталася ДТП. Про це повідомляє прес-центр поліції Дніпропетровської області.</p><div align="center"><div class="addsensebrslon"><div id="MIXADV_6615" class="MIXADVERT_NET"></div><script>
     var node6615 = document.getElementById("MIXADV_6615");
     if( node6615 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6615&r="+Math.random();
        node6615.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script></div></div><div align="center"><div class="meta"><h3><p>Новости Никополя. Новости Марганца. Новости Покрова. Никополь. Марганец. Покров. Новини Нікополя. Новини Покрова. Новини Марганця.</p></h3></div></div><p>За інформацією, отриманою&nbsp;NikopolNews,&nbsp;14 грудня 2019 року близько 20:30 водій автомобіля &laquo;Chevrolet Lacetti&raquo; рухався по проїжджій частині вул. Нікопольське Шосе Довгинцівського району м. Кривий Ріг.&nbsp;</p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>З боку вул. Стрєльникова в напрямку об&rsquo;їзної дороги на перехресті він допустив зіткнення з мопедом &laquo;Musstang MT50Q-2&raquo;, який рухався в зустрічному напрямку руху.</p><p>Внаслідок ДТП водій мотоцикла отримав тілесні ушкодження, від яких помер на місці.</p><p>Відомості за даним фактом внесені до Єдиного реєстру досудових розслідувань за ч. 2 ст. 286 Кримінального кодексу України.</p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div><p>Поліція звертається з проханням до очевидців пригоди зателефонувати за номером: (068) 00 88 706.</p><p></p><p></p><div align="center"><div class="addsensebr"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-ad-format="auto" data-full-width-responsive="true"></ins><script>
   (adsbygoogle = window.adsbygoogle || []).push({});
</script><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-4305834550386423" data-ad-slot="9583942834" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></div></div><div class="autor"><dd class="createdby"> Автор: <a href="/component/contact/contact/4-uncategorised/5-marusia-offon?Itemid=101">Маруся Оффон</a></dd></div><div id="MIXADV_6625" class="MIXADVERT_NET"></div><script>
     var node6625 = document.getElementById("MIXADV_6625");
     if( node6625 )
     {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=6625&r="+Math.random();
        node6625.parentNode.appendChild(script);
        script.onerror = function(){
         window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2MjUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjYyNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2MjUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2MjUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2MjUiKSkgfSwgNTAwMCk7ICA7fTsg") );
       }
     }
     </script><div class="addsensebrslon"><div id="QNxCqgITIdu00OUT1JkW" data-type="0" class="blockOfO1b2l3"></div><script>window.RESOURCE_O1B2L3 = 'reuckvv.pro';</script><script src="//reuckvv.pro/ua/Gr.js"></script></div><div class="shapkaright2"><div id="M433176ScriptRootC768781"><div id="M433176PreloadC768781"></div></div><script>
    (function () {
    var script = document.createElement('script');
    script.src = "//jsc.mgid.com/n/i/nikopolnews.net.768781.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
    script.async = true;
    document.body.appendChild(script);
  })();
</script><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="nikopolnews.net" data-widget="768781" data-container="M433176ScriptRootC768781"> </amp-ad></div><h2 class="logo-title">Никополь, Нікополь, Марганец, Марганець, Покров</h2><div class="content-item"></div><div id="show"></div><div id="slidebox"> <a class="close">×</a><div class="socilb"><div id="share"><div class="social" data-url="https://nikopolnews.net/dnepropetrovskaya-oblast/33-proisshestviya/13174-smertelna-dtp-na-nikopolskomu-shose-u-krivomu-rozi-politsiya-rozshukue-svidkiv"> <a class="push facebook" data-id="fb"><i class="fa fa-facebook"></i></a> <a class="push vkontakte" data-id="vk"><i class="fa fa-vk"></i></a> <a class="push telegram" data-id="tl"><i class="fa fa-telegram"></i></a> <a class="push ok" data-id="ok"><i class="fa fa-odnoklassniki"></i></a> <a class="push twitter" data-id="tw"><i class="fa fa-twitter"></i></a> <a class="push viber" data-id="viber"><i class="fa fa-phone"></i></a></div></div></div><div class="socajxs"><p style="text-align: center; font-size: 0.7em;">Поширюючи у соцмережах, ви допомогаєте нам!</p><div id="CF2Ufk0qKsehYrFk9xh2" data-type="0" class="blockOfO1b2l3"></div><script src="//reuckvv.pro/_W/BmK.js"></script></div></div><ul class="pager pagenav"><li class="next"> <a class="hasTooltip" title="В Днепре молодой таксист умер за рулем: мать обвиняет равнодушных людей" aria-label="Next article: В Днепре молодой таксист умер за рулем: мать обвиняет равнодушных людей" href="/dnepropetrovskaya-oblast/33-proisshestviya/13103-v-dnepre-molodoj-taksist-umer-za-rulem-mat-obvinyaet-ravnodushnykh-lyudej" rel="next"> <span aria-hidden="true">Наступна</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a></li></ul></div></div></div><div class="clearfix"></div></main><div id="aside" class="span3"><div class="well hitstop"><h3 class="page-header">Останні новини</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/nikopol/16-obshchestvo/13187-did-moroz-z-kanadi-zavitav-do-nikopolskikh-shkolyariv-foto" title="Дід Мороз з Канади завітав до нікопольських школярів (фото)"><img src="https://nikopolnews.net/images/2019/DSC_7819.jpg.pagespeed.ce.rcc2j8tjiC.jpg" alt="Дід Мороз з Канади завітав до нікопольських школярів (фото)"/></a></div><div class="jn-right"><h4> <a href="/nikopol/16-obshchestvo/13187-did-moroz-z-kanadi-zavitav-do-nikopolskikh-shkolyariv-foto"> Дід Мороз з Канади завітав до нікопольських школярів (фото)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/nikopol/23-dosug/13185-nikopol-prednovogodnij-za-pyat-minut-do-otkrytiya-elki-foto" title="Никополь предновогодний: за &amp;quot;пять минут&amp;quot; до открытия елки (фото)"><img src="https://nikopolnews.net/images/2019/32,286,29.jpg.pagespeed.ce.F_F8OWZ-sT.jpg" alt="Никополь предновогодний: за &amp;quot;пять минут&amp;quot; до открытия елки (фото)"/></a></div><div class="jn-right"><h4> <a href="/nikopol/23-dosug/13185-nikopol-prednovogodnij-za-pyat-minut-do-otkrytiya-elki-foto"> Никополь предновогодний: за &quot;пять минут&quot; до открытия елки (фото)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/region/24-obshchestvo/13184-v-pokrovi-divchina-sirota-otrimae-vlasne-zhitlo" title="В Покрові дівчина-сирота отримає власне житло за рахунок міста"><img src="https://nikopolnews.net/images/2019/123455.jpg.pagespeed.ce.aN_IdN4qAU.jpg" alt="В Покрові дівчина-сирота отримає власне житло за рахунок міста"/></a></div><div class="jn-right"><h4> <a href="/region/24-obshchestvo/13184-v-pokrovi-divchina-sirota-otrimae-vlasne-zhitlo"> В Покрові дівчина-сирота отримає власне житло за рахунок міста              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/nikopol/16-obshchestvo/13183-v-nikopole-politsejskie-pozdravili-detej-s-dnem-svyatogo-nikolaya" title="В Никополе полицейские поздравили детей с Днем святого Николая"><img src="https://nikopolnews.net/images/2019/80769028_2647360048666677_2474806172234809344_o.jpg.pagespeed.ce.8DYSJkmaSM.jpg" alt="В Никополе полицейские поздравили детей с Днем святого Николая"/></a></div><div class="jn-right"><h4> <a href="/nikopol/16-obshchestvo/13183-v-nikopole-politsejskie-pozdravili-detej-s-dnem-svyatogo-nikolaya"> В Никополе полицейские поздравили детей с Днем святого Николая              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/region/28-ekonomika/13182-u-margantsi-prijnyali-byudzhet-2020" title="У Марганці прийняли бюджет-2020"><img src="https://nikopolnews.net/images/2019/1,28543,29.jpg.pagespeed.ce.SCdOAzyzQW.jpg" alt="У Марганці прийняли бюджет-2020"/></a></div><div class="jn-right"><h4> <a href="/region/28-ekonomika/13182-u-margantsi-prijnyali-byudzhet-2020"> У Марганці прийняли бюджет-2020              </a></h4><div class="jn-info"></div></div></div></div></div></div><div class="modright"><div class="well hitstop"><div id="Spv8k3mDQRjwfWzfxM3u" data-type="2" class="blockOfO1b2l3"></div><script src="//reuckvv.pro/WH/Mn.js"></script></div></div><p><a href="https://besplatka.ua" rel="alternate noopener" target="_blank"><img alt="besplatka" src="/images/banners/besplatka.png.pagespeed.ce.9rA3SHeZy9.png" style="margin-left: auto; margin-right: auto; display: block;"/></a></p><div class="well hitstop"><h3 class="page-header">Найпопулярніше</h3><div class="junewsultra hitstop"><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/nikopol/20-ekonomika/2249-aktsii-v-atb-nikopolya-s-18-po-24-dekabrya" title="Акции в АТБ Никополя с 18 по 24 декабря "><img src="https://nikopolnews.net/images/2019/atb.jpg.pagespeed.ce.gB1604VFAI.jpg" alt="Акции в АТБ Никополя с 18 по 24 декабря "/></a></div><div class="jn-right"><h4> <a href="/nikopol/20-ekonomika/2249-aktsii-v-atb-nikopolya-s-18-po-24-dekabrya"> Акции в АТБ Никополя с 18 по 24 декабря               </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/region/29-zhkkh/3438-de-u-nikopoli-pokrovi-marhantsi-ta-raioni-vymknut-svitlo-19-hrudnia-adresy" title="Де у Нікополі, Покрові, Марганці та районі вимкнуть світло 19 грудня (адреси)"><img src="https://nikopolnews.net/images/2019/6abe23a606c3b6d226d299e6cd82505c.jpg.pagespeed.ce.Rp7QmEjTas.jpg" alt="Де у Нікополі, Покрові, Марганці та районі вимкнуть світло 19 грудня (адреси)"/></a></div><div class="jn-right"><h4> <a href="/region/29-zhkkh/3438-de-u-nikopoli-pokrovi-marhantsi-ta-raioni-vymknut-svitlo-19-hrudnia-adresy"> Де у Нікополі, Покрові, Марганці та районі вимкнуть світло 19 грудня (адреси)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/nikopol/18-proisshestviya/13129-v-nikopole-propal-paren-pomogite-najti-foto-2" title="В Никополе пропал парень. Помогите найти! (фото)"><img src="https://nikopolnews.net/images/2019/pomogite-nayti_0.jpg.pagespeed.ce.PwV4ZsyF1T.jpg" alt="В Никополе пропал парень. Помогите найти! (фото)"/></a></div><div class="jn-right"><h4> <a href="/nikopol/18-proisshestviya/13129-v-nikopole-propal-paren-pomogite-najti-foto-2"> В Никополе пропал парень. Помогите найти! (фото)              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/nikopol/18-proisshestviya/13135-ischeznoveniyu-parnya-trasse-nikopol-dnepr-mogut-byt-prichastny-kollektory" title="К исчезновению парня трассе «Никополь-Днепр» могут быть причастны коллекторы"><img src="https://nikopolnews.net/images/2019/Prevyu-5,281,29.jpg.pagespeed.ce.id4yrCTaRi.jpg" alt="К исчезновению парня трассе «Никополь-Днепр» могут быть причастны коллекторы"/></a></div><div class="jn-right"><h4> <a href="/nikopol/18-proisshestviya/13135-ischeznoveniyu-parnya-trasse-nikopol-dnepr-mogut-byt-prichastny-kollektory"> К исчезновению парня трассе «Никополь-Днепр» могут быть причастны коллекторы              </a></h4><div class="jn-info"></div></div></div></div><div class="jn"><div class="jn-head"><div class="jn-left"> <a href="/nikopol/23-dosug/13151-v-nikopole-ustanavlivayut-zimnij-fontan" title="В Никополе устанавливают зимний фонтан (видео)"><img src="https://nikopolnews.net/images/2019/79711283_1775924005865898_5243477326871658496_n.jpg.pagespeed.ce.Ton36Io-Cy.jpg" alt="В Никополе устанавливают зимний фонтан (видео)"/></a></div><div class="jn-right"><h4> <a href="/nikopol/23-dosug/13151-v-nikopole-ustanavlivayut-zimnij-fontan"> В Никополе устанавливают зимний фонтан (видео)              </a></h4><div class="jn-info"></div></div></div></div></div></div></div></div></div></div><footer class="footer" role="contentinfo"><div class="container"><div class="containercopi"><p>Видання <strong>NikopolNews</strong> ("Говорящий Никополь")<br/> Адреса редакції:&nbsp;Україна, Дніпропетровська обл., Нікополь<br/> Телефон:&nbsp;<a href="http://callback.nikopolnews.net" onclick="window.open(this.href, '', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=830,height=650'); return false;">+38(095) 325-96-00</a><br/> E-mail:<a href="mailto:nikopol.net@ukr.net">&nbsp;nikopol.net@ukr.net</a><br/> Засновник: Заграничний Володимир Володимирович<br/> Серія свідоцтва:&nbsp;ДП 2032-770Р (дата реєстрації&nbsp;23.10.2013)</p></div></div></footer><script>
jQuery(window).scroll(function(){
   if(jQuery(window).scrollTop()>40){
     jQuery('#logo').css('display','none');
     jQuery('#logo-small').css('display','block');
    }else{
     jQuery('#logo').css('display','block');
     jQuery('#logo-small').css('display','none');
    }
 });
</script><script type="text/javascript" ax:repeat="0">
	$(function() {
		$(window).scroll(function(){
			var distanceTop = $('#show').offset().top - $(window).height();
			if ($(window).scrollTop() > distanceTop)
				$('#slidebox').animate({'bottom':'0px'},300);
			else
				$('#slidebox').stop(true).animate({'bottom':'-505px'},200);
		});
		$('#slidebox .close').bind('click',function(){
			$(this).parent().remove();
		});
	});
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebPage","name":"\u0421\u043c\u0435\u0440\u0442\u0435\u043b\u044c\u043d\u0430 \u0414\u0422\u041f \u043d\u0430 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c\u0441\u044c\u043a\u043e\u043c\u0443 \u0448\u043e\u0441\u0435 \u0443 \u041a\u0440\u0438\u0432\u043e\u043c\u0443 \u0420\u043e\u0437\u0456: \u043f\u043e\u043b\u0456\u0446\u0456\u044f \u0440\u043e\u0437\u0448\u0443\u043a\u0443\u0454 \u0441\u0432\u0456\u0434\u043a\u0456\u0432","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"url":"https:\/\/nikopolnews.net\/dnepropetrovskaya-oblast\/33-proisshestviya\/13174-smertelna-dtp-na-nikopolskomu-shose-u-krivomu-rozi-politsiya-rozshukue-svidkiv"}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"\u0421\u043c\u0435\u0440\u0442\u0435\u043b\u044c\u043d\u0430 \u0414\u0422\u041f \u043d\u0430 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c\u0441\u044c\u043a\u043e\u043c\u0443 \u0448\u043e\u0441\u0435 \u0443 \u041a\u0440\u0438\u0432\u043e\u043c\u0443 \u0420\u043e\u0437\u0456: \u043f\u043e\u043b\u0456\u0446\u0456\u044f \u0440\u043e\u0437\u0448\u0443\u043a\u0443\u0454 \u0441\u0432\u0456\u0434\u043a\u0456\u0432","name":"\u0421\u043c\u0435\u0440\u0442\u0435\u043b\u044c\u043d\u0430 \u0414\u0422\u041f \u043d\u0430 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c\u0441\u044c\u043a\u043e\u043c\u0443 \u0448\u043e\u0441\u0435 \u0443 \u041a\u0440\u0438\u0432\u043e\u043c\u0443 \u0420\u043e\u0437\u0456: \u043f\u043e\u043b\u0456\u0446\u0456\u044f \u0440\u043e\u0437\u0448\u0443\u043a\u0443\u0454 \u0441\u0432\u0456\u0434\u043a\u0456\u0432","description":"\u042f\u043a \u0441\u0442\u0430\u043b\u043e \u0432\u0456\u0434\u043e\u043c\u043e\u00a0NikopolNews,14 \u0433\u0440\u0443\u0434\u043d\u044f \u043d\u0430 \u0432\u0443\u043b\u0438\u0446\u0456 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c\u0441\u044c\u043a\u0435 \u0448\u043e\u0441\u0435 \u0443 \u041a\u0440\u0438\u0432\u043e\u043c\u0443 \u0420\u043e\u0437\u0456 \u0441\u0442\u0430\u043b\u0430\u0441\u044f \u0414\u0422\u041f.\u041f\u0440\u043e \u0446\u0435 \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u043f\u0440\u0435\u0441-\u0446\u0435\u043d\u0442\u0440 \u043f\u043e\u043b\u0456\u0446\u0456\u0457 \u0414\u043d\u0456\u043f\u0440\u043e\u043f\u0435\u0442\u0440\u043e\u0432\u0441\u044c\u043a\u043e\u0457 \u043e\u0431","articleBody":"\r\n\r\n\u042f\u043a \u0441\u0442\u0430\u043b\u043e \u0432\u0456\u0434\u043e\u043c\u043e&nbsp;NikopolNews, 14 \u0433\u0440\u0443\u0434\u043d\u044f \u043d\u0430 \u0432\u0443\u043b\u0438\u0446\u0456 \u041d\u0456\u043a\u043e\u043f\u043e\u043b\u044c\u0441\u044c\u043a\u0435 \u0448\u043e\u0441\u0435 \u0443 \u041a\u0440\u0438\u0432\u043e\u043c\u0443 \u0420\u043e\u0437\u0456 \u0441\u0442\u0430\u043b\u0430\u0441\u044f \u0414\u0422\u041f. \u041f\u0440\u043e \u0446\u0435 \u043f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u044f\u0454 \u043f\u0440\u0435\u0441-\u0446\u0435\u043d\u0442\u0440 \u043f\u043e\u043b\u0456\u0446\u0456\u0457 \u0414\u043d\u0456\u043f\u0440\u043e\u043f\u0435\u0442\u0440\u043e\u0432\u0441\u044c\u043a\u043e\u0457 \u043e\u0431\u043b\u0430\u0441\u0442\u0456.\r\n\r\n","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nikopolnews.net\/dnepropetrovskaya-oblast\/33-proisshestviya\/13174-smertelna-dtp-na-nikopolskomu-shose-u-krivomu-rozi-politsiya-rozshukue-svidkiv"},"thumbnailUrl":"https:\/\/nikopolnews.net\/images\/2019\/r369.jpg","image":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/2019\/r369.jpg","height":505,"width":758},"dateCreated":"2019-12-19T08:19:32+00:00","dateModified":"2019-12-19T08:20:06+00:00","datePublished":"2019-12-19T08:20:06+00:00","interactionCount":"867","author":{"@type":"Person","name":"\u041c\u0430\u0440\u0443\u0441\u044f \u041e\u0444\u0444\u043e\u043d"},"publisher":{"@type":"Organization","name":"NikopolNews - \u041d\u0438\u043a\u043e\u043f\u043e\u043b\u044c","logo":{"@type":"ImageObject","url":"https:\/\/nikopolnews.net\/images\/thumbnails\/600-60.png","height":60,"width":600}}}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-70618124-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-70618124-1');
</script><script src="https://cdn.gravitec.net/storage/8a530aacfdbf04c76aa4a109a54c7fd5/client.js" async></script><script>
$('p').each(function() {
  var $this = $(this);
  if($this.html().replace(/\s|&nbsp;/g, '').length == 0)
    $this.remove();
});
</script><script async src="/templates/protostar/js/share.js.pagespeed.ce.WZ5c_PT7Uv.js"></script></body></html>